


<!DOCTYPE html>
<html>
    <head>
        <title>Man taken to hospital following Tadley crash  - Newbury Weekly News</title>
<meta name="description" content="Collision between car and motorbike causes delays" />
<meta name="Keywords" content="Tadley,collision,Hampshire" />
<meta name="news_keywords" content="Tadley,collision,Hampshire" />
<meta name="sections" content="Home,Hampshire" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1424442850000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1424442850000" type="image/x-icon" />

<base href="http://www.newburytoday.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Man taken to hospital following Tadley crash "      >
<meta property="og:description" content="Collision between car and motorbike causes delays">
<meta property="og:image" content="http://www.newburytoday.co.uk/resizer/600/315/true/1422607548325.jpg--man_taken_to_hospital_following_tadley_crash.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.newburytoday.co.uk/news/home/21231/man-taken-to-hospital-following-tadley-crash.html">
<meta property="fb:app_id" content="871128692947991">
<meta property="twitter:title" content="Man taken to hospital following Tadley crash ">
<meta property="twitter:description" content="Collision between car and motorbike causes delays">
<meta property="twitter:url" content="http://www.newburytoday.co.uk/news/home/21231/man-taken-to-hospital-following-tadley-crash.html">
<meta property="twitter:image" content="http://www.newburytoday.co.uk/resizer/600/315/true/1422607548325.jpg--man_taken_to_hospital_following_tadley_crash.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.newburytoday.co.uk/resizer/600/315/true/1422607548325.jpg--man_taken_to_hospital_following_tadley_crash.jpg" />
<meta itemprop="url" content="http://www.newburytoday.co.uk/news/home/21231/man-taken-to-hospital-following-tadley-crash.html" />
<link rel="canonical" href="http://www.newburytoday.co.uk/news/home/21231/man-taken-to-hospital-following-tadley-crash.html" /><meta property="datePublished" content="2017-04-25T09:24:0Z">

        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.newburytoday.co.uk/news/home/21231/man-taken-to-hospital-following-tadley-crash.html","headline":"Man taken to hospital following Tadley crash ","text":"A collision between a Vauxhall and a motorcycle caused long delays during rush hour in Tadley this morning (Tuesday).  The accident happened near the Briar Way/Mulfords Hill junction at 7.26am. A spokesman for the Hampshire Constabulary said the male rider of the motorcycle was taken to North Hampshire Hospital, Basingstoke, with a broken arm.  The vehicles were partially blocking the road and delays were caused to buses and rush-hour commuter traffic as a diversion to avoid the area was in place.","keywords":"Tadley,collision,Hampshire","articleSection":"Hampshire","image":{"contentUrl":"http://www.newburytoday.co.uk/resizer/-1/-1/true/1422607548325.jpg--.jpg","url":"http://www.newburytoday.co.uk/resizer/-1/-1/true/1422607548325.jpg--.jpg","@type":"ImageObject"},"contentLocation":{"address":"Briar Way, Tadley RG26 3LH, UK"},"dateCreated":"2017-04-25T09:15:6Z","dateModified":"2017-04-25T09:33:30Z","datePublished":"2017-04-25T09:24:0Z"}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/jquery.bxSlider.min.js?v=1425662055000"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/superfish/hoverIntent.js?v=1425663023000"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/superfish/superfish.js?v=1425663025000"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/superfish/supersubs.js?v=1425663173000"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/confirm/jquery.confirm.js?v=1425662183000"></script>  
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/validate/jquery.validate.min.js?v=1425663126000" ></script>  
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/fancybox/source/jquery.fancybox.pack.js?v=1425663693000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/galleria/galleria-1.2.6.min.js?v=1425662959000"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/wookmark/jquery.imagesloaded.js?v=1425663189000"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/wookmark/jquery.wookmark.min.js?v=1425663193000" defer></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/wookmark/jquery.colorbox-min.js?v=1425663186000" defer></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/jquery.lazyload.min.js?v=1425662059000"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/jquery.cookie.js?v=1425662052000"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>

<link rel="stylesheet" href="http://www.newburytoday.co.uk/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />
<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.newburytoday.co.uk/css/ie.css?v=1424275233000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.newburytoday.co.uk/css/ie_8.css?v=1424275233000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.newburytoday.co.uk/css/ie_9.css?v=1424275233000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 7;
virtualcmsPageInfo.sectionName = 'Hampshire';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.newburytoday.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Man taken to hospital following Tadley crash ';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-04-25 10:24';
virtualcmsPageInfo.article.author = 'Charlotte Booth';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/events_handler.js?v=1425662038000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400|Roboto:400,900,500' rel='stylesheet' type='text/css'>

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Remove';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var heightBanner = $(".background").height();
        if (heightBanner != null) {
            $("#container").css("margin-top", "115px");
        }
        else if (heightBanner == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js');
</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.newburytoday.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.newburytoday.co.uk/articolo.jsp?idarticolo=21231';
      var fb_appId = '871128692947991';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.newburytoday.co.uk/articolo.jsp?idarticolo=21231';
    </script>
    <script type="text/javascript" src="http://www.newburytoday.co.uk/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.newburytoday.co.uk/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.newburytoday.co.uk/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.newburytoday.co.uk/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Hotjar Tracking Code for www.newburytoday.co.uk -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:409549,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><script type="text/javascript">incrementAdvImpression(127);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.newburytoday.co.uk/css/style_site.css?v=1469605106000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.newburytoday.co.uk/css/news_article_standard_css.jsp?v=1475848765000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-1470093-2']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_news section_hampshire ">
    

<div class="banner_background_dpf1">
    
        
        <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Fireplace', [1450, 1000], 'div-gpt-ad-1469095120096-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Fireplace -->
<div id='div-gpt-ad-1469095120096-0' style='height:1000px; width:1450px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469095120096-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(799);</script>

      
      
      
</div><!--banner_background_dpf-->
<script type="text/javascript">
     $(document).ready(function() {
        //banner_background_dpf
        var heightBanner = $(".banner_background_dpf1").height();
        var $center_bg = $('.banner_background_dpf1');
        
        //console.log("heightBanner: " + heightBanner);
        /*---se Ã¨ presente*/
        if (heightBanner > 0) {
            $("#container").css("margin-top", "115px");                    
        }
        else if (heightBanner == null || heightBanner ==0 || heightBanner ==undefined) {
            $("#container").css("margin-top", "0px");
        }
        $center_bg.css('position', 'fixed').css({
            top: '0',
            left: ($(window).width() - $center_bg.width()) / 2,
            display: 'inherit'
        });
        if ($(".banner_background_dpf1 div").length == 0) {
            //non esiste
            //$("#container").css("margin-top", "0px");
        } else {
            //esiste
            $("#container").css("margin-top", "115px");
        }
     });
    
    $(window).resize(function (){
        var $center_bg = $('.banner_background_dpf1');
        $center_bg.css('position', 'fixed').css({
            top: '0',
            left: ($(window).width() - $center_bg.width()) / 2,
            display: 'inherit'
        });
    });
</script>
<div id="container">
    <link rel="stylesheet" type="text/css" href="http://www.newburytoday.co.uk/css/news_header_layout_css.jsp?v=1475848765000" /><div class="container_head">
    
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard  null" format="728x90_leaderboard" ><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Leaderboard', [728, 90], 'div-gpt-ad-1464877704550-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Leaderboard -->
<div id='div-gpt-ad-1464877704550-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464877704550-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(797);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_shoulder_dx_230_90 " format="shoulder_dx_230_90" ><a rel="nofollow" href="http://www.newburytoday.co.uk/clickhere.jsp?id=182&mode=adv&l=https%3A%2F%2Fuser-5867488766.cld.bz%2FSpotlight-On-Thatcham"  onclick="window.open(this.href); return false;"  ><img src='upload/1488531109818.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(182);</script>
</a></div>
      
      
      
    
        
        
      
      
      
<div class="toolbar_container_top">
    
        
                    <div class="menu menu_top_toolbar" id="box_190b8b3c-15bb-4f9b-8e9d-cab2f0066c36">
                    <ul class="menu_1">
<li class="property sezione_30 ">
<a rel="nofollow" href="http://newburyhomesearch.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Property</span></a>
</li>
<li class="jobs sezione_31 ">
<a rel="nofollow" href="http://www.jobsthamesvalley.co.uk/newbury" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="dating sezione_32 ">
<a rel="nofollow" href="http://www.mydate.newburynews.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Dating</span></a>
</li>
<li class="family-announcements sezione_27 pagina-bianca">
<a  href="http://www.newburytoday.co.uk/section/27/family-announcements"  ><span>Family Announcements</span></a>
</li>
<li class="contract-printing sezione_42 pagina-bianca">
<a rel="nofollow" href="http://weprintnewspapers.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Contract Printing</span></a>
</li>
<li class="fullscreen sezione_54 index">
<a  href="http://www.newburytoday.co.uk/flipview/fullscreen/news/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="forum sezione_29 ">
<a rel="nofollow" href="http://forum.newburytoday.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Forum</span></a>
</li>
</ul>

                    </div>
    
    
<div id="c80bc250-23fc-47eb-8374-617944e7d31c"></div><script type="text/javascript">
        
        var sendParam = {"password_dimenticata_testo":"forgot your password?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","classname":"box_user_login","password_testo":"Password","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>register now</span>","welcome_fields":"nome","recupera_password_invia_testo":"Send","login_testo":"login or register","elementsOrder":"apri_login,user_login","logout_testo":"Logout","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","idarticolo":"21231","message_error":"Username not found. Try with an other username or password or wait for the activation of your account.","username_testo":"Email/Username","title_error":"Login Error","torna_login_testo":"back to login"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#c80bc250-23fc-47eb-8374-617944e7d31c').html(data);
                $('#c80bc250-23fc-47eb-8374-617944e7d31c > div.login').unwrap()

            }
        });
    </script>
    
<div class="cerca box_search_head" id="cerca5e304842-fb4c-4901-bbe5-fb8f7d6f18ee" >
    <p class="occhiello_titolo">go</p>
    
    <form method="GET" action="http://www.newburytoday.co.uk/section/9/3/news">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="search" /></div>
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca5e304842-fb4c-4901-bbe5-fb8f7d6f18ee input[name="q"]').example('|');
      
      $('#cerca5e304842-fb4c-4901-bbe5-fb8f7d6f18ee form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca5e304842-fb4c-4901-bbe5-fb8f7d6f18ee input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
 $(document).ready(function() {
    $('.cerca.box_search_head .occhiello_titolo').click(function() {
        $('.box_search_head form').animate({width:'toggle'},350);
    });
    return false;
 });
</script>
</div><!--toolbar_container-->

    <div class="container_head_center">
        
        
        <div data-render="true"  class="bannervcms banner_manchette_dx_234_90 " format="manchette_dx_234_90" ><div id="cont_036835af8242619882c44fccb3615b4c"><script type="text/javascript" async src="https://www.yourweather.co.uk/wid_loader/036835af8242619882c44fccb3615b4c"></script></div><script type="text/javascript">incrementAdvImpression(1);</script>
</div>
      
      
      
        

    <div class="logo box_logo_channel_1 null">
        <a href="http://www.newburytoday.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1476718789000" />
        </a>
    </div>

    </div><!--container_center-->
    <div class="container_head_footer">

        <div class="container_menu_tab_three_article_subsection">
    
        
                    <div class="menu menu_tab_three_article_subsection" id="box_8e965501-aa77-4fef-a55d-a8a23f669435">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="http://www.newburytoday.co.uk/"  ><span>Home</span></a>
</li>
<li class="news attivo sezione_9 sezione">
<a  href="http://www.newburytoday.co.uk/section/9/news"  ><span>News</span></a>
</li>
<li class="sport sezione_2 ">
<a  href="http://www.newburytoday.co.uk/section/2/sport"  ><span>Sport</span></a>
</li>
<li class="schools sezione_84 ">
<a  href="http://www.newburytoday.co.uk/section/84/schools"  ><span>Schools</span></a>
</li>
<li class="nostalgia sezione_47 index">
<a  href="http://www.newburytoday.co.uk/section/47/nostalgia"  ><span>Nostalgia</span></a>
</li>
<li class="leisure sezione_87 ">
<a  href="http://www.newburytoday.co.uk/section/87/Leisure"  ><span>Leisure</span></a>
</li>
<li class="what-s-on sezione_14 pagina-bianca">
<a  href="http://www.newburytoday.co.uk/section/14/whats-on"  ><span>What&rsquo;s On</span></a>
</li>
<li class="business sezione_16 index">
<a  href="http://www.newburytoday.co.uk/section/16/business"  ><span>Business</span></a>
</li>
<li class="digital-editions sezione_53 pagina-bianca">
<a  href="http://www.newburytoday.co.uk/section/53/digital-editions"  ><span>Digital Editions</span></a>
</li>
<li class="video-gallery sezione_26 ">
<a  href="http://www.newburytoday.co.uk/section/26/video-gallery"  ><span>Video Gallery</span></a>
</li>
<li class="picture-ordering sezione_24 index">
<a rel="nofollow" href="http://www.newburyweeklynews.zenfolio.com" onclick="window.open(this.href,'',''); return false" ><span>Picture Ordering</span></a>
</li>
<li class="racecourse-news sezione_85 index">
<a  href="http://www.newburytoday.co.uk/section/85/newbury-racecourse85"  ><span>Racecourse News</span></a>
</li>
<li class="contact-us sezione_35 pagina-bianca">
<a  href="http://www.newburytoday.co.uk/section/35/contact-us"  ><span>Contact Us</span></a>
</li>
<li class="forum sezione_29 ">
<a rel="nofollow" href="http://forum.newburytoday.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Forum</span></a>
</li>
<li class="360-degrees sezione_93 ">
<a  href="http://www.newburytoday.co.uk/section/93/360-degrees"  ><span>360 Degrees</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_8e965501-aa77-4fef-a55d-a8a23f669435 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_8e965501-aa77-4fef-a55d-a8a23f669435 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
    
</div><!--container_menu_tab_three_article_subsection-->
            
    </div><!--container_center-->
    
        
        
      
      
       
    
        
        <div data-render="true"  class="bannervcms banner_billboard_970x250 " format="billboard_970x250" ><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Billboard', [970, 250], 'div-gpt-ad-1460652841233-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Billboard -->
<div id='div-gpt-ad-1460652841233-0' style='height:250px; width:970px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460652841233-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(846);</script>
</div>
      
      
      
</div><!--container_head-->
    <div class="overbox_full">
        <div class="overbox_column_680_left">
            
    
<div class="breadcrumbs_orizzontale box_horizontal_breadcrumbs">
    <ul>        
              
                                <li>&raquo;</li><li><a href="http://www.newburytoday.co.uk/section/9/news">News</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_7 hampshire">
                                <a href="http://www.newburytoday.co.uk/section/7/hampshire">Hampshire</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
             
            
    <div class="article_top_element null">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Man taken to hospital following Tadley crash </h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Collision between car and motorbike causes delays</h2>
    </div>  



    <div class="box_article_top_element_info_author">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Charlotte Booth" src="images/foto_user.png" alt="Charlotte Booth" height="70" width="70" />
                  </div>
          <p itemprop="datePublished" class="data_articolo data">Tue, 25 Apr 2017</p><div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Charlotte Booth</p></div>
                      <div class="author_phone"><p class="author_phone_label">Contact: </p><p class="author_phone_value">01635 886637</p></div>
                      
    </div>  



    <div class="article_top_element null">
    
            <div class="multimedia articolo" id="multimedia_8834c3c7-1354-4c67-98b0-c0a846af4f35">                
            <meta itemprop="thumbnailUrl" content="http://www.newburytoday.co.uk/resizer/680/-1/true/1422607548325.jpg--45_0605b_ambulance.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="45-0605b-ambulance" src="resizer/680/-1/true/1422607548325.jpg--45_0605b_ambulance.jpg" alt="45-0605b-ambulance"  width="680" />
                        
                    </div>
                </div>
    </div>  

            <!-- Teads Banner -->        
            
        
        
      
      
      
        	<div class="overbox_column_article_sx">
	

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_print">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 21231 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="overbox_column_article_dx">
    

<script type="text/javascript">
   document.write('<div class="tags box_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">ALSO FOLLOW: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=Tadley&idcanale=1">Tadley</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=collision&idcanale=1">collision</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Hampshire&idcanale=1">Hampshire</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

	






    <div class="article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>A collision between a Vauxhall and a motorcycle caused&nbsp;long delays during rush hour in Tadley this morning (Tuesday).&nbsp;</p>
<p>The accident&nbsp;happened near the Briar Way/Mulfords Hill junction at 7.26am.</p>
<p>A spokesman for the Hampshire Constabulary said the male rider of the motorcycle was taken to North Hampshire Hospital, Basingstoke, with a broken arm.&nbsp;</p>
<p>The vehicles were partially blocking the road and delays were caused to buses and rush-hour commuter traffic as a diversion to avoid the area was in place.</p>
                  </div><script type="text/javascript"
                    src="http://maps.googleapis.com/maps/api/js?key=AIzaSyCbfJzYaEQ8k3JWL6at2JldcFpLOTmVJQI&sensor=false">
                    </script>
                    <script type="text/javascript">
                        var lastMapInfoWindow_map="";
                        $(document).ready(function() { initialize(); });
                        function initialize() {

                            var myOptions = {
                            center: new google.maps.LatLng(51.351663379998676, -1.1388503529174159),
                            zoom: 16,
                            mapTypeId: google.maps.MapTypeId.ROADMAP
                            };
                            map = new google.maps.Map(document.getElementById("mappa_articolo"),
                                myOptions);
                            var marker = new google.maps.Marker({
                                position: map.getCenter(),
                                map: map
                            });
                            marker.setMap(map);   
                            
                            addInfoWindow(marker, 'Man taken to hospital following Tadley crash ', 'http://www.newburytoday.co.uk/news/home/21231/man-taken-to-hospital-following-tadley-crash.html');
                            
                        }

                        function toggleGoogleMap(){
                            if ( $('#mappa_articolo').is(':visible') ){
                                $('#mappa_articolo').hide();
                            }else{
                                $('#mappa_articolo').show();
                                initialize();
                                $('body').scrollTo('#mappa_articolo', { offset: -20 });
                            }
                        }
                        
                        function addInfoWindow(marker, message, link){
                            var info = message;

                            var infoWindow = new google.maps.InfoWindow({
                                content: '<div class="marker_container">Briar Way, Tadley RG26 3LH, UK</div>'
                            });

                            google.maps.event.addListener(marker, 'click', function () {
                                infoWindow.open(map, marker);
                                if(lastMapInfoWindow_map!=""){lastMapInfoWindow_map.close();}
                                lastMapInfoWindow_map=infoWindow;
                            });           
                        }
                    </script>
                <div id="mappa_articolo" class="mappa_articolo" style="width: 605px;height: 250px;"></div>
            
    </div>  
     
	

        
        
      
      
      

	<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "21231"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attention!',
                     'message'	: "Sorry, you have already voted.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">        <p class="occhiello_titolo">how do you feel reading this story?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Happy" >Happy</a></p>                    <p class="totale">1</p>                    <div class="cont_linea">                        <div class="linea" style="width:66%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Angry" >Angry</a></p>                    <p class="totale">1</p>                    <div class="cont_linea">                        <div class="linea" style="width:66%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Indifferent" >Amazed</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Sad" >Sad</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
	<div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on Newbury Weekly News</p>
        </div>
        <form name="" method="post" action="/news/home/21231/man-taken-to-hospital-following-tadley-crash.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="21231" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&appId=871128692947991&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.newburytoday.co.uk/news/home/21231/man-taken-to-hospital-following-tadley-crash.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="600" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
</div>
        	 
        	




        </div>
        <div class="overbox_column_300">
        	
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 " format="rectangle_300x250_1" ><script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/MPU1', [300, 250], 'div-gpt-ad-1464912054110-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- /167733737/MPU1 -->
<div id='div-gpt-ad-1464912054110-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464912054110-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(801);</script>
</div>
      
      
      
<div class="most_read_most_commented_section">
    
<div class="tab_menu tab_menu_most_read_most_commented" id="6409d2e8-8ae1-4870-98a0-2ee08660b048"></div>


        
    <div class="most_read most_read_section tab_most_read" id="7c824dfc-3373-44e4-9d42-c5b48228079e">
        <div class="cont"><div class="box pos1 articolo"><p class="titolo"><a href="http://www.newburytoday.co.uk/news/home/21214/queen-spends-her-91st-birthday-at-newbury-racecourse.html">Queen spends her 91st birthday at Newbury Racecourse</a></p>
            <div class="cont_foto"><a href="http://www.newburytoday.co.uk/news/home/21214/queen-spends-her-91st-birthday-at-newbury-racecourse.html"><img alt="Queen spends her 91st birthday at Newbury Racecourse" title="Queen spends her 91st birthday at Newbury Racecourse" src="http://www.newburytoday.co.uk/resizer/95/50/true/1492786427699.jpg--.jpg?1492786430000" /></a></div>
            </div><div class="box pos2 articolo"><p class="titolo"><a href="http://www.newburytoday.co.uk/news/home/21148/exclusive-kennet-centre-redevelopment-plans-revealed.html">Exclusive: Kennet Centre redevelopment plans revealed</a></p>
            <div class="cont_foto"><a href="http://www.newburytoday.co.uk/news/home/21148/exclusive-kennet-centre-redevelopment-plans-revealed.html"><img alt="Exclusive: Kennet Centre redevelopment plans unveiled" title="Exclusive: Kennet Centre redevelopment plans unveiled" src="http://www.newburytoday.co.uk/resizer/95/50/true/GN4_DAT_107001.jpg--.jpg" /></a></div>
            </div><div class="box pos3 articolo"><p class="titolo"><a href="http://www.newburytoday.co.uk/news/home/21215/newbury-man-threatened-to-burn-down-his-mother-s-home-in-drunken-rage-court-hears.html">Newbury man threatened to burn down his mother's home in drunken rage, court hears</a></p>
            <div class="cont_foto"><a href="http://www.newburytoday.co.uk/news/home/21215/newbury-man-threatened-to-burn-down-his-mother-s-home-in-drunken-rage-court-hears.html"><img alt="Newbury man threatened to burn down his mother's home in drunken rage, court hears" title="Newbury man threatened to burn down his mother's home in drunken rage, court hears" src="http://www.newburytoday.co.uk/resizer/95/50/true/1422444795381.jpg--.jpg?1432984773000" /></a></div>
            </div><div class="box pos4 articolo"><p class="titolo"><a href="http://www.newburytoday.co.uk/news/home/21206/newbury-town-centre-regeneration-scheme-a-step-closer.html">Newbury town centre regeneration scheme a step closer</a></p>
            <div class="cont_foto"><a href="http://www.newburytoday.co.uk/news/home/21206/newbury-town-centre-regeneration-scheme-a-step-closer.html"><img alt="Newbury town centre regeneration scheme a step closer" title="Newbury town centre regeneration scheme a step closer" src="http://www.newburytoday.co.uk/resizer/95/50/true/1480578448083.jpg--.jpg?1480578449000" /></a></div>
            </div><script type="text/javascript">var divs=$('#7c824dfc-3373-44e4-9d42-c5b48228079e .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#7c824dfc-3373-44e4-9d42-c5b48228079e .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
    
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 most_commented_section tab_most_commented" id="box_69a4b0a7-903e-4214-9ebf-00f3dbc2a787">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo news News">
                                <article>
                                <p class="titolo"><a href="http://www.newburytoday.co.uk/news/home/21148/exclusive-kennet-centre-redevelopment-plans-revealed.html">Exclusive: Kennet Centre redevelopment plans revealed</a></p>
                                    <div class="cont_foto"><a href="http://www.newburytoday.co.uk/news/home/21148/exclusive-kennet-centre-redevelopment-plans-revealed.html"><img alt="Exclusive: Kennet Centre redevelopment plans unveiled" title="Exclusive: Kennet Centre redevelopment plans unveiled" src="http://www.newburytoday.co.uk/resizer/95/50/true/GN4_DAT_107001.jpg--.jpg" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos2 articolo news News">
                                <article>
                                <p class="titolo"><a href="http://www.newburytoday.co.uk/news/home/21206/newbury-town-centre-regeneration-scheme-a-step-closer.html">Newbury town centre regeneration scheme a step closer</a></p>
                                    <div class="cont_foto"><a href="http://www.newburytoday.co.uk/news/home/21206/newbury-town-centre-regeneration-scheme-a-step-closer.html"><img alt="Newbury town centre regeneration scheme a step closer" title="Newbury town centre regeneration scheme a step closer" src="http://www.newburytoday.co.uk/resizer/95/50/true/1480578448083.jpg--.jpg?1480578449000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos3 articolo news News">
                                <article>
                                <p class="titolo"><a href="http://www.newburytoday.co.uk/news/home/21181/prime-minister-calls-for-a-snap-general-election-on-june-8.html">Prime Minister calls for a snap General Election on June 8</a></p>
                                    <div class="cont_foto"><a href="http://www.newburytoday.co.uk/news/home/21181/prime-minister-calls-for-a-snap-general-election-on-june-8.html"><img alt="Prime Minister calls for a snap General Election on June 8" title="Prime Minister calls for a snap General Election on June 8" src="http://www.newburytoday.co.uk/resizer/95/50/true/1492512656181.jpg--.jpg?1492512656000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos4 sondaggio poll News">
                                <article>
                                <p class="titolo"><a href="http://www.newburytoday.co.uk/poll/poll/21180/how-will-you-vote-in-june-s-general-election.html">How will you vote in June's General Election?</a></p>
                                    <div class="cont_foto"><a href="http://www.newburytoday.co.uk/poll/poll/21180/how-will-you-vote-in-june-s-general-election.html"><img alt="How will you vote in June's General Election?" title="How will you vote in June's General Election?" src="http://www.newburytoday.co.uk/resizer/95/50/true/1492512656181.jpg--.jpg?1492512656000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_most_commented_section tab_most_commentedbox_69a4b0a7-903e-4214-9ebf-00f3dbc2a787" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_69a4b0a7-903e-4214-9ebf-00f3dbc2a787.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--most_read_most_commented_section-->


        
        <div data-render="true"  class="bannervcms banner_taboola-right-rail-thumbnails " format="taboola-right-rail-thumbnails" ><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr-a',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(848);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 " format="rectangle_300x250_2" ><script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>





<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/DoubleMPU', [300, 600], 'div-gpt-ad-1464912002501-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- /167733737/DoubleMPU -->
<div id='div-gpt-ad-1464912002501-0' style='height:600px; width:300px; padding-top: 0.2cm;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464912002501-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(792);</script>
</div>
      
      
      

        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_16d17d2f-bdbe-45b1-a197-5abf38b384e1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

<div class="box_preview_auto_video">
    
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_video_slide" id="box_fe68faf4-1002-4f13-9fc4-f0c32dd85699">
            
                <p class="occhiello_titolo">Videos
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 video videogallery News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.newburytoday.co.uk/video/video-gallery/21038/west-berkshire-north-hants-primary-schools-cross-country-championships-2017.html"><img alt="West Berkshire &amp; North Hants Primary Schools Cross Country Championships 2017" title="West Berkshire &amp; North Hants Primary Schools Cross Country Championships 2017" src="http://www.newburytoday.co.uk/resizer/300/190/true/cbf679e87a3b5c3c080ad139e531d7f8.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.newburytoday.co.uk/video/video-gallery/21038/west-berkshire-north-hants-primary-schools-cross-country-championships-2017.html">West Berkshire &amp; North Hants Primary Schools Cross Country Championships 2017</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos2 video videogallery News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.newburytoday.co.uk/video/video-gallery/21021/a339-link-road-finally-complete.html"><img alt="A339 link road finally complete" title="A339 link road finally complete" src="http://www.newburytoday.co.uk/resizer/300/190/true/65abac7381ca466f77f3398ed9b322bf.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.newburytoday.co.uk/video/video-gallery/21021/a339-link-road-finally-complete.html">A339 link road finally complete</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos3 video videogallery News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.newburytoday.co.uk/video/video-gallery/20852/duncan-goodhew-opens-new-swimming-pool.html"><img alt="Duncan Goodhew opens new swimming pool" title="Duncan Goodhew opens new swimming pool" src="http://www.newburytoday.co.uk/resizer/300/190/true/0c2d0fc6cde70d47c851ecf92b6f70d1.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.newburytoday.co.uk/video/video-gallery/20852/duncan-goodhew-opens-new-swimming-pool.html">Duncan Goodhew opens new swimming pool</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_auto_video_slidebox_fe68faf4-1002-4f13-9fc4-f0c32dd85699" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_fe68faf4-1002-4f13-9fc4-f0c32dd85699 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_fe68faf4-1002-4f13-9fc4-f0c32dd85699 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:6000,
                       pager:true,
                       pagerSelector: '#box_fe68faf4-1002-4f13-9fc4-f0c32dd85699 .punti_slide'
                   
               });
           
               $('#box_fe68faf4-1002-4f13-9fc4-f0c32dd85699').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_fe68faf4-1002-4f13-9fc4-f0c32dd85699.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
    
    
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_video_small" id="box_b909ef44-e56e-44d2-971a-beafeee393d7">
            
                <p class="occhiello_titolo"><a href="http://www.newburytoday.co.uk/section/26/video-gallery">Video Gallery</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 video videogallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.newburytoday.co.uk/video/video-gallery/20826/newbury-pancake-race-2017.html"><img alt="Newbury Pancake Race 2017" title="Newbury Pancake Race 2017" src="http://www.newburytoday.co.uk/resizer/95/65/true/fe720ca9a98465ff86038a9df9b834ab.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.newburytoday.co.uk/video/video-gallery/20826/newbury-pancake-race-2017.html">Newbury Pancake Race 2017</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 video videogallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.newburytoday.co.uk/video/video-gallery/20335/snow-falling-in-newbury.html"><img alt="Snow falling in Newbury" title="Snow falling in Newbury" src="http://www.newburytoday.co.uk/resizer/95/65/true/44e4b2473c4c7abe8f314284b201d092.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.newburytoday.co.uk/video/video-gallery/20335/snow-falling-in-newbury.html">Snow falling in Newbury</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 video videogallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.newburytoday.co.uk/video/video-gallery/20144/newbury-thousand-voices.html"><img alt="Newbury Thousand Voices " title="Newbury Thousand Voices " src="http://www.newburytoday.co.uk/resizer/95/65/true/9bb5aa30c6d6acd91e98a17d80222e9d.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.newburytoday.co.uk/video/video-gallery/20144/newbury-thousand-voices.html">Newbury Thousand Voices</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos4 video videogallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.newburytoday.co.uk/video/video-gallery/20055/thatcham-christmas-lights-switch-on.html"><img alt="Thatcham Christmas lights switch on " title="Thatcham Christmas lights switch on " src="http://www.newburytoday.co.uk/resizer/95/65/true/1b4d9baed7ce0af78de56a815b2320bc.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.newburytoday.co.uk/video/video-gallery/20055/thatcham-christmas-lights-switch-on.html">Thatcham Christmas lights switch on</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_auto_video_smallbox_b909ef44-e56e-44d2-971a-beafeee393d7" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b909ef44-e56e-44d2-971a-beafeee393d7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>


        
        <div data-render="true"  class="bannervcms banner_OnScroll_Right_Rail " format="OnScroll_Right_Rail" ><!-- Newbury Today - Sticky MPU -->
<div id="onscroll-ad-newbury-today-sticky-mpu"></div>


<!-- OnScroll tag: newbury today container -->
<script src="//tags.onscroll.com/58a3f2b6-95eb-43fd-ab08-f795701463ce/tag.min.js" async defer></script>
<script type="text/javascript">incrementAdvImpression(849);</script>
</div>
      
      
      

        </div>
        <div class="cont_box_auto_five_preview_dedicated">
    
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_auto_five_preview_dedicated box_auto_five_preview_dedicated_double" id="box_b2ef7e85-88ae-48b4-acf7-6d463ff06553">
            
                <p class="occhiello_titolo"><a href="http://www.newburytoday.co.uk/section/7/hampshire">Hampshire</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo hampshire News">
                                <article>
                                <div class="cont_foto"><a href="http://www.newburytoday.co.uk/news/home/21231/man-taken-to-hospital-following-tadley-crash.html"><img alt="Man taken to hospital following Tadley crash" title="Man taken to hospital following Tadley crash" src="http://www.newburytoday.co.uk/resizer/155/110/true/1422607548325.jpg--.jpg" /></a></div>
                                    <div class="divcont "><span class="sezione"><a href="http://www.newburytoday.co.uk/section/7/hampshire">Hampshire</a></span><p class="titolo"><a href="http://www.newburytoday.co.uk/news/home/21231/man-taken-to-hospital-following-tadley-crash.html">Man taken to hospital following Tadley crash</a></p>
                                    <p class="sottotitolo"><a href="http://www.newburytoday.co.uk/news/home/21231/man-taken-to-hospital-following-tadley-crash.html">Collision between car and motorbike causes delays</a></p><div class="divcont2 ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw de874432-b0ba-497a-b2d5-a430dc605738">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.newburytoday.co.uk/news/home/21231/man-taken-to-hospital-following-tadley-crash.html" data-text="Man taken to hospital following Tadley crash " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.de874432-b0ba-497a-b2d5-a430dc605738 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.de874432-b0ba-497a-b2d5-a430dc605738 .sharre_fb_tw, .de874432-b0ba-497a-b2d5-a430dc605738 .buttons').on({
                mouseenter:function(){
                    $('.de874432-b0ba-497a-b2d5-a430dc605738  .buttons').show();
                    if($('.de874432-b0ba-497a-b2d5-a430dc605738  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.newburytoday.co.uk/news/home/21231/man-taken-to-hospital-following-tadley-crash.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.newburytoday.co.uk/news/home/21231/man-taken-to-hospital-following-tadley-crash.html');
			twitter.attr('data-url', 'http://www.newburytoday.co.uk/news/home/21231/man-taken-to-hospital-following-tadley-crash.html');
			twitter.attr('data-text', 'Man taken to hospital following Tadley crash ');
                        twitter.text('Tweet');
                        
                        
                        $('.de874432-b0ba-497a-b2d5-a430dc605738  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.de874432-b0ba-497a-b2d5-a430dc605738  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos2 articolo hampshire News">
                                <article>
                                <div class="cont_foto"><a href="http://www.newburytoday.co.uk/news/hampshire/21049/plans-unveiled-for-tadley-treacle-fair-2017.html"><img alt="Plans unveiled for Tadley Treacle Fair 2017" title="Plans unveiled for Tadley Treacle Fair 2017" src="http://www.newburytoday.co.uk/resizer/155/110/true/1433346402869.JPG--.JPG?1433346407000" /></a></div>
                                    <div class="divcont "><span class="sezione"><a href="http://www.newburytoday.co.uk/section/7/hampshire">Hampshire</a></span><p class="titolo"><a href="http://www.newburytoday.co.uk/news/hampshire/21049/plans-unveiled-for-tadley-treacle-fair-2017.html">Plans unveiled for Tadley Treacle Fair 2017</a></p>
                                    <p class="sottotitolo"><a href="http://www.newburytoday.co.uk/news/hampshire/21049/plans-unveiled-for-tadley-treacle-fair-2017.html">Barn dance and music event among three-day line-up</a></p><div class="divcont2 ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 29029ae3-c6cc-4467-9256-6a2aaf1f0c9e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.newburytoday.co.uk/news/hampshire/21049/plans-unveiled-for-tadley-treacle-fair-2017.html" data-text="Plans unveiled for Tadley Treacle Fair 2017 " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.29029ae3-c6cc-4467-9256-6a2aaf1f0c9e .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.29029ae3-c6cc-4467-9256-6a2aaf1f0c9e .sharre_fb_tw, .29029ae3-c6cc-4467-9256-6a2aaf1f0c9e .buttons').on({
                mouseenter:function(){
                    $('.29029ae3-c6cc-4467-9256-6a2aaf1f0c9e  .buttons').show();
                    if($('.29029ae3-c6cc-4467-9256-6a2aaf1f0c9e  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.newburytoday.co.uk/news/hampshire/21049/plans-unveiled-for-tadley-treacle-fair-2017.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.newburytoday.co.uk/news/hampshire/21049/plans-unveiled-for-tadley-treacle-fair-2017.html');
			twitter.attr('data-url', 'http://www.newburytoday.co.uk/news/hampshire/21049/plans-unveiled-for-tadley-treacle-fair-2017.html');
			twitter.attr('data-text', 'Plans unveiled for Tadley Treacle Fair 2017 ');
                        twitter.text('Tweet');
                        
                        
                        $('.29029ae3-c6cc-4467-9256-6a2aaf1f0c9e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.29029ae3-c6cc-4467-9256-6a2aaf1f0c9e  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_auto_five_preview_dedicated box_auto_five_preview_dedicated_doublebox_b2ef7e85-88ae-48b4-acf7-6d463ff06553" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b2ef7e85-88ae-48b4-acf7-6d463ff06553.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    
    
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_auto_five_preview_dedicated box_auto_five_preview_dedicated_triple" id="box_47dca267-17cf-4a89-a786-82d1938f3d9a">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo hampshire News">
                                <article>
                                <div class="divcont "><span class="sezione"><a href="http://www.newburytoday.co.uk/section/7/hampshire">Hampshire</a></span><p class="titolo"><a href="http://www.newburytoday.co.uk/news/hampshire/20964/lives-of-soldiers-who-served-in-first-world-war-campaigns-to-be-brought-to-life-at-sandham-memorial-chapel-burghclere-thanks-to-99-500-heritage-lottery-funding-of-a-charity-s-centenary-project.html">Charity grant boost to World War I project</a></p>
                                    <div class="divcont2 ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 60c9bdde-8483-4724-b05f-9f18ab1ea205">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.newburytoday.co.uk/news/hampshire/20964/lives-of-soldiers-who-served-in-first-world-war-campaigns-to-be-brought-to-life-at-sandham-memorial-chapel-burghclere-thanks-to-99-500-heritage-lottery-funding-of-a-charity-s-centenary-project.html" data-text="Charity grant  boost to WWI project" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.60c9bdde-8483-4724-b05f-9f18ab1ea205 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.60c9bdde-8483-4724-b05f-9f18ab1ea205 .sharre_fb_tw, .60c9bdde-8483-4724-b05f-9f18ab1ea205 .buttons').on({
                mouseenter:function(){
                    $('.60c9bdde-8483-4724-b05f-9f18ab1ea205  .buttons').show();
                    if($('.60c9bdde-8483-4724-b05f-9f18ab1ea205  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.newburytoday.co.uk/news/hampshire/20964/lives-of-soldiers-who-served-in-first-world-war-campaigns-to-be-brought-to-life-at-sandham-memorial-chapel-burghclere-thanks-to-99-500-heritage-lottery-funding-of-a-charity-s-centenary-project.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.newburytoday.co.uk/news/hampshire/20964/lives-of-soldiers-who-served-in-first-world-war-campaigns-to-be-brought-to-life-at-sandham-memorial-chapel-burghclere-thanks-to-99-500-heritage-lottery-funding-of-a-charity-s-centenary-project.html');
			twitter.attr('data-url', 'http://www.newburytoday.co.uk/news/hampshire/20964/lives-of-soldiers-who-served-in-first-world-war-campaigns-to-be-brought-to-life-at-sandham-memorial-chapel-burghclere-thanks-to-99-500-heritage-lottery-funding-of-a-charity-s-centenary-project.html');
			twitter.attr('data-text', 'Charity grant  boost to WWI project');
                        twitter.text('Tweet');
                        
                        
                        $('.60c9bdde-8483-4724-b05f-9f18ab1ea205  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.60c9bdde-8483-4724-b05f-9f18ab1ea205  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos2 articolo hampshire News">
                                <article>
                                <div class="divcont "><span class="sezione"><a href="http://www.newburytoday.co.uk/section/7/hampshire">Hampshire</a></span><p class="titolo"><a href="http://www.newburytoday.co.uk/news/hampshire/20936/famous-names-from-horse-racing-world-at-kingsclere-fundraiser.html">Famous names from horse racing world at Kingsclere fundraiser</a></p>
                                    <div class="divcont2 ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 2562036e-09de-4974-a479-29d1bc7c8819">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.newburytoday.co.uk/news/hampshire/20936/famous-names-from-horse-racing-world-at-kingsclere-fundraiser.html" data-text="Famous names from horse racing world at Kingsclere fundraiser" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.2562036e-09de-4974-a479-29d1bc7c8819 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.2562036e-09de-4974-a479-29d1bc7c8819 .sharre_fb_tw, .2562036e-09de-4974-a479-29d1bc7c8819 .buttons').on({
                mouseenter:function(){
                    $('.2562036e-09de-4974-a479-29d1bc7c8819  .buttons').show();
                    if($('.2562036e-09de-4974-a479-29d1bc7c8819  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.newburytoday.co.uk/news/hampshire/20936/famous-names-from-horse-racing-world-at-kingsclere-fundraiser.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.newburytoday.co.uk/news/hampshire/20936/famous-names-from-horse-racing-world-at-kingsclere-fundraiser.html');
			twitter.attr('data-url', 'http://www.newburytoday.co.uk/news/hampshire/20936/famous-names-from-horse-racing-world-at-kingsclere-fundraiser.html');
			twitter.attr('data-text', 'Famous names from horse racing world at Kingsclere fundraiser');
                        twitter.text('Tweet');
                        
                        
                        $('.2562036e-09de-4974-a479-29d1bc7c8819  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.2562036e-09de-4974-a479-29d1bc7c8819  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos3 articolo hampshire News">
                                <article>
                                <div class="divcont "><span class="sezione"><a href="http://www.newburytoday.co.uk/section/7/hampshire">Hampshire</a></span><p class="titolo"><a href="http://www.newburytoday.co.uk/news/hampshire/20896/prehistoric-monuments-discovered-in-pamber-forest.html">Prehistoric monuments discovered in Pamber Forest</a></p>
                                    <div class="divcont2 ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 8e7a2669-0da8-44af-9c27-1fcd67cba9af">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.newburytoday.co.uk/news/hampshire/20896/prehistoric-monuments-discovered-in-pamber-forest.html" data-text="Prehistoric monuments discovered in Pamber Forest" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.8e7a2669-0da8-44af-9c27-1fcd67cba9af .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.8e7a2669-0da8-44af-9c27-1fcd67cba9af .sharre_fb_tw, .8e7a2669-0da8-44af-9c27-1fcd67cba9af .buttons').on({
                mouseenter:function(){
                    $('.8e7a2669-0da8-44af-9c27-1fcd67cba9af  .buttons').show();
                    if($('.8e7a2669-0da8-44af-9c27-1fcd67cba9af  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.newburytoday.co.uk/news/hampshire/20896/prehistoric-monuments-discovered-in-pamber-forest.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.newburytoday.co.uk/news/hampshire/20896/prehistoric-monuments-discovered-in-pamber-forest.html');
			twitter.attr('data-url', 'http://www.newburytoday.co.uk/news/hampshire/20896/prehistoric-monuments-discovered-in-pamber-forest.html');
			twitter.attr('data-text', 'Prehistoric monuments discovered in Pamber Forest');
                        twitter.text('Tweet');
                        
                        
                        $('.8e7a2669-0da8-44af-9c27-1fcd67cba9af  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.8e7a2669-0da8-44af-9c27-1fcd67cba9af  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_auto_five_preview_dedicated box_auto_five_preview_dedicated_triplebox_47dca267-17cf-4a89-a786-82d1938f3d9a" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_47dca267-17cf-4a89-a786-82d1938f3d9a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>
        <div class="cont_joined_banner_240x190">
    
        
        <div data-render="true"  class="bannervcms banner_join_240x190_1 " format="join_240x190_1" ><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Prime-Slots', [240, 190], 'div-gpt-ad-1446742612459-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Prime-Slots -->
<div id='div-gpt-ad-1446742612459-0' style='height:190px; width:240px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446742612459-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(793);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_join_240x190_2 " format="join_240x190_2" ><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Prime-Slots', [240, 190], 'div-gpt-ad-1446742771440-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Prime-Slots -->
<div id='div-gpt-ad-1446742771440-0' style='height:190px; width:240px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446742771440-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(794);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_join_240x190_3 " format="join_240x190_3" ><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Prime-Slots', [240, 190], 'div-gpt-ad-1446742830099-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Prime-Slots -->
<div id='div-gpt-ad-1446742830099-0' style='height:190px; width:240px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446742830099-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(795);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_join_240x190_4 " format="join_240x190_4" ><script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Prime-Slots', [240, 190], 'div-gpt-ad-1446826475835-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Prime-Slots -->
<div id='div-gpt-ad-1446826475835-0' style='height:190px; width:240px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446826475835-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(796);</script>
</div>
      
      
      
</div>
    </div>
        <link rel="stylesheet" type="text/css" href="http://www.newburytoday.co.uk/css/news_footer_layout_css.jsp?v=1475848765000" /><div class="overbox_footer">
    <div class="cont_menu">		
    
        
                    <div class="menu news_footer_menu" id="box_c2fe5eee-993c-479b-90e0-890cf0cad8f1">
                    <ul class="menu_1">
<li class="news attivo sezione_9 sezione">
<a  href="http://www.newburytoday.co.uk/section/9/news"  ><span>News</span></a>
</li>
<li class="sport sezione_2 ">
<a  href="http://www.newburytoday.co.uk/section/2/sport"  ><span>Sport</span></a>
</li>
<li class="business sezione_16 index">
<a  href="http://www.newburytoday.co.uk/section/16/business"  ><span>Business</span></a>
</li>
<li class="forum sezione_29 ">
<a rel="nofollow" href="http://forum.newburytoday.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Forum</span></a>
</li>
<li class="picture-ordering sezione_24 index">
<a rel="nofollow" href="http://www.newburyweeklynews.zenfolio.com" onclick="window.open(this.href,'',''); return false" ><span>Picture Ordering</span></a>
</li>
<li class="nostalgia sezione_47 index">
<a  href="http://www.newburytoday.co.uk/section/47/nostalgia"  ><span>Nostalgia</span></a>
</li>
<li class="digital-editions sezione_53 pagina-bianca">
<a  href="http://www.newburytoday.co.uk/section/53/digital-editions"  ><span>Digital Editions</span></a>
</li>
<li class="fullscreen sezione_54 index">
<a  href="http://www.newburytoday.co.uk/flipview/fullscreen/news/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="ad-slot-positions sezione_79 index">
<a  href="http://www.newburytoday.co.uk/section/79/ad-slot-positions"  ><span>Ad Slot Positions</span></a>
</li>
</ul>

                    </div>
    
    
        
                    <div class="menu news_footer_minor_menu" id="box_1c8c735b-cb04-4342-9c7f-8d94369eb8c2">
                    <ul class="menu_1">
<li class="about-us sezione_34 pagina-bianca">
<a  href="http://www.newburytoday.co.uk/section/34/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_35 pagina-bianca">
<a  href="http://www.newburytoday.co.uk/section/35/contact-us"  ><span>Contact Us</span></a>
</li>
<li class="accessibility sezione_36 pagina-bianca">
<a  href="http://www.newburytoday.co.uk/section/36/accessibility"  ><span>Accessibility</span></a>
</li>
<li class="disclaimer sezione_37 pagina-bianca">
<a  href="http://www.newburytoday.co.uk/section/37/disclaimer"  ><span>Disclaimer</span></a>
</li>
<li class="privacy-policy sezione_38 pagina-bianca">
<a  href="http://www.newburytoday.co.uk/section/38/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="web-site-ts-cs sezione_39 pagina-bianca">
<a  href="http://www.newburytoday.co.uk/section/39/web-site-ts-cs"  ><span>Web Site Ts&amp;Cs</span></a>
</li>
<li class="advertisers-ts---cs sezione_40 pagina-bianca">
<a rel="nofollow" href="userUpload/TermsandConditionsofAcceptanceofAdvertisements100614.pdf"  ><span>Advertisers Ts &amp; Cs</span></a>
</li>
<li class="cookies sezione_41 pagina-bianca">
<a  href="http://www.newburytoday.co.uk/section/41/cookies"  ><span>Cookies</span></a>
</li>
</ul>

                    </div>
    
</div>

    <div class="overbox_copyright">
        

<div class="copyright copyright_footer">
        
         <p>Newbury News Limited - Newspaper House, Faraday Road, Newbury</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->
       
    </div><!--overbox_copyright-->
</div><!--overbox_footer-->
</div><!--container-->

    <script type="text/javascript" src="http://www.newburytoday.co.uk/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.newburytoday.co.uk/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.newburytoday.co.uk/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=21231" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".tab_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".tab_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.tab_most_read{ display:none; }</style>');
    $('.tab_most_read').addClass('f246438e-5e43-431f-9a43-022640e83588');
    $('#6409d2e8-8ae1-4870-98a0-2ee08660b048').append('<p class="label_tab label_tab_1">Most Read</p>');
    $('#6409d2e8-8ae1-4870-98a0-2ee08660b048 .label_tab_1').bind('click loadFirst',function(){
        $('#6409d2e8-8ae1-4870-98a0-2ee08660b048 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.f246438e-5e43-431f-9a43-022640e83588').hide();
        $('.tab_most_read').show();
        if($(".tab_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".tab_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.tab_most_commented{ display:none; }</style>');
    $('.tab_most_commented').addClass('f246438e-5e43-431f-9a43-022640e83588');
    $('#6409d2e8-8ae1-4870-98a0-2ee08660b048').append('<p class="label_tab label_tab_2">Most Commented</p>');
    $('#6409d2e8-8ae1-4870-98a0-2ee08660b048 .label_tab_2').bind('click loadFirst',function(){
        $('#6409d2e8-8ae1-4870-98a0-2ee08660b048 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.f246438e-5e43-431f-9a43-022640e83588').hide();
        $('.tab_most_commented').show();
        if($(".tab_most_commented .tipo_visualizzazione_menu p").length > 0){
                $(".tab_most_commented .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#6409d2e8-8ae1-4870-98a0-2ee08660b048 p:first').click()
//]]>
</script>

      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu news_footer_menu\" id=\"box_c2fe5eee-993c-479b-90e0-890cf0cad8f1\">\n                    <ul class=\"menu_1\">\n<li class=\"news attivo sezione_9 sezione\">\n<a  href=\"http://www.newburytoday.co.uk/section/9/news\"  ><span>News<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"all-districts sezione_4 sezione\">\n<a  href=\"http://www.newburytoday.co.uk/section/4/all-districts\"  ><span>All Districts<\/span><\/a>\n<\/li>\n<li class=\"hungerford sezione_6 sezione\">\n<a  href=\"http://www.newburytoday.co.uk/section/6/hungerford\"  ><span>Hungerford<\/span><\/a>\n<\/li>\n<li class=\"thatcham sezione_5 \">\n<a  href=\"http://www.newburytoday.co.uk/section/5/thatcham\"  ><span>Thatcham<\/span><\/a>\n<\/li>\n<li class=\"hampshire attivo selezionato sezione_7 \">\n<a  href=\"http://www.newburytoday.co.uk/section/7/hampshire\"  ><span>Hampshire<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"sport sezione_2 \">\n<a  href=\"http://www.newburytoday.co.uk/section/2/sport\"  ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"arts---ents sezione_3 \">\n<a  href=\"http://www.newburytoday.co.uk/section/3/arts-ents\"  ><span>Arts &amp; Ents<\/span><\/a>\n<\/li>\n<li class=\"food-and-drink sezione_11 \">\n<a  href=\"http://www.newburytoday.co.uk/section/11/food-and-drink\"  ><span>Food and Drink<\/span><\/a>\n<\/li>\n<li class=\"what-s-on sezione_14 pagina-bianca\">\n<a  href=\"http://www.newburytoday.co.uk/section/14/whats-on\"  ><span>What&rsquo;s On<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"business sezione_16 index\">\n<a  href=\"http://www.newburytoday.co.uk/section/16/business\"  ><span>Business<\/span><\/a>\n<\/li>\n<li class=\"forum sezione_29 \">\n<a rel=\"nofollow\" href=\"http://forum.newburytoday.co.uk/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Forum<\/span><\/a>\n<\/li>\n<li class=\"picture-ordering sezione_24 index\">\n<a rel=\"nofollow\" href=\"http://www.newburyweeklynews.zenfolio.com\" onclick=\"window.open(this.href,'',''); return false\" ><span>Picture Ordering<\/span><\/a>\n<\/li>\n<li class=\"nostalgia sezione_47 index\">\n<a  href=\"http://www.newburytoday.co.uk/section/47/nostalgia\"  ><span>Nostalgia<\/span><\/a>\n<\/li>\n<li class=\"digital-editions sezione_53 pagina-bianca\">\n<a  href=\"http://www.newburytoday.co.uk/section/53/digital-editions\"  ><span>Digital Editions<\/span><\/a>\n<\/li>\n<li class=\"fullscreen sezione_54 index\">\n<a  href=\"http://www.newburytoday.co.uk/flipview/fullscreen/news/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fullscreen<\/span><\/a>\n<\/li>\n<li class=\"ad-slot-positions sezione_79 index\">\n<a  href=\"http://www.newburytoday.co.uk/section/79/ad-slot-positions\"  ><span>Ad Slot Positions<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_c2fe5eee-993c-479b-90e0-890cf0cad8f1').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script async src="https://cdn.onthe.io/io.js/HtBWhbEB5cND"></script<script type="text/javascript">incrementAdvImpression(205);</script>
</div>
      
      
      
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- OnScroll tag: Newbury Weekly -->
<script src="//tags.onscroll.com/a4907895-5cf1-48cd-8da9-fccdb64dab66/tag.min.js" async defer></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>