


<!DOCTYPE html>
<html>
    <head>
        <title>Plans submitted for life-size Jack of Newbury statue - Newbury Weekly News</title>
<meta name="description" content="Bronze sculpture will take pride of place in Northbrook Street if approved" />
<meta name="Keywords" content="newbury,jack of newbury" />
<meta name="news_keywords" content="newbury,jack of newbury" />
<meta name="sections" content="Home,News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1424442850000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1424442850000" type="image/x-icon" />

<base href="http://www.newburytoday.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Plans submitted for life-size Jack of Newbury statue"      >
<meta property="og:description" content="Bronze sculpture will take pride of place in Northbrook Street if approved">
<meta property="og:image" content="http://www.newburytoday.co.uk/resizer/600/315/true/1473425523373_1501776892.jpg--plans_submitted_for_life_size_jack_of_newbury_statue.jpg?1501776893000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.newburytoday.co.uk/news/home/22002/plans-submitted-for-life-size-jack-of-newbury-statue.html">
<meta property="fb:app_id" content="871128692947991">
<meta property="twitter:title" content="Plans submitted for life-size Jack of Newbury statue">
<meta property="twitter:description" content="Bronze sculpture will take pride of place in Northbrook Street if approved">
<meta property="twitter:url" content="http://www.newburytoday.co.uk/news/home/22002/plans-submitted-for-life-size-jack-of-newbury-statue.html">
<meta property="twitter:image" content="http://www.newburytoday.co.uk/resizer/600/315/true/1473425523373_1501776892.jpg--plans_submitted_for_life_size_jack_of_newbury_statue.jpg?1501776893000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.newburytoday.co.uk/resizer/600/315/true/1473425523373_1501776892.jpg--plans_submitted_for_life_size_jack_of_newbury_statue.jpg?1501776893000" />
<meta itemprop="url" content="http://www.newburytoday.co.uk/news/home/22002/plans-submitted-for-life-size-jack-of-newbury-statue.html" />
<link rel="canonical" href="http://www.newburytoday.co.uk/news/home/22002/plans-submitted-for-life-size-jack-of-newbury-statue.html" /><meta property="datePublished" content="2017-08-04T05:50:0Z">

        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.newburytoday.co.uk/news/home/22002/plans-submitted-for-life-size-jack-of-newbury-statue.html","headline":"Plans submitted for life-size Jack of Newbury statue","text":"PLANS to install a life-sized statue of one of Newbury’s most famous former residents in Northbrook Street have been submitted to West Berkshire Council. The bronze representation of John Winchcombe II, who lived from 1489 to 1557, will stand 2.35m high outside 25 Northbrook Street, next to the Marsh Lane/Northbrook Street junction. Better known as ‘Jack of Newbury’, John Winchcombe II was a renowned clothier and is credited with creating the first factory in England, bringing work to hundreds of local people. Greenham-based sculptor Luke Webb said in the application: “It is designed to engage as many people as possible, helping to promote Newbury’s rich cultural heritage to both residents and visitors. “I believe that bringing Jack’s story to life in this way will make the statue both accessible and relevant to the town. “The aim is for this sculpture to become a catalyst for greater awareness of local history, promoting a greater sense of civic pride among the whole community.”    The sculpture will depict Jack standing holding a yard of cloth on his right arm while raising his left hand as if to “dramatically capture the moment he conceived the idea to scale up the process of dyed-cloth production”. The plinth will be made of Portland stone and there will be a simple inscription carved into it. The statue will be erected outside his former home in Northbrook Street and is expected to cost around £36,000 in total. Newbury Town Council, listed as the applicant for the plans, will provide five per cent of the funding (£1,800), which is expected to receive match funding from the Good Exchange.   Newbury Town Council chief executive Hugh Peacocke said: “The project has the support of the town council and we look forward to seeing it progressed as soon as the funding is secured.” Two metal bike racks in front of Ernest Jones in Northbrook Street are currently located at the preferred spot for the statue and would need to be moved. What do you think? Vote in our NewburyToday poll here.","keywords":"newbury,jack of newbury","articleSection":"News","image":{"contentUrl":"http://www.newburytoday.co.uk/resizer/-1/-1/true/1473425523373_1501775454.jpg--.jpg?1501775454000","url":"http://www.newburytoday.co.uk/resizer/-1/-1/true/1473425523373_1501775454.jpg--.jpg?1501775454000","@type":"ImageObject"},"dateCreated":"2017-08-03T15:51:2Z","dateModified":"2017-08-04T11:37:49Z","datePublished":"2017-08-04T05:50:0Z"}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/jquery.bxSlider.min.js?v=1425662055000"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/superfish/hoverIntent.js?v=1425663023000"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/superfish/superfish.js?v=1425663025000"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/superfish/supersubs.js?v=1425663173000"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/confirm/jquery.confirm.js?v=1425662183000"></script>  
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/validate/jquery.validate.min.js?v=1425663126000" ></script>  
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/fancybox/source/jquery.fancybox.pack.js?v=1425663693000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/galleria/galleria-1.2.6.min.js?v=1425662959000"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/wookmark/jquery.imagesloaded.js?v=1425663189000"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/wookmark/jquery.wookmark.min.js?v=1425663193000" defer></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/wookmark/jquery.colorbox-min.js?v=1425663186000" defer></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/jquery.lazyload.min.js?v=1425662059000"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/jquery.cookie.js?v=1425662052000"></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>

<link rel="stylesheet" href="http://www.newburytoday.co.uk/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />
<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.newburytoday.co.uk/css/ie.css?v=1424275233000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.newburytoday.co.uk/css/ie_8.css?v=1424275233000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.newburytoday.co.uk/css/ie_9.css?v=1424275233000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 9;
virtualcmsPageInfo.sectionName = 'News';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.newburytoday.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Plans submitted for life-size Jack of Newbury statue';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-08-04 06:50';
virtualcmsPageInfo.article.author = 'Dan Cooper';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.newburytoday.co.uk/js/events_handler.js?v=1425662038000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400|Roboto:400,900,500' rel='stylesheet' type='text/css'>

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Remove';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var heightBanner = $(".background").height();
        if (heightBanner != null) {
            $("#container").css("margin-top", "115px");
        }
        else if (heightBanner == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js');
</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.newburytoday.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.newburytoday.co.uk/articolo.jsp?idarticolo=22002';
      var fb_appId = '871128692947991';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.newburytoday.co.uk/articolo.jsp?idarticolo=22002';
    </script>
    <script type="text/javascript" src="http://www.newburytoday.co.uk/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.newburytoday.co.uk/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.newburytoday.co.uk/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.newburytoday.co.uk/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Hotjar Tracking Code for www.newburytoday.co.uk -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:409549,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><script type="text/javascript">incrementAdvImpression(127);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.newburytoday.co.uk/css/style_site.css?v=1469605106000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.newburytoday.co.uk/css/news_article_standard_css.jsp?v=1475848765000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-1470093-2']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_news ">
    

<div class="banner_background_dpf1">
    
        
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Fireplace', [1450, 1000], 'div-gpt-ad-1496837120924-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/Fireplace -->
<div id='div-gpt-ad-1496837120924-0' style='height:1000px; width:1450px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496837120924-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(515);</script>

      
      
      
</div><!--banner_background_dpf-->
<script type="text/javascript">
     $(document).ready(function() {
        //banner_background_dpf
        var heightBanner = $(".banner_background_dpf1").height();
        var $center_bg = $('.banner_background_dpf1');
        
        //console.log("heightBanner: " + heightBanner);
        /*---se Ã¨ presente*/
        if (heightBanner > 0) {
            $("#container").css("margin-top", "115px");                    
        }
        else if (heightBanner == null || heightBanner ==0 || heightBanner ==undefined) {
            $("#container").css("margin-top", "0px");
        }
        $center_bg.css('position', 'fixed').css({
            top: '0',
            left: ($(window).width() - $center_bg.width()) / 2,
            display: 'inherit'
        });
        if ($(".banner_background_dpf1 div").length == 0) {
            //non esiste
            //$("#container").css("margin-top", "0px");
        } else {
            //esiste
            $("#container").css("margin-top", "115px");
        }
     });
    
    $(window).resize(function (){
        var $center_bg = $('.banner_background_dpf1');
        $center_bg.css('position', 'fixed').css({
            top: '0',
            left: ($(window).width() - $center_bg.width()) / 2,
            display: 'inherit'
        });
    });
</script>
<div id="container">
    <link rel="stylesheet" type="text/css" href="http://www.newburytoday.co.uk/css/news_header_layout_css.jsp?v=1475848765000" /><div class="container_head">
    
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard  null" format="728x90_leaderboard" ><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Leaderboard', [728, 90], 'div-gpt-ad-1464877704550-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Leaderboard -->
<div id='div-gpt-ad-1464877704550-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464877704550-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(797);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_shoulder_dx_230_90 " format="shoulder_dx_230_90" ><a rel="nofollow" href="http://www.newburytoday.co.uk/clickhere.jsp?id=182&mode=adv&l=https%3A%2F%2Fuser-5867488766.cld.bz%2FPub-and-Restaurant-Guide-2017"  onclick="window.open(this.href); return false;"  ><img src='upload/1500913974987.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(182);</script>
</a></div>
      
      
      
    
        
        
      
      
      
<div class="toolbar_container_top">
    
        
                    <div class="menu menu_top_toolbar" id="box_1634d0ef-341b-4392-a100-df3db42c43c1">
                    <ul class="menu_1">
<li class="property sezione_30 sezione">
<a rel="nofollow" href="http://newburyhomesearch.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Property</span></a>
</li>
<li class="jobs sezione_31 sezione">
<a rel="nofollow" href="http://www.jobsthamesvalley.co.uk/newbury" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="dating sezione_32 sezione">
<a rel="nofollow" href="http://www.mydate.newburynews.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Dating</span></a>
</li>
<li class="family-announcements sezione_27 pagina-bianca">
<a  href="http://www.newburytoday.co.uk/section/27/family-announcements"  ><span>Family Announcements</span></a>
</li>
<li class="contract-printing sezione_42 pagina-bianca">
<a rel="nofollow" href="http://weprintnewspapers.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Contract Printing</span></a>
</li>
<li class="fullscreen sezione_54 index">
<a  href="http://www.newburytoday.co.uk/flipview/fullscreen/news/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="forum sezione_29 sezione">
<a rel="nofollow" href="http://forum.newburytoday.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Forum</span></a>
</li>
</ul>

                    </div>
    
    
<div id="11acfaeb-73f9-4d71-90b5-460ab8006278"></div><script type="text/javascript">
        
        var sendParam = {"password_dimenticata_testo":"forgot your password?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","classname":"box_user_login","password_testo":"Password","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>register now</span>","welcome_fields":"nome","recupera_password_invia_testo":"Send","login_testo":"login or register","elementsOrder":"apri_login,user_login","logout_testo":"Logout","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","idarticolo":"22002","message_error":"Username not found. Try with an other username or password or wait for the activation of your account.","username_testo":"Email/Username","title_error":"Login Error","torna_login_testo":"back to login"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#11acfaeb-73f9-4d71-90b5-460ab8006278').html(data);
                $('#11acfaeb-73f9-4d71-90b5-460ab8006278 > div.login').unwrap()

            }
        });
    </script>
    
<div class="cerca box_search_head" id="cerca0721b064-a3f0-43e9-977d-cd079f2787ea" >
    <p class="occhiello_titolo">go</p>
    
    <form method="GET" action="http://www.newburytoday.co.uk/section/9/3/news">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="search" /></div>
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca0721b064-a3f0-43e9-977d-cd079f2787ea input[name="q"]').example('|');
      
      $('#cerca0721b064-a3f0-43e9-977d-cd079f2787ea form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca0721b064-a3f0-43e9-977d-cd079f2787ea input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
 $(document).ready(function() {
    $('.cerca.box_search_head .occhiello_titolo').click(function() {
        $('.box_search_head form').animate({width:'toggle'},350);
    });
    return false;
 });
</script>
</div><!--toolbar_container-->

    <div class="container_head_center">
        
        
        <div data-render="true"  class="bannervcms banner_manchette_dx_234_90 " format="manchette_dx_234_90" ><div id="cont_036835af8242619882c44fccb3615b4c"><script type="text/javascript" async src="https://www.yourweather.co.uk/wid_loader/036835af8242619882c44fccb3615b4c"></script></div><script type="text/javascript">incrementAdvImpression(1);</script>
</div>
      
      
      
        

    <div class="logo box_logo_channel_1 null">
        <a href="http://www.newburytoday.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1476718789000" />
        </a>
    </div>

    </div><!--container_center-->
    <div class="container_head_footer">

        <div class="container_menu_tab_three_article_subsection">
    
        
                    <div class="menu menu_tab_three_article_subsection" id="box_77d43265-8da2-453b-ba00-4fbad7fb05a5">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="http://www.newburytoday.co.uk/"  ><span>Home</span></a>
</li>
<li class="news attivo selezionato sezione_9 sezione">
<a  href="http://www.newburytoday.co.uk/section/9/news"  ><span>News</span></a>
</li>
<li class="sport sezione_2 sezione">
<a  href="http://www.newburytoday.co.uk/section/2/sport"  ><span>Sport</span></a>
</li>
<li class="schools sezione_84 sezione">
<a  href="http://www.newburytoday.co.uk/section/84/schools"  ><span>Schools</span></a>
</li>
<li class="nostalgia sezione_47 index">
<a  href="http://www.newburytoday.co.uk/section/47/nostalgia"  ><span>Nostalgia</span></a>
</li>
<li class="leisure sezione_87 sezione">
<a  href="http://www.newburytoday.co.uk/section/87/Leisure"  ><span>Leisure</span></a>
</li>
<li class="pub-and-restaurant-guide sezione_95 sezione">
<a  href="http://www.newburytoday.co.uk/section/95/pub-and-restaurant-guide"  ><span>Pub and Restaurant Guide</span></a>
</li>
<li class="what-s-on sezione_14 pagina-bianca">
<a  href="http://www.newburytoday.co.uk/section/14/whats-on"  ><span>What&rsquo;s On</span></a>
</li>
<li class="newbury-business-today sezione_16 sezione">
<a  href="http://www.newburytoday.co.uk/section/16/business"  ><span>Newbury Business Today</span></a>
</li>
<li class="digital-editions sezione_53 pagina-bianca">
<a  href="http://www.newburytoday.co.uk/section/53/digital-editions"  ><span>Digital Editions</span></a>
</li>
<li class="video-gallery sezione_26 sezione">
<a  href="http://www.newburytoday.co.uk/section/26/video-gallery"  ><span>Video Gallery</span></a>
</li>
<li class="picture-ordering sezione_24 index">
<a rel="nofollow" href="http://www.newburyweeklynews.zenfolio.com" onclick="window.open(this.href,'',''); return false" ><span>Picture Ordering</span></a>
</li>
<li class="racecourse-news sezione_85 index">
<a  href="http://www.newburytoday.co.uk/section/85/newbury-racecourse85"  ><span>Racecourse News</span></a>
</li>
<li class="contact-us sezione_35 pagina-bianca">
<a  href="http://www.newburytoday.co.uk/section/35/contact-us"  ><span>Contact Us</span></a>
</li>
<li class="forum sezione_29 sezione">
<a rel="nofollow" href="http://forum.newburytoday.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Forum</span></a>
</li>
<li class="360-degrees sezione_93 sezione">
<a  href="http://www.newburytoday.co.uk/section/93/360-degrees"  ><span>360 Degrees</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_77d43265-8da2-453b-ba00-4fbad7fb05a5 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_77d43265-8da2-453b-ba00-4fbad7fb05a5 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
    
</div><!--container_menu_tab_three_article_subsection-->
            
    </div><!--container_center-->
    
        
        
      
      
       
    
        
        <div data-render="true"  class="bannervcms banner_billboard_970x250 " format="billboard_970x250" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Billboard', [970, 250], 'div-gpt-ad-1495699026451-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Billboard -->
<div id='div-gpt-ad-1495699026451-0' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495699026451-0'); });
</script>
</div>
<script type="text/javascript">incrementAdvImpression(846);</script>
</div>
      
      
      
</div><!--container_head-->
    <div class="overbox_full">
        <div class="overbox_column_680_left">
            
<div class="breadcrumbs_orizzontale box_horizontal_breadcrumbs">
    <ul>        
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_9 news">
                                <a href="http://www.newburytoday.co.uk/section/9/news">News</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
             
            
    <div class="article_top_element null">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Plans submitted for life-size Jack of Newbury statue</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Bronze sculpture will take pride of place in Northbrook Street if approved</h2>
    </div>  



    <div class="box_article_top_element_info_author">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Dan Cooper" src="resizer/70/70/true/1427303208657.jpg--.jpg" alt="Dan Cooper" height="70" width="70" />
                  </div>
          <p itemprop="datePublished" class="data_articolo data">Fri, 04 Aug 2017</p><div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Dan Cooper</p></div>
                      <div class="author_phone"><p class="author_phone_label">Contact: </p><p class="author_phone_value">01635 886632</p></div>
                      
    </div>  



    <div class="article_top_element null">
    
            <div class="multimedia articolo" id="multimedia_77c16255-0927-49c9-b992-7298fcc870e1">                
            <meta itemprop="thumbnailUrl" content="http://www.newburytoday.co.uk/resizer/680/-1/true/1473425523373_1501775454.jpg--council_gives_backing_for_life_size_jack_of_newbury_statue.jpg?1501775454000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Council gives backing for life size Jack of Newbury statue" src="resizer/680/-1/true/1473425523373_1501775454.jpg--council_gives_backing_for_life_size_jack_of_newbury_statue.jpg?1501775454000" alt="Council gives backing for life size Jack of Newbury statue"  width="680" />
                        
                    </div>
                </div>
    </div>  

            <!-- Teads Banner -->        
            
        
        
      
      
      
        	<div class="overbox_column_article_sx">
	

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_print">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 22002 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="overbox_column_article_dx">
    

<script type="text/javascript">
   document.write('<div class="tags box_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">ALSO FOLLOW: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=newbury&idcanale=1">newbury</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=jack of newbury&idcanale=1">jack of newbury</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

	






    <div class="article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>PLANS to install a life-sized statue of one of Newbury&rsquo;s most famous former residents in Northbrook Street have been submitted to West Berkshire Council.</p>
<p>The bronze representation of John Winchcombe II, who lived from 1489 to 1557, will stand 2.35m high outside 25 Northbrook Street, next to the Marsh Lane/Northbrook Street junction.</p>
<p>Better known as &lsquo;Jack of Newbury&rsquo;, John Winchcombe II was a renowned clothier and is credited with creating the first factory in England, bringing work to hundreds of local people.</p>
<p>Greenham-based sculptor Luke Webb said in the application: &ldquo;It is designed to engage as many people as possible, helping to promote Newbury&rsquo;s rich cultural heritage to both residents and visitors.</p>
<p>&ldquo;I believe that bringing Jack&rsquo;s story to life in this way will make the statue both accessible and relevant to the town.</p>
<p>&ldquo;The aim is for this sculpture to become a catalyst for greater awareness of local history, promoting a greater sense of civic pride among the whole community.&rdquo; &nbsp;&nbsp;</p>
<p>The sculpture will depict Jack standing holding a yard of cloth on his right arm while raising his left hand as if to &ldquo;dramatically capture the moment he conceived the idea to scale up the process of dyed-cloth production&rdquo;.</p>
<p>The plinth will be made of Portland stone and there will be a simple inscription carved into it.</p>
<p>The statue will be erected outside his former home in Northbrook Street and is expected to cost around &pound;36,000 in total.</p>
<p>Newbury Town Council, listed as the applicant for the plans, will provide five per cent of the funding (&pound;1,800), which is expected to receive match funding from the Good Exchange. &nbsp;</p>
<p>Newbury Town Council chief executive Hugh Peacocke said: &ldquo;The project has the support of the town council and we look forward to seeing it progressed as soon as the funding is secured.&rdquo;</p>
<p>Two metal bike racks in front of Ernest Jones in Northbrook Street are currently located at the preferred spot for the statue and would need to be moved.</p>
<p>What do you think? Vote in our NewburyToday poll <a href="poll/poll/22004/do-you-want-a-statue-of-jack-of-newbury-in-the-town-centre.html">here</a>.</p>
                  </div>
    </div>  
     
	

        
        
      
      
      

	<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "22002"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attention!',
                     'message'	: "Sorry, you have already voted.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">        <p class="occhiello_titolo">how do you feel reading this story?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Happy" >Happy</a></p>                    <p class="totale">4</p>                    <div class="cont_linea">                        <div class="linea" style="width:50%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Angry" >Angry</a></p>                    <p class="totale">6</p>                    <div class="cont_linea">                        <div class="linea" style="width:59%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Indifferent" >Amazed</a></p>                    <p class="totale">1</p>                    <div class="cont_linea">                        <div class="linea" style="width:36%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Sad" >Sad</a></p>                    <p class="totale">4</p>                    <div class="cont_linea">                        <div class="linea" style="width:50%"></div>                    </div>                </div>                                </div>');
</script>
	<div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on Newbury Weekly News</p>
        </div>
        <form name="" method="post" action="/news/home/22002/plans-submitted-for-life-size-jack-of-newbury-statue.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

            <a class="anchor" id="anchor_comment" style="visibility: hidden;"></a>
            <div class="commenti container_box_commento" id="17704e25-ba2d-4456-8574-af3836d44a8e"><p class="occhiello_titolo">Article comments<ul>
<li itemprop="comment" commentid="5975" id="comment-5975" >
<div>
<p class="autore">Ihavenonickname</p>
<p class="data">04/08/2017 - 13:01</p>
<p class="testo">Just what the town needs. Remove a bike parking point and replace it with a dog urinal! My dog can't wait to use it!
What an absolute waste of public money!
Just how out of touch can our council get.</p>
<p class="rispondi"><a href="javascript: void(0)">Reply</a></p>
</div>
</li>
<li itemprop="comment" commentid="5974" id="comment-5974" >
<div>
<p class="autore">grumpy</p>
<p class="data">04/08/2017 - 12:12</p>
<p class="testo">Complete waste of money</p>
<p class="rispondi"><a href="javascript: void(0)">Reply</a></p>
</div>
</li>
<li itemprop="comment" commentid="5973" id="comment-5973" >
<div>
<p class="autore">NewburyDenizen</p>
<p class="data">04/08/2017 - 11:11</p>
<p class="testo">What an absolute waste of money, anyone who knows or cares about this &quot;historical figure&quot; already knows about it, and anyone who doesn't, likely couldn't care less, I know I couldn't.
If this were a war memorial, or something along those lines, then fine, respects should be paid, but for someone who might have lived here, and might have contributed to industry, at a time when records are about as accurate and reliable as your average religious text, then no, total waste.</p>
<p class="rispondi"><a href="javascript: void(0)">Reply</a></p>
</div>
</li>
<li itemprop="comment" commentid="5970" id="comment-5970" >
<div>
<p class="autore">kingcnut</p>
<p class="data">04/08/2017 - 09:09</p>
<p class="testo">Yes, Mr Peacocke, it might have the backing of Newbury Town Council, well they would wouldn&rsquo;t they, having commissioned it. But does this project have the support of the people of Newbury? Did NTC actually ask them and if so, did they listen for a change or follow their own self-aggrandisement agenda?</p>
<p class="rispondi"><a href="javascript: void(0)">Reply</a></p>
</div>
</li>
</ul>
<p class="loading" style="display:none"></p><p class="showMore">Show more comments</p>            
            </div>
            <script type="text/javascript">
                $(function(){
                    var showMore=true;
                    
                    
                
                    
                    var offset=0;
                    function showMoreComments(){
                        if(!showMore){                            
                            return false;
                        }
                        $('#17704e25-ba2d-4456-8574-af3836d44a8e .loading').show();
                        
                        offset+=4;                        
                        $.ajax({
                           url: '/widget/articolo/commenti.jsp',
                           data: {
                               id_articolo: 22002,
                               offset: offset,
                               howMany: 4,
                               elementsOrder: 'foto,autore,data,testo,rispondi',
                               dateformat: 'dd/MM/yyyy - HH:hh',
                               dim_img: '40x40',
                               ajaxReq: true
                           },
                           dataType: 'html',
                           success: function(html){
                                var topLast = $('.commenti li').last().offset().top;
                                var el = $('<html><head></head><body>'+html+'</body></html>');
                                $('.commenti > ul').append(el.find('ul').first().html());
                                if( el.find('.showMore').length == 0){
                                    $('.commenti .showMore').remove();
                                    showMore=false;
                                }
                                $('html,body').animate({ scrollTop: topLast }, 1000);
                                $('#17704e25-ba2d-4456-8574-af3836d44a8e .loading').hide();
                           }
                        });
                    }
                    
                    $('.commenti .showMore').click(showMoreComments);
                                                            
                });
            </script>
            
<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="22002" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&appId=871128692947991&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.newburytoday.co.uk/news/home/22002/plans-submitted-for-life-size-jack-of-newbury-statue.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="600" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
</div>
        	 
        	

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati article_related box_01225b60-53bc-4f29-b7c0-53ba712bbd61\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Related content<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group\"><div class=\"box  sondaggio pos1\"><article><div class=\"foto\"><a href=\"http://www.newburytoday.co.uk/poll/poll/22004/do-you-want-a-statue-of-jack-of-newbury-in-the-town-centre.html\"><img alt=\"Do you want a statue of Jack of Newbury in the town centre?\" title=\"Do you want a statue of Jack of Newbury in the town centre?\" src=\"http://www.newburytoday.co.uk/resizer/110/110/true/1501846188728_1501846206.jpg--.jpg?1501846207000\" /><\/a><\/div><p class=\"sezione\">Poll<\/p><h2 class=\"titolo\"><a href=\"http://www.newburytoday.co.uk/poll/poll/22004/do-you-want-a-statue-of-jack-of-newbury-in-the-town-centre.html\">Do you want a statue of Jack of Newbury in the town centre?<\/a><\/h2><p class=\"sottotitolo\"><a href=\"http://www.newburytoday.co.uk/poll/poll/22004/do-you-want-a-statue-of-jack-of-newbury-in-the-town-centre.html\">Do you agree with plans for a bronze sculpture in Northbrook Street?<\/a><\/p><\/article><\/div><div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"http://www.newburytoday.co.uk/news/home/15421/Statue-for-local-hero-Jack-.html\"><img alt=\"Statue for local hero Jack?\" title=\"Statue for local hero Jack?\" src=\"http://www.newburytoday.co.uk/resizer/110/110/true/1435935624534_1435935650.jpg--.jpg?1435935651000\" /><\/a><\/div><p class=\"sezione\">News<\/p><h2 class=\"titolo\"><a href=\"http://www.newburytoday.co.uk/news/home/15421/Statue-for-local-hero-Jack-.html\">Statue for local hero Jack?<\/a><\/h2><p class=\"sottotitolo\"><a href=\"http://www.newburytoday.co.uk/news/home/15421/Statue-for-local-hero-Jack-.html\">Newbury BID asks residents whether they want to see sculpture for Jack of Newbury in the town<\/a><\/p><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group\"><div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"http://www.newburytoday.co.uk/news/home/19224/council-gives-backing-for-life-size-jack-of-newbury-statue.html\"><img alt=\"Council gives backing for life size Jack of Newbury statue\" title=\"Council gives backing for life size Jack of Newbury statue\" src=\"http://www.newburytoday.co.uk/resizer/110/110/true/1473425523373_1473433382.jpg--.jpg?1473433383000\" /><\/a><\/div><p class=\"sezione\">News<\/p><h2 class=\"titolo\"><a href=\"http://www.newburytoday.co.uk/news/home/19224/council-gives-backing-for-life-size-jack-of-newbury-statue.html\">Council gives backing for life size Jack of Newbury statue<\/a><\/h2><p class=\"sottotitolo\"><a href=\"http://www.newburytoday.co.uk/news/home/19224/council-gives-backing-for-life-size-jack-of-newbury-statue.html\">Bronze tribute to Newbury legend could be coming to Northbrook Street<\/a><\/p><\/article><\/div><div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"http://www.newburytoday.co.uk/news/home/20396/town-councillors-agree-funding-for-jack-of-newbury-statue.html\"><img alt=\"Town councillors agree funding for Jack of Newbury statue\" title=\"Town councillors agree funding for Jack of Newbury statue\" src=\"http://www.newburytoday.co.uk/resizer/110/110/true/1473425523373_1484152435.jpg--.jpg?1484152435000\" /><\/a><\/div><p class=\"sezione\">News<\/p><h2 class=\"titolo\"><a href=\"http://www.newburytoday.co.uk/news/home/20396/town-councillors-agree-funding-for-jack-of-newbury-statue.html\">Town councillors agree funding for Jack of Newbury statue<\/a><\/h2><p class=\"sottotitolo\"><a href=\"http://www.newburytoday.co.uk/news/home/20396/town-councillors-agree-funding-for-jack-of-newbury-statue.html\">Bronze sculpture is expected to cost &pound;36,000 in total<\/a><\/p><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_01225b60-53bc-4f29-b7c0-53ba712bbd61').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


        </div>
        <div class="overbox_column_300">
        	
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 " format="rectangle_300x250_1" ><script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/MPU1', [300, 250], 'div-gpt-ad-1464912054110-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- /167733737/MPU1 -->
<div id='div-gpt-ad-1464912054110-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464912054110-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(801);</script>
</div>
      
      
      
<div class="most_read_most_commented_section">
    
<div class="tab_menu tab_menu_most_read_most_commented" id="80011f0c-9661-44ea-b482-725286d91712"></div>


        
    <div class="most_read most_read_section tab_most_read" id="632a17f2-4a5e-44d4-9758-6d5d4635301c">
        <div class="cont"><div class="box pos1 articolo"><p class="titolo"><a href="http://www.newburytoday.co.uk/news/home/21966/couple-reportedly-engage-in-sex-act-on-train-to-newbury.html">Couple reportedly engage in sex act on train to Newbury</a></p>
            <div class="cont_foto"><a href="http://www.newburytoday.co.uk/news/home/21966/couple-reportedly-engage-in-sex-act-on-train-to-newbury.html"><img alt="Couple reportedly engage in sex act on train to Newbury" title="Couple reportedly engage in sex act on train to Newbury" src="http://www.newburytoday.co.uk/resizer/95/50/true/1501492202881_1501492221.jpg--.jpg?1501492221000" /></a></div>
            </div><div class="box pos2 articolo"><p class="titolo"><a href="http://www.newburytoday.co.uk/news/news/21982/works-leave-a-bad-taste-in-the-mouth.html">Works leave a bad taste in the mouth</a></p>
            <div class="cont_foto"><a href="http://www.newburytoday.co.uk/news/news/21982/works-leave-a-bad-taste-in-the-mouth.html"><img alt="Works leave a bad taste in the mouth" title="Works leave a bad taste in the mouth" src="http://www.newburytoday.co.uk/resizer/95/50/true/GN4_DAT_469477_1501606149.jpg--.jpg?1501606149000" /></a></div>
            </div><div class="box pos3 articolo"><p class="titolo"><a href="http://www.newburytoday.co.uk/news/home/21960/residents-describe-niagara-falls-of-filth-after-burst-sewer-floods-village.html">Residents describe &quot;Niagara Falls&quot; of filth after burst sewer floods village</a></p>
            <div class="cont_foto"><a href="http://www.newburytoday.co.uk/news/home/21960/residents-describe-niagara-falls-of-filth-after-burst-sewer-floods-village.html"><img alt="Residents evacuated after burst sewer floods village" title="Residents evacuated after burst sewer floods village" src="http://www.newburytoday.co.uk/resizer/95/50/true/1501259010670_1501259028.jpg--.jpg?1501259029000" /></a></div>
            </div><div class="box pos4 articolo"><p class="titolo"><a href="http://www.newburytoday.co.uk/news/home/21957/controversial-plan-for-greenham-homes-approved.html">Controversial plan for Greenham homes approved</a></p>
            <div class="cont_foto"><a href="http://www.newburytoday.co.uk/news/home/21957/controversial-plan-for-greenham-homes-approved.html"><img alt="Controversial plan for Greenham homes approved" title="Controversial plan for Greenham homes approved" src="http://www.newburytoday.co.uk/resizer/95/50/true/1501252591542.jpg--.jpg?1501252592000" /></a></div>
            </div><script type="text/javascript">var divs=$('#632a17f2-4a5e-44d4-9758-6d5d4635301c .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#632a17f2-4a5e-44d4-9758-6d5d4635301c .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 most_commented_section tab_most_commented" id="box_61dbc08c-120c-43fd-bc56-4b5c8900fa45">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box   pos1 articolo sport News">
                                <article>
                                <p class="titolo"><a href="http://www.newburytoday.co.uk/news/sport/21929/stop-it-says-jess-as-gig-trouble-is-averted.html">'Stop it!' says Jess as gig trouble is averted</a></p>
                                    <div class="cont_foto"><a href="http://www.newburytoday.co.uk/news/sport/21929/stop-it-says-jess-as-gig-trouble-is-averted.html"><img alt="'Stop it!' says Jess as gig trouble is averted" title="'Stop it!' says Jess as gig trouble is averted" src="http://www.newburytoday.co.uk/resizer/95/50/true/1500883143744.jpg--.jpg?1500883145000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box   pos2 articolo news News">
                                <article>
                                <p class="titolo"><a href="http://www.newburytoday.co.uk/news/home/21953/1-5million-traffic-scheme-approved-for-newbury.html">&pound;1.5million traffic scheme approved for Newbury</a></p>
                                    <div class="cont_foto"><a href="http://www.newburytoday.co.uk/news/home/21953/1-5million-traffic-scheme-approved-for-newbury.html"><img alt="&pound;1.5million traffic scheme approved for Newbury" title="&pound;1.5million traffic scheme approved for Newbury" src="http://www.newburytoday.co.uk/resizer/95/50/true/1474979219146_1474979252.jpg--.jpg?1474979253000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box   pos3 articolo news News">
                                <article>
                                <p class="titolo"><a href="http://www.newburytoday.co.uk/news/home/21972/high-speed-broadband-for-berkshire-in-final-phase.html">High speed broadband for Berkshire in final phase</a></p>
                                    <div class="cont_foto"><a href="http://www.newburytoday.co.uk/news/home/21972/high-speed-broadband-for-berkshire-in-final-phase.html"><img alt="High speed broadband for Berkshire in final phase" title="High speed broadband for Berkshire in final phase" src="http://www.newburytoday.co.uk/resizer/95/50/true/1501516341645.jpg--.jpg?1501516343000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box   pos4 articolo news News">
                                <article>
                                <p class="titolo"><a href="http://www.newburytoday.co.uk/news/home/22002/plans-submitted-for-life-size-jack-of-newbury-statue.html">Plans submitted for life-size Jack of Newbury statue</a></p>
                                    <div class="cont_foto"><a href="http://www.newburytoday.co.uk/news/home/22002/plans-submitted-for-life-size-jack-of-newbury-statue.html"><img alt="Plans submitted for life-size Jack of Newbury statue" title="Plans submitted for life-size Jack of Newbury statue" src="http://www.newburytoday.co.uk/resizer/95/50/true/1473425523373_1501776892.jpg--.jpg?1501776893000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_most_commented_section tab_most_commentedbox_61dbc08c-120c-43fd-bc56-4b5c8900fa45" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_61dbc08c-120c-43fd-bc56-4b5c8900fa45.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div><!--most_read_most_commented_section-->


        
        <div data-render="true"  class="bannervcms banner_taboola-right-rail-thumbnails " format="taboola-right-rail-thumbnails" ><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr-a',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(848);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 " format="rectangle_300x250_2" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/MPU2', [300, 250], 'div-gpt-ad-1499335221548-0').addService(googletag.pubads());
    googletag.defineSlot('/167733737/DoubleMPU', [300, 600], 'div-gpt-ad-1499335221548-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/MPU2 -->
<div id='div-gpt-ad-1499335221548-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499335221548-0'); });
</script>
</div>

<!-- /167733737/DoubleMPU -->
<div id='div-gpt-ad-1499335221548-1' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499335221548-1'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(792);</script>
</div>
      
      
      

        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_59c916bd-a68e-4125-8652-05b95328618a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

<div class="box_preview_auto_video">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_video_slide" id="box_0c448723-043c-430a-9c5e-0531d8cc4b4d">
            
                <p class="occhiello_titolo">Videos
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box   pos1 articolo news News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.newburytoday.co.uk/news/home/21883/thousands-line-the-streets-for-newbury-carnival.html"><img alt="Thousands line the streets for Newbury Carnival" title="Thousands line the streets for Newbury Carnival" src="http://www.newburytoday.co.uk/resizer/300/190/true/1500305053919.jpg--.jpg?1500305054000" /></a></div>
                                    <p class="titolo"><a href="http://www.newburytoday.co.uk/news/home/21883/thousands-line-the-streets-for-newbury-carnival.html">Thousands line the streets for Newbury Carnival</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box   pos2 articolo news News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.newburytoday.co.uk/news/home/21661/bees-swarming-in-newbury.html"><img alt="Bees swarming in Newbury" title="Bees swarming in Newbury" src="http://www.newburytoday.co.uk/resizer/300/190/true/1497961490095_1497961506.jpg--.jpg?1497961506000" /></a></div>
                                    <p class="titolo"><a href="http://www.newburytoday.co.uk/news/home/21661/bees-swarming-in-newbury.html">Bees swarming in Newbury</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box   pos3 articolo news News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://www.newburytoday.co.uk/news/home/21761/newbury-race-for-life-2017.html"><img alt="Newbury Race for Life 2017" title="Newbury Race for Life 2017" src="http://www.newburytoday.co.uk/resizer/300/190/true/1499084355957.jpg--.jpg?1499084357000" /></a></div>
                                    <p class="titolo"><a href="http://www.newburytoday.co.uk/news/home/21761/newbury-race-for-life-2017.html">Newbury Race for Life 2017</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_auto_video_slidebox_0c448723-043c-430a-9c5e-0531d8cc4b4d" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_0c448723-043c-430a-9c5e-0531d8cc4b4d {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_0c448723-043c-430a-9c5e-0531d8cc4b4d .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:6000,
                       pager:true,
                       pagerSelector: '#box_0c448723-043c-430a-9c5e-0531d8cc4b4d .punti_slide'
                   
               });
           
               $('#box_0c448723-043c-430a-9c5e-0531d8cc4b4d').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0c448723-043c-430a-9c5e-0531d8cc4b4d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_video_small" id="box_f526df97-4cee-4bcc-8f1d-1d549efc6f40">
            
                <p class="occhiello_titolo"><a href="http://www.newburytoday.co.uk/section/26/video-gallery">Video Gallery</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box   pos1 video videogallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.newburytoday.co.uk/video/video-gallery/21751/sense-of-unity.html"><img alt="Sense of Unity" title="Sense of Unity" src="http://www.newburytoday.co.uk/resizer/95/65/true/09c2bf0ece2e0e7982375edefa602b27.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.newburytoday.co.uk/video/video-gallery/21751/sense-of-unity.html">Sense of Unity</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box   pos2 video videogallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.newburytoday.co.uk/video/video-gallery/21596/the-result-for-newbury-general-election.html"><img alt="The result for Newbury general election" title="The result for Newbury general election" src="http://www.newburytoday.co.uk/resizer/95/65/true/fb7dd7795bbbed3aca15fe87c12b92ab.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.newburytoday.co.uk/video/video-gallery/21596/the-result-for-newbury-general-election.html">The result for Newbury general election</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box   pos3 articolo videogallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.newburytoday.co.uk/news/video-gallery/21524/it-s-monte-carlo-or-bust-for-fundraisers.html"><img alt="It's Monte Carlo or bust for fundraisers" title="It's Monte Carlo or bust for fundraisers" src="http://www.newburytoday.co.uk/resizer/95/65/true/1496310661661.jpg--.jpg?1496310664000" /></a></div>
                                    <p class="titolo"><a href="http://www.newburytoday.co.uk/news/video-gallery/21524/it-s-monte-carlo-or-bust-for-fundraisers.html">It's Monte Carlo or bust for fundraisers</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box   pos4 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="http://www.newburytoday.co.uk/news/home/21479/richard-benyon-conservative.html"><img alt="Richard Benyon" title="Richard Benyon" src="http://www.newburytoday.co.uk/resizer/95/65/true/1484583117673.jpg--.jpg?1484583118000" /></a></div>
                                    <p class="titolo"><a href="http://www.newburytoday.co.uk/news/home/21479/richard-benyon-conservative.html">Video interview with Richard Benyon - Conservative</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_auto_video_smallbox_f526df97-4cee-4bcc-8f1d-1d549efc6f40" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f526df97-4cee-4bcc-8f1d-1d549efc6f40.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>


        
        <div data-render="true"  class="bannervcms banner_OnScroll_Right_Rail " format="OnScroll_Right_Rail" ><!-- Newbury Today - Sticky MPU -->
<div id="onscroll-ad-newbury-today-sticky-mpu"></div>


<!-- OnScroll tag: newbury today container -->
<script src="//tags.onscroll.com/58a3f2b6-95eb-43fd-ab08-f795701463ce/tag.min.js" async defer></script>
<script type="text/javascript">incrementAdvImpression(849);</script>
</div>
      
      
      

        </div>
        <div class="cont_box_auto_five_preview_dedicated">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_auto_five_preview_dedicated box_auto_five_preview_dedicated_double" id="box_3a0d4e95-6605-43fb-8eb6-51e338419149">
            
                <p class="occhiello_titolo"><a href="http://www.newburytoday.co.uk/section/9/news">News</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box   pos1 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="http://www.newburytoday.co.uk/news/home/22000/vandals-strike-at-newbury-primary-school.html"><img alt="police" title="police" src="http://www.newburytoday.co.uk/resizer/155/110/true/1422383622189.jpg--.jpg" /></a></div>
                                    <div class="divcont "><span class="sezione"><a href="http://www.newburytoday.co.uk/section/9/news">News</a></span><p class="titolo"><a href="http://www.newburytoday.co.uk/news/home/22000/vandals-strike-at-newbury-primary-school.html">Vandals strike at Newbury primary school</a></p>
                                    <p class="sottotitolo"><a href="http://www.newburytoday.co.uk/news/home/22000/vandals-strike-at-newbury-primary-school.html">Damage occurred during two-day wrecking spree</a></p><div class="divcont2 ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 93378ac8-285f-44ff-bf88-b34745cb8acd">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.newburytoday.co.uk/news/home/22000/vandals-strike-at-newbury-primary-school.html" data-text="Vandals strike at Newbury primary school" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.93378ac8-285f-44ff-bf88-b34745cb8acd .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.93378ac8-285f-44ff-bf88-b34745cb8acd .sharre_fb_tw, .93378ac8-285f-44ff-bf88-b34745cb8acd .buttons').on({
                mouseenter:function(){
                    $('.93378ac8-285f-44ff-bf88-b34745cb8acd  .buttons').show();
                    if($('.93378ac8-285f-44ff-bf88-b34745cb8acd  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.newburytoday.co.uk/news/home/22000/vandals-strike-at-newbury-primary-school.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.newburytoday.co.uk/news/home/22000/vandals-strike-at-newbury-primary-school.html');
			twitter.attr('data-url', 'http://www.newburytoday.co.uk/news/home/22000/vandals-strike-at-newbury-primary-school.html');
			twitter.attr('data-text', 'Vandals strike at Newbury primary school');
                        twitter.text('Tweet');
                        
                        
                        $('.93378ac8-285f-44ff-bf88-b34745cb8acd  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.93378ac8-285f-44ff-bf88-b34745cb8acd  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box   pos2 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="http://www.newburytoday.co.uk/news/home/22001/samaritans-take-to-the-streets-for-fundraising-day.html"><img alt="Samaritans take to the streets for fundraising day" title="Samaritans take to the streets for fundraising day" src="http://www.newburytoday.co.uk/resizer/155/110/true/1501775096602.JPG--.JPG?1501775098000" /></a></div>
                                    <div class="divcont "><span class="sezione"><a href="http://www.newburytoday.co.uk/section/9/news">News</a></span><p class="titolo"><a href="http://www.newburytoday.co.uk/news/home/22001/samaritans-take-to-the-streets-for-fundraising-day.html">Samaritans take to the streets for fundraising day</a></p>
                                    <p class="sottotitolo"><a href="http://www.newburytoday.co.uk/news/home/22001/samaritans-take-to-the-streets-for-fundraising-day.html">Charity raises more than &pound;400 through collections</a></p><div class="divcont2 ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9c94680b-46ff-4261-a638-ff690c9839c2">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.newburytoday.co.uk/news/home/22001/samaritans-take-to-the-streets-for-fundraising-day.html" data-text="Samaritans take to the streets for fundraising day" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9c94680b-46ff-4261-a638-ff690c9839c2 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9c94680b-46ff-4261-a638-ff690c9839c2 .sharre_fb_tw, .9c94680b-46ff-4261-a638-ff690c9839c2 .buttons').on({
                mouseenter:function(){
                    $('.9c94680b-46ff-4261-a638-ff690c9839c2  .buttons').show();
                    if($('.9c94680b-46ff-4261-a638-ff690c9839c2  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.newburytoday.co.uk/news/home/22001/samaritans-take-to-the-streets-for-fundraising-day.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.newburytoday.co.uk/news/home/22001/samaritans-take-to-the-streets-for-fundraising-day.html');
			twitter.attr('data-url', 'http://www.newburytoday.co.uk/news/home/22001/samaritans-take-to-the-streets-for-fundraising-day.html');
			twitter.attr('data-text', 'Samaritans take to the streets for fundraising day');
                        twitter.text('Tweet');
                        
                        
                        $('.9c94680b-46ff-4261-a638-ff690c9839c2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9c94680b-46ff-4261-a638-ff690c9839c2  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_auto_five_preview_dedicated box_auto_five_preview_dedicated_doublebox_3a0d4e95-6605-43fb-8eb6-51e338419149" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3a0d4e95-6605-43fb-8eb6-51e338419149.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_auto_five_preview_dedicated box_auto_five_preview_dedicated_triple" id="box_288fd3c6-a020-4d57-8823-2f852cb8552f">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box   pos1 articolo news News">
                                <article>
                                <div class="divcont "><span class="sezione"><a href="http://www.newburytoday.co.uk/section/9/news">News</a></span><p class="titolo"><a href="http://www.newburytoday.co.uk/news/home/22002/plans-submitted-for-life-size-jack-of-newbury-statue.html">Plans submitted for life-size Jack of Newbury statue</a></p>
                                    <div class="divcont2 "><p class="comments"><a href="http://www.newburytoday.co.uk/news/home/22002/plans-submitted-for-life-size-jack-of-newbury-statue.html#anchor_comment"><span>6</span>comments</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 2771dba7-7c3e-48c6-896f-d5bb09d66f16">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.newburytoday.co.uk/news/home/22002/plans-submitted-for-life-size-jack-of-newbury-statue.html" data-text="Plans submitted for life-size Jack of Newbury statue" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.2771dba7-7c3e-48c6-896f-d5bb09d66f16 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.2771dba7-7c3e-48c6-896f-d5bb09d66f16 .sharre_fb_tw, .2771dba7-7c3e-48c6-896f-d5bb09d66f16 .buttons').on({
                mouseenter:function(){
                    $('.2771dba7-7c3e-48c6-896f-d5bb09d66f16  .buttons').show();
                    if($('.2771dba7-7c3e-48c6-896f-d5bb09d66f16  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.newburytoday.co.uk/news/home/22002/plans-submitted-for-life-size-jack-of-newbury-statue.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.newburytoday.co.uk/news/home/22002/plans-submitted-for-life-size-jack-of-newbury-statue.html');
			twitter.attr('data-url', 'http://www.newburytoday.co.uk/news/home/22002/plans-submitted-for-life-size-jack-of-newbury-statue.html');
			twitter.attr('data-text', 'Plans submitted for life-size Jack of Newbury statue');
                        twitter.text('Tweet');
                        
                        
                        $('.2771dba7-7c3e-48c6-896f-d5bb09d66f16  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.2771dba7-7c3e-48c6-896f-d5bb09d66f16  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box   pos2 articolo news News">
                                <article>
                                <div class="divcont "><span class="sezione"><a href="http://www.newburytoday.co.uk/section/9/news">News</a></span><p class="titolo"><a href="http://www.newburytoday.co.uk/news/home/22003/like-classic-cars-head-to-newbury-market-on-sunday.html">Like classic cars? Head to Newbury market on Sunday</a></p>
                                    <div class="divcont2 ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 4441931a-ebf6-4911-9d1e-0651fca01471">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.newburytoday.co.uk/news/home/22003/like-classic-cars-head-to-newbury-market-on-sunday.html" data-text="Like classic cars? Head to Newbury market on Sunday" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.4441931a-ebf6-4911-9d1e-0651fca01471 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.4441931a-ebf6-4911-9d1e-0651fca01471 .sharre_fb_tw, .4441931a-ebf6-4911-9d1e-0651fca01471 .buttons').on({
                mouseenter:function(){
                    $('.4441931a-ebf6-4911-9d1e-0651fca01471  .buttons').show();
                    if($('.4441931a-ebf6-4911-9d1e-0651fca01471  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.newburytoday.co.uk/news/home/22003/like-classic-cars-head-to-newbury-market-on-sunday.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.newburytoday.co.uk/news/home/22003/like-classic-cars-head-to-newbury-market-on-sunday.html');
			twitter.attr('data-url', 'http://www.newburytoday.co.uk/news/home/22003/like-classic-cars-head-to-newbury-market-on-sunday.html');
			twitter.attr('data-text', 'Like classic cars? Head to Newbury market on Sunday');
                        twitter.text('Tweet');
                        
                        
                        $('.4441931a-ebf6-4911-9d1e-0651fca01471  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.4441931a-ebf6-4911-9d1e-0651fca01471  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box   pos3 articolo news News">
                                <article>
                                <div class="divcont "><span class="sezione"><a href="http://www.newburytoday.co.uk/section/9/news">News</a></span><p class="titolo"><a href="http://www.newburytoday.co.uk/news/news/21999/newbury-station-upgrade-work-underway.html">Newbury Station upgrade work underway</a></p>
                                    <div class="divcont2 "><p class="comments"><a href="http://www.newburytoday.co.uk/news/news/21999/newbury-station-upgrade-work-underway.html#anchor_comment"><span>1</span>comment</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 59044b7a-6a74-4a7e-aa96-77f4746173b9">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.newburytoday.co.uk/news/news/21999/newbury-station-upgrade-work-underway.html" data-text="Newbury Station upgrade work underway " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.59044b7a-6a74-4a7e-aa96-77f4746173b9 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.59044b7a-6a74-4a7e-aa96-77f4746173b9 .sharre_fb_tw, .59044b7a-6a74-4a7e-aa96-77f4746173b9 .buttons').on({
                mouseenter:function(){
                    $('.59044b7a-6a74-4a7e-aa96-77f4746173b9  .buttons').show();
                    if($('.59044b7a-6a74-4a7e-aa96-77f4746173b9  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'http://www.newburytoday.co.uk/news/news/21999/newbury-station-upgrade-work-underway.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'http://www.newburytoday.co.uk/news/news/21999/newbury-station-upgrade-work-underway.html');
			twitter.attr('data-url', 'http://www.newburytoday.co.uk/news/news/21999/newbury-station-upgrade-work-underway.html');
			twitter.attr('data-text', 'Newbury Station upgrade work underway ');
                        twitter.text('Tweet');
                        
                        
                        $('.59044b7a-6a74-4a7e-aa96-77f4746173b9  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.59044b7a-6a74-4a7e-aa96-77f4746173b9  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_auto_five_preview_dedicated box_auto_five_preview_dedicated_triplebox_288fd3c6-a020-4d57-8823-2f852cb8552f" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_288fd3c6-a020-4d57-8823-2f852cb8552f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>
        <div class="cont_joined_banner_240x190">
    
        
        <div data-render="true"  class="bannervcms banner_join_240x190_1 " format="join_240x190_1" ><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Prime-Slots', [240, 190], 'div-gpt-ad-1446742612459-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Prime-Slots -->
<div id='div-gpt-ad-1446742612459-0' style='height:190px; width:240px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446742612459-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(793);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_join_240x190_2 " format="join_240x190_2" ><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Prime-Slots', [240, 190], 'div-gpt-ad-1446742771440-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Prime-Slots -->
<div id='div-gpt-ad-1446742771440-0' style='height:190px; width:240px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446742771440-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(794);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_join_240x190_3 " format="join_240x190_3" ><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Prime-Slots', [240, 190], 'div-gpt-ad-1446742830099-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Prime-Slots -->
<div id='div-gpt-ad-1446742830099-0' style='height:190px; width:240px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446742830099-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(795);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_join_240x190_4 " format="join_240x190_4" ><script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Prime-Slots', [240, 190], 'div-gpt-ad-1446826475835-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Prime-Slots -->
<div id='div-gpt-ad-1446826475835-0' style='height:190px; width:240px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446826475835-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(796);</script>
</div>
      
      
      
</div>
    </div>
        <link rel="stylesheet" type="text/css" href="http://www.newburytoday.co.uk/css/news_footer_layout_css.jsp?v=1475848765000" /><div class="overbox_footer">
    <div class="cont_menu">		
    
        
                    <div class="menu news_footer_menu" id="box_aee8ff1a-f99a-4642-a369-62386f99f21d">
                    <ul class="menu_1">
<li class="news attivo selezionato sezione_9 sezione">
<a  href="http://www.newburytoday.co.uk/section/9/news"  ><span>News</span></a>
</li>
<li class="sport sezione_2 sezione">
<a  href="http://www.newburytoday.co.uk/section/2/sport"  ><span>Sport</span></a>
</li>
<li class="newbury-business-today sezione_16 sezione">
<a  href="http://www.newburytoday.co.uk/section/16/business"  ><span>Newbury Business Today</span></a>
</li>
<li class="forum sezione_29 sezione">
<a rel="nofollow" href="http://forum.newburytoday.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Forum</span></a>
</li>
<li class="picture-ordering sezione_24 index">
<a rel="nofollow" href="http://www.newburyweeklynews.zenfolio.com" onclick="window.open(this.href,'',''); return false" ><span>Picture Ordering</span></a>
</li>
<li class="nostalgia sezione_47 index">
<a  href="http://www.newburytoday.co.uk/section/47/nostalgia"  ><span>Nostalgia</span></a>
</li>
<li class="digital-editions sezione_53 pagina-bianca">
<a  href="http://www.newburytoday.co.uk/section/53/digital-editions"  ><span>Digital Editions</span></a>
</li>
<li class="fullscreen sezione_54 index">
<a  href="http://www.newburytoday.co.uk/flipview/fullscreen/news/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="ad-slot-positions sezione_79 index">
<a rel="nofollow" href="https://user-5867488766.cld.bz/Digital-Media-Pack" onclick="window.open(this.href,'',''); return false" ><span>Ad Slot Positions</span></a>
</li>
</ul>

                    </div>
    
    
        
                    <div class="menu news_footer_minor_menu" id="box_fab798d0-c97b-48c4-926b-2573e3af5aeb">
                    <ul class="menu_1">
<li class="about-us sezione_34 pagina-bianca">
<a  href="http://www.newburytoday.co.uk/section/34/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_35 pagina-bianca">
<a  href="http://www.newburytoday.co.uk/section/35/contact-us"  ><span>Contact Us</span></a>
</li>
<li class="accessibility sezione_36 pagina-bianca">
<a  href="http://www.newburytoday.co.uk/section/36/accessibility"  ><span>Accessibility</span></a>
</li>
<li class="disclaimer sezione_37 pagina-bianca">
<a  href="http://www.newburytoday.co.uk/section/37/disclaimer"  ><span>Disclaimer</span></a>
</li>
<li class="privacy-policy sezione_38 pagina-bianca">
<a  href="http://www.newburytoday.co.uk/section/38/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="web-site-ts-cs sezione_39 pagina-bianca">
<a  href="http://www.newburytoday.co.uk/section/39/web-site-ts-cs"  ><span>Web Site Ts&amp;Cs</span></a>
</li>
<li class="advertisers-ts---cs sezione_40 pagina-bianca">
<a rel="nofollow" href="userUpload/TermsandConditionsofAcceptanceofAdvertisements100614.pdf"  ><span>Advertisers Ts &amp; Cs</span></a>
</li>
<li class="cookies sezione_41 pagina-bianca">
<a  href="http://www.newburytoday.co.uk/section/41/cookies"  ><span>Cookies</span></a>
</li>
</ul>

                    </div>
    
</div>

    <div class="overbox_copyright">
        

<div class="copyright copyright_footer">
        
         <p>Newbury News Limited - Newspaper House, Faraday Road, Newbury</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->
       
    </div><!--overbox_copyright-->
</div><!--overbox_footer-->
</div><!--container-->

    <script type="text/javascript" src="http://www.newburytoday.co.uk/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.newburytoday.co.uk/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.newburytoday.co.uk/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=22002" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".tab_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".tab_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.tab_most_read{ display:none; }</style>');
    $('.tab_most_read').addClass('ccee90f7-5b0d-466b-8e18-218617c31b24');
    $('#80011f0c-9661-44ea-b482-725286d91712').append('<p class="label_tab label_tab_1">Most Read</p>');
    $('#80011f0c-9661-44ea-b482-725286d91712 .label_tab_1').bind('click loadFirst',function(){
        $('#80011f0c-9661-44ea-b482-725286d91712 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.ccee90f7-5b0d-466b-8e18-218617c31b24').hide();
        $('.tab_most_read').show();
        if($(".tab_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".tab_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.tab_most_commented{ display:none; }</style>');
    $('.tab_most_commented').addClass('ccee90f7-5b0d-466b-8e18-218617c31b24');
    $('#80011f0c-9661-44ea-b482-725286d91712').append('<p class="label_tab label_tab_2">Most Commented</p>');
    $('#80011f0c-9661-44ea-b482-725286d91712 .label_tab_2').bind('click loadFirst',function(){
        $('#80011f0c-9661-44ea-b482-725286d91712 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.ccee90f7-5b0d-466b-8e18-218617c31b24').hide();
        $('.tab_most_commented').show();
        if($(".tab_most_commented .tipo_visualizzazione_menu p").length > 0){
                $(".tab_most_commented .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#80011f0c-9661-44ea-b482-725286d91712 p:first').click()
//]]>
</script>

      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu news_footer_menu\" id=\"box_aee8ff1a-f99a-4642-a369-62386f99f21d\">\n                    <ul class=\"menu_1\">\n<li class=\"news attivo selezionato sezione_9 sezione\">\n<a  href=\"http://www.newburytoday.co.uk/section/9/news\"  ><span>News<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"all-districts sezione_4 sezione\">\n<a  href=\"http://www.newburytoday.co.uk/section/4/all-districts\"  ><span>All Districts<\/span><\/a>\n<\/li>\n<li class=\"hungerford sezione_6 sezione\">\n<a  href=\"http://www.newburytoday.co.uk/section/6/hungerford\"  ><span>Hungerford<\/span><\/a>\n<\/li>\n<li class=\"thatcham sezione_5 sezione\">\n<a  href=\"http://www.newburytoday.co.uk/section/5/thatcham\"  ><span>Thatcham<\/span><\/a>\n<\/li>\n<li class=\"hampshire sezione_7 sezione\">\n<a  href=\"http://www.newburytoday.co.uk/section/7/hampshire\"  ><span>Hampshire<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"sport sezione_2 sezione\">\n<a  href=\"http://www.newburytoday.co.uk/section/2/sport\"  ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"arts---ents sezione_3 sezione\">\n<a  href=\"http://www.newburytoday.co.uk/section/3/arts-ents\"  ><span>Arts &amp; Ents<\/span><\/a>\n<\/li>\n<li class=\"food-and-drink sezione_11 sezione\">\n<a  href=\"http://www.newburytoday.co.uk/section/11/food-and-drink\"  ><span>Food and Drink<\/span><\/a>\n<\/li>\n<li class=\"what-s-on sezione_14 pagina-bianca\">\n<a  href=\"http://www.newburytoday.co.uk/section/14/whats-on\"  ><span>What&rsquo;s On<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"newbury-business-today sezione_16 sezione\">\n<a  href=\"http://www.newburytoday.co.uk/section/16/business\"  ><span>Newbury Business Today<\/span><\/a>\n<\/li>\n<li class=\"forum sezione_29 sezione\">\n<a rel=\"nofollow\" href=\"http://forum.newburytoday.co.uk/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Forum<\/span><\/a>\n<\/li>\n<li class=\"picture-ordering sezione_24 index\">\n<a rel=\"nofollow\" href=\"http://www.newburyweeklynews.zenfolio.com\" onclick=\"window.open(this.href,'',''); return false\" ><span>Picture Ordering<\/span><\/a>\n<\/li>\n<li class=\"nostalgia sezione_47 index\">\n<a  href=\"http://www.newburytoday.co.uk/section/47/nostalgia\"  ><span>Nostalgia<\/span><\/a>\n<\/li>\n<li class=\"digital-editions sezione_53 pagina-bianca\">\n<a  href=\"http://www.newburytoday.co.uk/section/53/digital-editions\"  ><span>Digital Editions<\/span><\/a>\n<\/li>\n<li class=\"fullscreen sezione_54 index\">\n<a  href=\"http://www.newburytoday.co.uk/flipview/fullscreen/news/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fullscreen<\/span><\/a>\n<\/li>\n<li class=\"ad-slot-positions sezione_79 index\">\n<a rel=\"nofollow\" href=\"https://user-5867488766.cld.bz/Digital-Media-Pack\" onclick=\"window.open(this.href,'',''); return false\" ><span>Ad Slot Positions<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_aee8ff1a-f99a-4642-a369-62386f99f21d').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script async src="https://cdn.onthe.io/io.js/HtBWhbEB5cND"></script<script type="text/javascript">incrementAdvImpression(205);</script>
</div>
      
      
      
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- OnScroll tag: Newbury Weekly -->
<script src="//tags.onscroll.com/a4907895-5cf1-48cd-8da9-fccdb64dab66/tag.min.js" async defer></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>