

<!DOCTYPE html>
<html>
    <head>
        <title>The Royal Opera presents Puccini&rsquo;s Tosca  in Newbury - Newbury Weekly News</title>
<meta name="description" content="Aired live in cinemas on Wednesday at 7.15pm" />
<meta name="Keywords" content="berkshire music and arts,opera lover,opera,cinema" />
<meta name="news_keywords" content="berkshire music and arts,opera lover,opera,cinema" />
<meta name="sections" content="Arts & Ents,Leisure" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1424442850000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1424442850000" type="image/x-icon" />

<base href="https://www.newburytoday.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="The Royal Opera presents Puccini&rsquo;s Tosca  in Newbury"      >
<meta property="og:description" content="Aired live in cinemas on Wednesday at 7.15pm">
<meta property="og:image" content="https://www.newburytoday.co.uk/resizer/600/315/true/1517831335687.jpg--the_royal_opera_presents_puccini_s_tosca_in_newbury.jpg?1517831335000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.newburytoday.co.uk/news/arts---ents/23384/the-royal-opera-presents-puccinis-tosca-in-newbury.html">
<meta property="fb:app_id" content="871128692947991">
<meta property="twitter:title" content="The Royal Opera presents Puccini&rsquo;s Tosca  in Newbury">
<meta property="twitter:description" content="Aired live in cinemas on Wednesday at 7.15pm">
<meta property="twitter:url" content="https://www.newburytoday.co.uk/news/arts---ents/23384/the-royal-opera-presents-puccinis-tosca-in-newbury.html">
<meta property="twitter:image" content="https://www.newburytoday.co.uk/resizer/600/315/true/1517831335687.jpg--the_royal_opera_presents_puccini_s_tosca_in_newbury.jpg?1517831335000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.newburytoday.co.uk/resizer/600/315/true/1517831335687.jpg--the_royal_opera_presents_puccini_s_tosca_in_newbury.jpg?1517831335000" />
<meta itemprop="url" content="https://www.newburytoday.co.uk/news/arts---ents/23384/the-royal-opera-presents-puccinis-tosca-in-newbury.html" />
<link rel="canonical" href="https://www.newburytoday.co.uk/news/arts---ents/23384/the-royal-opera-presents-puccinis-tosca-in-newbury.html" /><meta property="datePublished" content="2018-02-05T11:54:8Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.newburytoday.co.uk/news/arts---ents/23384/the-royal-opera-presents-puccinis-tosca-in-newbury.html","headline":"The Royal Opera presents Puccini’s Tosca  in Newbury","text":"You can experience The Royal Opera’s production of Puccini’s classic thriller Tosca live in cinemas worldwide on Wednesday . One of the all-time great operas, Tosca combines drama, passion and glorious music. Instantly recognisable music from Tosca has been used countless times in film and television, most memorably as the soundtrack to an action scene in James Bond thriller Quantum of Solace. Set in Rome, the story follows painter Mario Cavaradossi who is captured and sentenced to death by Scarpia, the sadistic Chief of Police. Mario’s life can be saved and his freedom granted providing, his lover, Tosca, gives herself to Scarpia.This production is conducted by Dan Ettinger and stars the Canadian soprano Adrianne Pieczonka as Tosca.  Maltese tenor Joseph Calleja) sings the role of Cavaradossi, alongside Canadian bass-baritone Gerald Finley, singing the role of Scarpia. The performance lasts three hours and includes two intervals which feature exclusive behind-the-scenes footage and interviews with the cast and creative team. Tosca is sung in Italian with English surtitles. Catch it at The Corn Exchange and at Vue","keywords":"berkshire music and arts,opera lover,opera,cinema","articleSection":"Arts & Ents","image":{"contentUrl":"https://www.newburytoday.co.uk/resizer/-1/-1/true/1517831335687.jpg--.jpg?1517831335000","url":"https://www.newburytoday.co.uk/resizer/-1/-1/true/1517831335687.jpg--.jpg?1517831335000","@type":"ImageObject"},"author":{"@type":"Person","name":"Trish Lee"},"dateCreated":"2018-02-05T11:53:54Z","dateModified":"2018-02-05T11:53:54Z","datePublished":"2018-02-05T11:54:8Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/jquery.bxSlider.min.js?v=1425662055000"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/superfish/hoverIntent.js?v=1425663023000"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/superfish/superfish.js?v=1425663025000"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/superfish/supersubs.js?v=1425663173000"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/confirm/jquery.confirm.js?v=1425662183000"></script>  
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/validate/jquery.validate.min.js?v=1425663126000" ></script>  
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/fancybox/source/jquery.fancybox.pack.js?v=1425663693000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/galleria/galleria-1.2.6.min.js?v=1425662959000"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/wookmark/jquery.imagesloaded.js?v=1425663189000"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/wookmark/jquery.wookmark.min.js?v=1425663193000" defer></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/wookmark/jquery.colorbox-min.js?v=1425663186000" defer></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/jquery.lazyload.min.js?v=1425662059000"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/jquery.cookie.js?v=1425662052000"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>

<link rel="stylesheet" href="https://www.newburytoday.co.uk/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/ie.css?v=1424275233000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/ie_8.css?v=1424275233000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/ie_9.css?v=1424275233000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 3;
virtualcmsPageInfo.sectionName = 'Arts & Ents';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.newburytoday.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'The Royal Opera presents Puccini’s Tosca  in Newbury';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-02-05 11:54';
virtualcmsPageInfo.article.author = 'Trish Lee';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/events_handler.js?v=1425662038000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400|Roboto:400,900,500' rel='stylesheet' type='text/css'>

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Remove';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var heightBanner = $(".background").height();
        if (heightBanner != null) {
            $("#container").css("margin-top", "115px");
        }
        else if (heightBanner == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js');
</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.newburytoday.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.newburytoday.co.uk/articolo.jsp?idarticolo=23384&amp=false';
      var fb_appId = '871128692947991';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.newburytoday.co.uk/articolo.jsp?idarticolo=23384&amp=false';
    </script>
    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Hotjar Tracking Code for www.newburytoday.co.uk -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:409549,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><script type="text/javascript">incrementAdvImpression(127);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.newburytoday.co.uk/css/style_site.css?v=1469605106000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.newburytoday.co.uk/css/news_article_standard_css.jsp?v=1502363016000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-1470093-2']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_arts_ents ">
    

<div class="banner_background_dpf1">
    
        
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Fireplace', [1450, 1000], 'div-gpt-ad-1496837120924-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/Fireplace -->
<div id='div-gpt-ad-1496837120924-0' style='height:1000px; width:1450px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496837120924-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(515);</script>

      
      
      
</div><!--banner_background_dpf-->
<script type="text/javascript">
     $(document).ready(function() {
        //banner_background_dpf
        var heightBanner = $(".banner_background_dpf1").height();
        var $center_bg = $('.banner_background_dpf1');
        
        //console.log("heightBanner: " + heightBanner);
        /*---se Ã¨ presente*/
        if (heightBanner > 0) {
            $("#container").css("margin-top", "115px");                    
        }
        else if (heightBanner == null || heightBanner ==0 || heightBanner ==undefined) {
            $("#container").css("margin-top", "0px");
        }
        $center_bg.css('position', 'fixed').css({
            top: '0',
            left: ($(window).width() - $center_bg.width()) / 2,
            display: 'inherit'
        });
        if ($(".banner_background_dpf1 div").length == 0) {
            //non esiste
            //$("#container").css("margin-top", "0px");
        } else {
            //esiste
            $("#container").css("margin-top", "115px");
        }
     });
    
    $(window).resize(function (){
        var $center_bg = $('.banner_background_dpf1');
        $center_bg.css('position', 'fixed').css({
            top: '0',
            left: ($(window).width() - $center_bg.width()) / 2,
            display: 'inherit'
        });
    });
</script>
<div id="container">
    <link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/news_header_layout_css.jsp?v=1502363016000" /><div class="container_head">
    
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard  null" format="728x90_leaderboard" ><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Leaderboard', [728, 90], 'div-gpt-ad-1464877704550-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Leaderboard -->
<div id='div-gpt-ad-1464877704550-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464877704550-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(797);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_shoulder_dx_230_90 " format="shoulder_dx_230_90" ><a rel="nofollow" href="https://www.newburytoday.co.uk/clickhere.jsp?id=182&mode=adv&l=https%3A%2F%2Fuser-5867488766.cld.bz%2FPub-and-Restaurant-Guide-2017"  onclick="window.open(this.href); return false;"  ><img src='upload/1500913974987.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(182);</script>
</a></div>
      
      
      
    
        
        
      
      
      
<div class="toolbar_container_top">
    
        
                    <div class="menu menu_top_toolbar" id="box_45df8a38-13b3-407c-9870-0c7f25eb8803">
                    <ul class="menu_1">
<li class="forum sezione_29 sezione">
<a rel="nofollow" href="http://forum.newburytoday.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Forum</span></a>
</li>
<li class="jobs sezione_31 sezione">
<a rel="nofollow" href="http://www.jobsthamesvalley.co.uk" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="property sezione_30 sezione">
<a rel="nofollow" href="http://newburyhomesearch.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Property</span></a>
</li>
<li class="announcements sezione_27 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/27/announcements"  ><span>Announcements</span></a>
</li>
<li class="fullscreen sezione_54 index">
<a  href="http://www.newburytoday.co.uk/flipview/fullscreen/news/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="contact-us sezione_35 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/35/contact-us"  ><span>Contact Us</span></a>
</li>
</ul>

                    </div>
    
    
<div id="847a09c2-75ae-4946-8bca-057836f03301"></div><script type="text/javascript">
        
        var sendParam = {"password_dimenticata_testo":"forgot your password?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","classname":"box_user_login","password_testo":"Password","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>register now</span>","welcome_fields":"nome","recupera_password_invia_testo":"Send","login_testo":"login or register","elementsOrder":"apri_login,user_login","logout_testo":"Logout","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","idarticolo":"23384","message_error":"Username not found. Try with an other username or password or wait for the activation of your account.","username_testo":"Email/Username","title_error":"Login Error","torna_login_testo":"back to login","amp":"false"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#847a09c2-75ae-4946-8bca-057836f03301').html(data);
                $('#847a09c2-75ae-4946-8bca-057836f03301 > div.login').unwrap()

            }
        });
    </script>
    
<div class="cerca box_search_head" id="cerca5c8acc1f-14a7-4b7b-9e4c-789c9ccf4baf" >
    <p class="occhiello_titolo">go</p>
    
    <form method="GET" action="https://www.newburytoday.co.uk/section/9/3/news">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="search" /></div>
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca5c8acc1f-14a7-4b7b-9e4c-789c9ccf4baf input[name="q"]').example('|');
      
      $('#cerca5c8acc1f-14a7-4b7b-9e4c-789c9ccf4baf form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca5c8acc1f-14a7-4b7b-9e4c-789c9ccf4baf input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
 $(document).ready(function() {
    $('.cerca.box_search_head .occhiello_titolo').click(function() {
        $('.box_search_head form').animate({width:'toggle'},350);
    });
    return false;
 });
</script>
</div><!--toolbar_container-->

    <div class="container_head_center">
        
        
        <div data-render="true"  class="bannervcms banner_manchette_dx_234_90 " format="manchette_dx_234_90" ><a rel="nofollow" href="https://www.newburytoday.co.uk/clickhere.jsp?id=1&mode=adv&l=https%3A%2F%2Fwww.facebook.com%2Fnewburytoday"  onclick="window.open(this.href); return false;"  ><img src='upload/1511274088572.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(1);</script>
</a></div>
      
      
      
        

    <div class="logo box_logo_channel_1 null">
        <a href="https://www.newburytoday.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1476718789000" />
        </a>
    </div>

    </div><!--container_center-->
    <div class="container_head_footer">

        <div class="container_menu_tab_three_article_subsection">
    
        
                    <div class="menu menu_tab_three_article_subsection" id="box_2ebf2b5a-840d-4c3f-a705-f4d674fc82b9">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.newburytoday.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_9 sezione">
<a  href="https://www.newburytoday.co.uk/section/9/news"  ><span>News</span></a>
</li>
<li class="sport sezione_2 sezione">
<a  href="https://www.newburytoday.co.uk/section/2/sport"  ><span>Sport</span></a>
</li>
<li class="schools sezione_84 sezione">
<a  href="https://www.newburytoday.co.uk/section/84/schools"  ><span>Schools</span></a>
</li>
<li class="nostalgia sezione_47 index">
<a  href="https://www.newburytoday.co.uk/section/47/nostalgia"  ><span>Nostalgia</span></a>
</li>
<li class="leisure attivo sezione_87 sezione">
<a  href="https://www.newburytoday.co.uk/section/87/Leisure"  ><span>Leisure</span></a>
</li>
<li class="what-s-on sezione_14 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/14/whats-on"  ><span>What&rsquo;s On</span></a>
</li>
<li class="business sezione_16 sezione">
<a  href="https://www.newburytoday.co.uk/section/16/business"  ><span>Business</span></a>
</li>
<li class="digital-editions sezione_53 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/53/digital-editions"  ><span>Digital Editions</span></a>
</li>
<li class="video-gallery sezione_26 sezione">
<a  href="https://www.newburytoday.co.uk/section/26/video-gallery"  ><span>Video Gallery</span></a>
</li>
<li class="picture-ordering sezione_24 index">
<a rel="nofollow" href="http://www.newburyweeklynews.zenfolio.com" onclick="window.open(this.href,'',''); return false" ><span>Picture Ordering</span></a>
</li>
<li class="racecourse-news sezione_85 index">
<a  href="https://www.newburytoday.co.uk/section/85/newbury-racecourse85"  ><span>Racecourse News</span></a>
</li>
<li class="pub-and-restaurant-guide sezione_95 sezione">
<a  href="https://www.newburytoday.co.uk/section/95/pub-and-restaurant-guide"  ><span>Pub and Restaurant Guide</span></a>
</li>
<li class="traffic-and-travel sezione_99 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/99/traffic-and-travel"  ><span>Traffic and Travel</span></a>
</li>
<li class="the-great-west-berkshire-cookbook sezione_100 sezione">
<a  href="https://www.newburytoday.co.uk/section/100/the-great-west-berkshire-cookbook"  ><span>The Great West Berkshire Cookbook</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_2ebf2b5a-840d-4c3f-a705-f4d674fc82b9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_2ebf2b5a-840d-4c3f-a705-f4d674fc82b9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
    
</div><!--container_menu_tab_three_article_subsection-->
            
    </div><!--container_center-->
    
        
        
      
      
       
    
        
        <div data-render="true"  class="bannervcms banner_billboard_970x250 " format="billboard_970x250" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Billboard', [970, 250], 'div-gpt-ad-1495699026451-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Billboard -->
<div id='div-gpt-ad-1495699026451-0' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495699026451-0'); });
</script>
</div>
<script type="text/javascript">incrementAdvImpression(846);</script>
</div>
      
      
      
</div><!--container_head-->
    <div class="overbox_full">
        <div class="overbox_column_680_left">
            
    
<div class="breadcrumbs_orizzontale box_horizontal_breadcrumbs">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_3 arts---ents">
                                <a href="https://www.newburytoday.co.uk/section/3/arts-ents">Arts & Ents</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
             
            
    <div class="article_top_element null">
    <h1 itemprop="headline name" class="titolo_articolo titolo">The Royal Opera presents Puccini&rsquo;s Tosca  in Newbury</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Aired live in cinemas on Wednesday at 7.15pm</h2>
    </div>  




    <div class="box_article_top_element_info_author">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Trish Lee" src="resizer/70/70/true/1429196060062.jpg--.jpg" alt="Trish Lee" height="70" width="70" />
                  </div>
          <p itemprop="datePublished" class="data_articolo data">Mon, 05 Feb 2018</p><div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Trish Lee</p></div>
    </div>  




    <div class="article_top_element null">
    
            <div class="multimedia articolo" id="multimedia_c7a15f7a-0138-47bc-982c-f01107ff1ac2">                
            <meta itemprop="thumbnailUrl" content="https://www.newburytoday.co.uk/resizer/680/-1/true/1517831335687.jpg--the_royal_opera_presents_puccini_s_tosca__in_newbury.jpg?1517831335000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="The Royal Opera presents Puccini&rsquo;s Tosca  in Newbury" src="resizer/680/-1/true/1517831335687.jpg--the_royal_opera_presents_puccini_s_tosca__in_newbury.jpg?1517831335000" alt="The Royal Opera presents Puccini&rsquo;s Tosca  in Newbury"  width="680" />
                        
                    </div>
                </div>
    </div>  


            <!-- Teads Banner -->        
            
        
        <div data-render="true"  class="bannervcms banner_Teads_2x2_banner null" format="Teads_2x2_banner" ><div></div><script type="text/javascript">incrementAdvImpression(850);</script>
</div>
      
      
      
        	<div class="overbox_column_article_sx">
	

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_print">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 23384 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="overbox_column_article_dx">
    

<script type="text/javascript">
   document.write('<div class="tags box_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">ALSO FOLLOW: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=berkshire music and arts&idcanale=1">berkshire music and arts</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=opera lover&idcanale=1">opera lover</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=opera&idcanale=1">opera</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=cinema&idcanale=1">cinema</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

	






    <div class="article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p></p>
<p>You can experience The Royal Opera&rsquo;s production of Puccini&rsquo;s classic thriller Tosca live in cinemas worldwide on Wednesday . One of the all-time great operas, Tosca combines drama, passion and glorious music. Instantly recognisable music from Tosca has been used countless times in film and television, most memorably as the soundtrack to an action scene in James Bond thriller Quantum of Solace.</p>
<p>Set in Rome, the story follows painter Mario Cavaradossi who is captured and sentenced to death by Scarpia, the sadistic Chief of Police. Mario&rsquo;s life can be saved and his freedom granted providing, his lover, Tosca, gives herself to Scarpia.This production is conducted by Dan Ettinger and stars the Canadian soprano Adrianne Pieczonka as Tosca. &nbsp;Maltese tenor Joseph Calleja) sings the role of Cavaradossi, alongside Canadian bass-baritone Gerald Finley,&nbsp;singing the role of Scarpia.</p>
<p>The performance lasts three hours and includes two intervals which feature exclusive behind-the-scenes footage and interviews with the cast and creative team.</p>
<p>Tosca is sung in Italian with English surtitles.</p>
<p>Catch it at The Corn Exchange and at Vue</p>
<p></p>
                  </div>
    </div>  

     
	

        
        <div data-render="true"  class="bannervcms banner_taboola_below_article_thumbnail_1x1 " format="taboola_below_article_thumbnail_1x1" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-2r-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(847);</script>
</div>
      
      
      

	
	<div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on Newbury Weekly News</p>
        </div>
        <form name="" method="post" action="/news/arts---ents/23384/the-royal-opera-presents-puccinis-tosca-in-newbury.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="23384" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&appId=871128692947991&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https://www.newburytoday.co.uk/news/arts---ents/23384/the-royal-opera-presents-puccinis-tosca-in-newbury.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="600" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
</div>
        	 
        	




        </div>
        <div class="overbox_column_300">
        	
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 " format="rectangle_300x250_1" ><script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/MPU1', [300, 250], 'div-gpt-ad-1464912054110-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- /167733737/MPU1 -->
<div id='div-gpt-ad-1464912054110-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464912054110-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(801);</script>
</div>
      
      
      
<div class="most_read_most_commented_section">
    
<div class="tab_menu tab_menu_most_read_most_commented" id="6323616a-3c4d-4142-9305-14dc35f66568"></div>


        
    <div class="most_read most_read_section tab_most_read" id="770f8c3f-24e9-4cdb-9b65-8da36b10a120">
        <div class="cont"><div class="box pos1 articolo"><p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/23377/police-hunt-masked-robber-following-raid-on-newbury-hotel.html">Police hunt masked robber following raid on Newbury hotel</a></p>
            <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/23377/police-hunt-masked-robber-following-raid-on-newbury-hotel.html"><img alt="Police hunt masked robber following raid on Newbury hotel" title="Police hunt masked robber following raid on Newbury hotel" src="https://www.newburytoday.co.uk/resizer/95/50/true/1517585581717.jpg--.jpg?1517585581000" /></a></div>
            </div><div class="box pos2 articolo"><p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/23358/time-please-ladies-and-gentleman-at-the-snooty-fox.html">Time, please, ladies and gentleman, at the Snooty Fox</a></p>
            <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/23358/time-please-ladies-and-gentleman-at-the-snooty-fox.html"><img alt="Time, please, ladies and gentleman, at the Snooty Fox" title="Time, please, ladies and gentleman, at the Snooty Fox" src="https://www.newburytoday.co.uk/resizer/95/50/true/1517471620390.jpg--.jpg?1517471622000" /></a></div>
            </div><div class="box pos3 articolo"><p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/23370/newbury-man-was-three-times-over-drink-drive-limit-after-downing-shots-to-cure-hangover.html">Newbury man was three times drink-drive limit after &quot;downing shots&quot; to cure hangover</a></p>
            <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/23370/newbury-man-was-three-times-over-drink-drive-limit-after-downing-shots-to-cure-hangover.html"><img alt="Newbury man was three times over drink-drive limit after &quot;downing shots&quot; to cure hangover" title="Newbury man was three times over drink-drive limit after &quot;downing shots&quot; to cure hangover" src="https://www.newburytoday.co.uk/resizer/95/50/true/1422444787704.jpg--.jpg" /></a></div>
            </div><div class="box pos4 gallery"><p class="titolo"><a href="https://www.newburytoday.co.uk/gallery/home/23366/thanks-for-the-memories.html">Thanks for the memories......</a></p>
            <div class="cont_foto"><a href="https://www.newburytoday.co.uk/gallery/home/23366/thanks-for-the-memories.html"><img alt="Thanks for the memories......" title="Thanks for the memories......" src="https://www.newburytoday.co.uk/resizer/95/50/true/1517483302467.jpg--.jpg?1517483302000" /></a></div>
            </div><script type="text/javascript">var divs=$('#770f8c3f-24e9-4cdb-9b65-8da36b10a120 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#770f8c3f-24e9-4cdb-9b65-8da36b10a120 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 most_commented_section tab_most_commented" id="box_f16b289f-76ef-44f6-9e33-0445e146c9a0">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo news News">
                                <article>
                                <p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/23344/pay-by-phone-charges-proposed-for-thatcham-town-centre.html">Pay-by-phone charges proposed for Thatcham town centre</a></p>
                                    <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/23344/pay-by-phone-charges-proposed-for-thatcham-town-centre.html"><img alt="Pay-by-phone charges proposed for Thatcham town centre" title="Pay-by-phone charges proposed for Thatcham town centre" src="https://www.newburytoday.co.uk/resizer/95/50/true/1517245040991.jpg--.jpg?1517245046000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo news News">
                                <article>
                                <p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/23358/time-please-ladies-and-gentleman-at-the-snooty-fox.html">Time, please, ladies and gentleman, at the Snooty Fox</a></p>
                                    <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/23358/time-please-ladies-and-gentleman-at-the-snooty-fox.html"><img alt="Time, please, ladies and gentleman, at the Snooty Fox" title="Time, please, ladies and gentleman, at the Snooty Fox" src="https://www.newburytoday.co.uk/resizer/95/50/true/1517471620390.jpg--.jpg?1517471622000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo news News">
                                <article>
                                <p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/23354/newbury-town-councillors-object-to-garish-diamond-tap-rebranding.html">Newbury town councillors object to &quot;garish&quot; Diamond Tap rebranding</a></p>
                                    <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/23354/newbury-town-councillors-object-to-garish-diamond-tap-rebranding.html"><img alt="Newbury town councillors object to &quot;garish&quot; Diamond Tap rebranding" title="Newbury town councillors object to &quot;garish&quot; Diamond Tap rebranding" src="https://www.newburytoday.co.uk/resizer/95/50/true/1515584331522.jpg--.jpg?1515584332000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo news News">
                                <article>
                                <p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/23312/westminster-blog-some-pain-then-more-trains.html">Westminster Blog: Some pain, then more trains</a></p>
                                    <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/23312/westminster-blog-some-pain-then-more-trains.html"><img alt="Westminster Blog: Some pain, then more trains" title="Westminster Blog: Some pain, then more trains" src="https://www.newburytoday.co.uk/resizer/95/50/true/1516701604617.jpg--.jpg?1516701604000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f16b289f-76ef-44f6-9e33-0445e146c9a0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div><!--most_read_most_commented_section-->


        
        <div data-render="true"  class="bannervcms banner_taboola-right-rail-thumbnails " format="taboola-right-rail-thumbnails" ><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr-a',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(848);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 " format="rectangle_300x250_2" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/MPU2', [300, 250], 'div-gpt-ad-1499335221548-0').addService(googletag.pubads());
    googletag.defineSlot('/167733737/DoubleMPU', [300, 600], 'div-gpt-ad-1499335221548-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/MPU2 -->
<div id='div-gpt-ad-1499335221548-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499335221548-0'); });
</script>
</div>

<!-- /167733737/DoubleMPU -->
<div id='div-gpt-ad-1499335221548-1' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499335221548-1'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(792);</script>
</div>
      
      
      

        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4c27df9d-8c68-4af2-8a2d-33d33d260ae4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

<div class="box_preview_auto_video">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_video_slide" id="box_d9bbd337-8eb5-4a84-90d4-dd5be2ffcbe6">
            
                <p class="occhiello_titolo">Videos
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video news News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.newburytoday.co.uk/video/news/23262/hi-mummy-and-daddy.html"><img alt="Hi mummy and daddy" title="Hi mummy and daddy" src="https://www.newburytoday.co.uk/resizer/300/190/true/130d29d1225f104a8edadb2f56faef3f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/video/news/23262/hi-mummy-and-daddy.html">Hi mummy and daddy</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 video news News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.newburytoday.co.uk/video/news/22612/woman-jailed-for-puppy-farm-fraud.html"><img alt="Woman jailed for puppy farm fraud" title="Woman jailed for puppy farm fraud" src="https://www.newburytoday.co.uk/resizer/300/190/true/1949eeea64d592cc2a603373a851796e.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/video/news/22612/woman-jailed-for-puppy-farm-fraud.html">Woman jailed for puppy farm fraud</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo 360degrees News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/360-degrees/22613/silchester-temple-site.html"><img alt="Silchester Temple site" title="Silchester Temple site" src="https://www.newburytoday.co.uk/resizer/300/190/true/1508328296260.JPG--.JPG?1508328297000" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/360-degrees/22613/silchester-temple-site.html">Silchester Temple site</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_d9bbd337-8eb5-4a84-90d4-dd5be2ffcbe6 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_d9bbd337-8eb5-4a84-90d4-dd5be2ffcbe6 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:6000,
                       pager:true,
                       pagerSelector: '#box_d9bbd337-8eb5-4a84-90d4-dd5be2ffcbe6 .punti_slide'
                   
               });
           
               $('#box_d9bbd337-8eb5-4a84-90d4-dd5be2ffcbe6').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d9bbd337-8eb5-4a84-90d4-dd5be2ffcbe6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_video_small" id="box_833c88ea-db2c-466a-9955-b554754901ad">
            
                <p class="occhiello_titolo"><a href="https://www.newburytoday.co.uk/section/26/video-gallery">Video Gallery</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video leisure News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/video/leisure/22558/what-s-on-today-tap-factory.html"><img alt="What's on today - Tap Factory" title="What's on today - Tap Factory" src="https://www.newburytoday.co.uk/resizer/95/65/true/1507721198823.jpg--.jpg?1507721198000" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/video/leisure/22558/what-s-on-today-tap-factory.html">What's on today - Tap Factory</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/video/home/22462/driver-jailed-after-police-chase.html"><img alt="Thames Valley Police video" title="Thames Valley Police video" src="https://www.newburytoday.co.uk/resizer/95/65/true/52df72d25b29f37a12d53e43d8992c1f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/video/home/22462/driver-jailed-after-police-chase.html">Driver jailed after police chase through Tilehurst</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/21883/thousands-line-the-streets-for-newbury-carnival.html"><img alt="Thousands line the streets for Newbury Carnival" title="Thousands line the streets for Newbury Carnival" src="https://www.newburytoday.co.uk/resizer/95/65/true/1500305053919.jpg--.jpg?1500305054000" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/21883/thousands-line-the-streets-for-newbury-carnival.html">Thousands line the streets for Newbury Carnival</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/21661/bees-swarming-in-newbury.html"><img alt="Bees swarming in Newbury" title="Bees swarming in Newbury" src="https://www.newburytoday.co.uk/resizer/95/65/true/1497961490095_1497961506.jpg--.jpg?1497961506000" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/21661/bees-swarming-in-newbury.html">Bees swarming in Newbury</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_833c88ea-db2c-466a-9955-b554754901ad.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>


        
        <div data-render="true"  class="bannervcms banner_OnScroll_Right_Rail " format="OnScroll_Right_Rail" ><!-- Newbury Today - Sticky MPU -->
<div id="onscroll-ad-newbury-today-sticky-mpu"></div>


<!-- OnScroll tag: newbury today container -->
<script src="//tags.onscroll.com/58a3f2b6-95eb-43fd-ab08-f795701463ce/tag.min.js" async defer></script>
<script type="text/javascript">incrementAdvImpression(849);</script>
</div>
      
      
      

        </div>
        <div class="cont_box_auto_five_preview_dedicated">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_auto_five_preview_dedicated box_auto_five_preview_dedicated_double" id="box_38531ca9-6ef2-40e4-8975-127826a0d15d">
            
                <p class="occhiello_titolo"><a href="https://www.newburytoday.co.uk/section/3/arts-ents">Arts &amp; Ents</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo artsents News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/arts---ents/23384/the-royal-opera-presents-puccinis-tosca-in-newbury.html"><img alt="The Royal Opera presents Puccini&rsquo;s Tosca in Newbury" title="The Royal Opera presents Puccini&rsquo;s Tosca in Newbury" src="https://www.newburytoday.co.uk/resizer/155/110/true/1517831335687.jpg--.jpg?1517831335000" /></a></div>
                                    <div class="divcont "><span class="sezione"><a href="https://www.newburytoday.co.uk/section/3/arts-ents">Arts & Ents</a></span><p class="titolo"><a href="https://www.newburytoday.co.uk/news/arts---ents/23384/the-royal-opera-presents-puccinis-tosca-in-newbury.html">The Royal Opera presents Puccini’s Tosca in Newbury</a></p>
                                    <p class="sottotitolo"><a href="https://www.newburytoday.co.uk/news/arts---ents/23384/the-royal-opera-presents-puccinis-tosca-in-newbury.html">Aired live in cinemas on Wednesday at 7.15pm</a></p><div class="divcont2 ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 9deb03ee-a54d-43ea-a0f3-23bb6e524802">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.newburytoday.co.uk/news/arts---ents/23384/the-royal-opera-presents-puccinis-tosca-in-newbury.html" data-text="The Royal Opera presents Puccini&rsquo;s Tosca  in Newbury" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.9deb03ee-a54d-43ea-a0f3-23bb6e524802 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.9deb03ee-a54d-43ea-a0f3-23bb6e524802 .sharre_fb_tw, .9deb03ee-a54d-43ea-a0f3-23bb6e524802 .buttons').on({
                mouseenter:function(){
                    $('.9deb03ee-a54d-43ea-a0f3-23bb6e524802  .buttons').show();
                    if($('.9deb03ee-a54d-43ea-a0f3-23bb6e524802  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.newburytoday.co.uk/news/arts---ents/23384/the-royal-opera-presents-puccinis-tosca-in-newbury.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.newburytoday.co.uk/news/arts---ents/23384/the-royal-opera-presents-puccinis-tosca-in-newbury.html');
			twitter.attr('data-url', 'https://www.newburytoday.co.uk/news/arts---ents/23384/the-royal-opera-presents-puccinis-tosca-in-newbury.html');
			twitter.attr('data-text', 'The Royal Opera presents Puccini’s Tosca  in Newbury');
                        twitter.text('Tweet');
                        
                        
                        $('.9deb03ee-a54d-43ea-a0f3-23bb6e524802  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.9deb03ee-a54d-43ea-a0f3-23bb6e524802  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo artsents News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/arts---ents/23363/exhibition-with-old-masters.html"><img alt="Nick Schlee at Oxford Opening" title="Nick Schlee at Oxford Opening" src="https://www.newburytoday.co.uk/resizer/155/110/true/1517478047449.JPG--.JPG?1517478047000" /></a></div>
                                    <div class="divcont "><span class="sezione"><a href="https://www.newburytoday.co.uk/section/3/arts-ents">Arts & Ents</a></span><p class="titolo"><a href="https://www.newburytoday.co.uk/news/arts---ents/23363/exhibition-with-old-masters.html">Exhibiting&nbsp;alongside&nbsp;Old Masters</a></p>
                                    <p class="sottotitolo"><a href="https://www.newburytoday.co.uk/news/arts---ents/23363/exhibition-with-old-masters.html">Upper Basildon artist at Christ Church Picture Gallery</a></p><div class="divcont2 ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw d4e02063-51ec-43e7-b119-87d3a9014d93">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.newburytoday.co.uk/news/arts---ents/23363/exhibition-with-old-masters.html" data-text="Exhibiting among Old Masters" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d4e02063-51ec-43e7-b119-87d3a9014d93 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d4e02063-51ec-43e7-b119-87d3a9014d93 .sharre_fb_tw, .d4e02063-51ec-43e7-b119-87d3a9014d93 .buttons').on({
                mouseenter:function(){
                    $('.d4e02063-51ec-43e7-b119-87d3a9014d93  .buttons').show();
                    if($('.d4e02063-51ec-43e7-b119-87d3a9014d93  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.newburytoday.co.uk/news/arts---ents/23363/exhibition-with-old-masters.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.newburytoday.co.uk/news/arts---ents/23363/exhibition-with-old-masters.html');
			twitter.attr('data-url', 'https://www.newburytoday.co.uk/news/arts---ents/23363/exhibition-with-old-masters.html');
			twitter.attr('data-text', 'Exhibiting among Old Masters');
                        twitter.text('Tweet');
                        
                        
                        $('.d4e02063-51ec-43e7-b119-87d3a9014d93  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d4e02063-51ec-43e7-b119-87d3a9014d93  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_38531ca9-6ef2-40e4-8975-127826a0d15d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_auto_five_preview_dedicated box_auto_five_preview_dedicated_triple" id="box_22603dc3-321c-4c5b-b68a-9e21b52b7cd2">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo artsents News">
                                <article>
                                <div class="divcont "><span class="sezione"><a href="https://www.newburytoday.co.uk/section/3/arts-ents">Arts & Ents</a></span><p class="titolo"><a href="https://www.newburytoday.co.uk/news/arts---ents/23361/parable-for-our-time.html">Parable for our time</a></p>
                                    <div class="divcont2 "><p class="comments"><a href="https://www.newburytoday.co.uk/news/arts---ents/23361/parable-for-our-time.html#anchor_comment"><span>1</span>comment</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 2ae4e00c-77c9-4df1-ae68-de9b36338449">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.newburytoday.co.uk/news/arts---ents/23361/parable-for-our-time.html" data-text="Parable for our time" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.2ae4e00c-77c9-4df1-ae68-de9b36338449 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.2ae4e00c-77c9-4df1-ae68-de9b36338449 .sharre_fb_tw, .2ae4e00c-77c9-4df1-ae68-de9b36338449 .buttons').on({
                mouseenter:function(){
                    $('.2ae4e00c-77c9-4df1-ae68-de9b36338449  .buttons').show();
                    if($('.2ae4e00c-77c9-4df1-ae68-de9b36338449  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.newburytoday.co.uk/news/arts---ents/23361/parable-for-our-time.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.newburytoday.co.uk/news/arts---ents/23361/parable-for-our-time.html');
			twitter.attr('data-url', 'https://www.newburytoday.co.uk/news/arts---ents/23361/parable-for-our-time.html');
			twitter.attr('data-text', 'Parable for our time');
                        twitter.text('Tweet');
                        
                        
                        $('.2ae4e00c-77c9-4df1-ae68-de9b36338449  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.2ae4e00c-77c9-4df1-ae68-de9b36338449  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo artsents News">
                                <article>
                                <div class="divcont "><span class="sezione"><a href="https://www.newburytoday.co.uk/section/3/arts-ents">Arts & Ents</a></span><p class="titolo"><a href="https://www.newburytoday.co.uk/news/arts---ents/23327/oldman-s-finest-hour.html">Oldman's finest hour</a></p>
                                    <div class="divcont2 ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 11a253ff-1454-4ca0-b9e6-c10f62e288b2">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.newburytoday.co.uk/news/arts---ents/23327/oldman-s-finest-hour.html" data-text="Oldman's finest hour" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.11a253ff-1454-4ca0-b9e6-c10f62e288b2 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.11a253ff-1454-4ca0-b9e6-c10f62e288b2 .sharre_fb_tw, .11a253ff-1454-4ca0-b9e6-c10f62e288b2 .buttons').on({
                mouseenter:function(){
                    $('.11a253ff-1454-4ca0-b9e6-c10f62e288b2  .buttons').show();
                    if($('.11a253ff-1454-4ca0-b9e6-c10f62e288b2  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.newburytoday.co.uk/news/arts---ents/23327/oldman-s-finest-hour.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.newburytoday.co.uk/news/arts---ents/23327/oldman-s-finest-hour.html');
			twitter.attr('data-url', 'https://www.newburytoday.co.uk/news/arts---ents/23327/oldman-s-finest-hour.html');
			twitter.attr('data-text', 'Oldman\'s finest hour');
                        twitter.text('Tweet');
                        
                        
                        $('.11a253ff-1454-4ca0-b9e6-c10f62e288b2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.11a253ff-1454-4ca0-b9e6-c10f62e288b2  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo artsents News">
                                <article>
                                <div class="divcont "><span class="sezione"><a href="https://www.newburytoday.co.uk/section/3/arts-ents">Arts & Ents</a></span><p class="titolo"><a href="https://www.newburytoday.co.uk/news/arts---ents/23320/hot-off-the-press-rewind-south-2018-line-up.html">Hot off the press! Rewind South 2018 line-up</a></p>
                                    <div class="divcont2 ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw d9d51a37-b4c1-42c7-a719-23dbe78b461f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.newburytoday.co.uk/news/arts---ents/23320/hot-off-the-press-rewind-south-2018-line-up.html" data-text="Hot off the press! Rewind South 2018 line-up
" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d9d51a37-b4c1-42c7-a719-23dbe78b461f .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d9d51a37-b4c1-42c7-a719-23dbe78b461f .sharre_fb_tw, .d9d51a37-b4c1-42c7-a719-23dbe78b461f .buttons').on({
                mouseenter:function(){
                    $('.d9d51a37-b4c1-42c7-a719-23dbe78b461f  .buttons').show();
                    if($('.d9d51a37-b4c1-42c7-a719-23dbe78b461f  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.newburytoday.co.uk/news/arts---ents/23320/hot-off-the-press-rewind-south-2018-line-up.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.newburytoday.co.uk/news/arts---ents/23320/hot-off-the-press-rewind-south-2018-line-up.html');
			twitter.attr('data-url', 'https://www.newburytoday.co.uk/news/arts---ents/23320/hot-off-the-press-rewind-south-2018-line-up.html');
			twitter.attr('data-text', 'Hot off the press! Rewind South 2018 line-up\r\n');
                        twitter.text('Tweet');
                        
                        
                        $('.d9d51a37-b4c1-42c7-a719-23dbe78b461f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d9d51a37-b4c1-42c7-a719-23dbe78b461f  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_22603dc3-321c-4c5b-b68a-9e21b52b7cd2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>
        <div class="cont_joined_banner_240x190">
    
        
        
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_join_240x190_2 " format="join_240x190_2" ><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Prime-Slots', [240, 190], 'div-gpt-ad-1446742771440-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Prime-Slots -->
<div id='div-gpt-ad-1446742771440-0' style='height:190px; width:240px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446742771440-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(794);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_join_240x190_3 " format="join_240x190_3" ><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Prime-Slots', [240, 190], 'div-gpt-ad-1446742830099-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Prime-Slots -->
<div id='div-gpt-ad-1446742830099-0' style='height:190px; width:240px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446742830099-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(795);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_join_240x190_4 " format="join_240x190_4" ><script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Prime-Slots', [240, 190], 'div-gpt-ad-1446826475835-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Prime-Slots -->
<div id='div-gpt-ad-1446826475835-0' style='height:190px; width:240px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446826475835-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(796);</script>
</div>
      
      
      
</div>
    </div>
        <link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/news_footer_layout_css.jsp?v=1502363016000" /><div class="overbox_footer">
    <div class="cont_menu">		
    
        
                    <div class="menu news_footer_menu" id="box_c9196aef-0418-4716-83c3-bd4fdf3c95a2">
                    <ul class="menu_1">
<li class="news sezione_9 sezione">
<a  href="https://www.newburytoday.co.uk/section/9/news"  ><span>News</span></a>
</li>
<li class="sport attivo sezione_2 sezione">
<a  href="https://www.newburytoday.co.uk/section/2/sport"  ><span>Sport</span></a>
</li>
<li class="business sezione_16 sezione">
<a  href="https://www.newburytoday.co.uk/section/16/business"  ><span>Business</span></a>
</li>
<li class="forum sezione_29 sezione">
<a rel="nofollow" href="http://forum.newburytoday.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Forum</span></a>
</li>
<li class="picture-ordering sezione_24 index">
<a rel="nofollow" href="http://www.newburyweeklynews.zenfolio.com" onclick="window.open(this.href,'',''); return false" ><span>Picture Ordering</span></a>
</li>
<li class="nostalgia sezione_47 index">
<a  href="https://www.newburytoday.co.uk/section/47/nostalgia"  ><span>Nostalgia</span></a>
</li>
<li class="digital-editions sezione_53 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/53/digital-editions"  ><span>Digital Editions</span></a>
</li>
<li class="fullscreen sezione_54 index">
<a  href="http://www.newburytoday.co.uk/flipview/fullscreen/news/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="ad-slot-positions sezione_79 index">
<a rel="nofollow" href="https://user-5867488766.cld.bz/Digital-Media-Pack" onclick="window.open(this.href,'',''); return false" ><span>Ad Slot Positions</span></a>
</li>
</ul>

                    </div>
    
    
        
                    <div class="menu news_footer_minor_menu" id="box_d36738b8-82dd-485f-9619-95aa0b059b9b">
                    <ul class="menu_1">
<li class="about-us sezione_34 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/34/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_35 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/35/contact-us"  ><span>Contact Us</span></a>
</li>
<li class="accessibility sezione_36 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/36/accessibility"  ><span>Accessibility</span></a>
</li>
<li class="disclaimer sezione_37 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/37/disclaimer"  ><span>Disclaimer</span></a>
</li>
<li class="privacy-policy sezione_38 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/38/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="web-site-ts-cs sezione_39 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/39/web-site-ts-cs"  ><span>Web Site Ts&amp;Cs</span></a>
</li>
<li class="advertisers-ts---cs sezione_40 pagina-bianca">
<a rel="nofollow" href="userUpload/TermsandConditionsofAcceptanceofAdvertisements100614.pdf"  ><span>Advertisers Ts &amp; Cs</span></a>
</li>
<li class="cookies sezione_41 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/41/cookies"  ><span>Cookies</span></a>
</li>
</ul>

                    </div>
    
</div>

    <div class="overbox_copyright">
        

<div class="copyright copyright_footer">
        
         <p>Newbury News Limited - Newspaper House, Faraday Road, Newbury</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->
       
    </div><!--overbox_copyright-->
</div><!--overbox_footer-->
</div><!--container-->

    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.newburytoday.co.uk/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.newburytoday.co.uk/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=23384" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".tab_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".tab_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.tab_most_read{ display:none; }</style>');
    $('.tab_most_read').addClass('55c015b8-6837-4c12-aad6-0a67a236aac8');
    $('#6323616a-3c4d-4142-9305-14dc35f66568').append('<p class="label_tab label_tab_1">Most Read</p>');
    $('#6323616a-3c4d-4142-9305-14dc35f66568 .label_tab_1').bind('click loadFirst',function(){
        $('#6323616a-3c4d-4142-9305-14dc35f66568 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.55c015b8-6837-4c12-aad6-0a67a236aac8').hide();
        $('.tab_most_read').show();
        if($(".tab_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".tab_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.tab_most_commented{ display:none; }</style>');
    $('.tab_most_commented').addClass('55c015b8-6837-4c12-aad6-0a67a236aac8');
    $('#6323616a-3c4d-4142-9305-14dc35f66568').append('<p class="label_tab label_tab_2">Most Commented</p>');
    $('#6323616a-3c4d-4142-9305-14dc35f66568 .label_tab_2').bind('click loadFirst',function(){
        $('#6323616a-3c4d-4142-9305-14dc35f66568 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.55c015b8-6837-4c12-aad6-0a67a236aac8').hide();
        $('.tab_most_commented').show();
        if($(".tab_most_commented .tipo_visualizzazione_menu p").length > 0){
                $(".tab_most_commented .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#6323616a-3c4d-4142-9305-14dc35f66568 p:first').click()
//]]>
</script>

      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu news_footer_menu\" id=\"box_c9196aef-0418-4716-83c3-bd4fdf3c95a2\">\n                    <ul class=\"menu_1\">\n<li class=\"news sezione_9 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/9/news\"  ><span>News<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"all-districts sezione_4 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/4/all-districts\"  ><span>All Districts<\/span><\/a>\n<\/li>\n<li class=\"hungerford sezione_6 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/6/hungerford\"  ><span>Hungerford<\/span><\/a>\n<\/li>\n<li class=\"thatcham sezione_5 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/5/thatcham\"  ><span>Thatcham<\/span><\/a>\n<\/li>\n<li class=\"hampshire sezione_7 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/7/hampshire\"  ><span>Hampshire<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"sport attivo sezione_2 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/2/sport\"  ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"arts---ents attivo selezionato sezione_3 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/3/arts-ents\"  ><span>Arts &amp; Ents<\/span><\/a>\n<\/li>\n<li class=\"food-and-drink sezione_11 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/11/food-and-drink\"  ><span>Food and Drink<\/span><\/a>\n<\/li>\n<li class=\"what-s-on sezione_14 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/section/14/whats-on\"  ><span>What&rsquo;s On<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"business sezione_16 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/16/business\"  ><span>Business<\/span><\/a>\n<\/li>\n<li class=\"forum sezione_29 sezione\">\n<a rel=\"nofollow\" href=\"http://forum.newburytoday.co.uk/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Forum<\/span><\/a>\n<\/li>\n<li class=\"picture-ordering sezione_24 index\">\n<a rel=\"nofollow\" href=\"http://www.newburyweeklynews.zenfolio.com\" onclick=\"window.open(this.href,'',''); return false\" ><span>Picture Ordering<\/span><\/a>\n<\/li>\n<li class=\"nostalgia sezione_47 index\">\n<a  href=\"https://www.newburytoday.co.uk/section/47/nostalgia\"  ><span>Nostalgia<\/span><\/a>\n<\/li>\n<li class=\"digital-editions sezione_53 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/section/53/digital-editions\"  ><span>Digital Editions<\/span><\/a>\n<\/li>\n<li class=\"fullscreen sezione_54 index\">\n<a  href=\"http://www.newburytoday.co.uk/flipview/fullscreen/news/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fullscreen<\/span><\/a>\n<\/li>\n<li class=\"ad-slot-positions sezione_79 index\">\n<a rel=\"nofollow\" href=\"https://user-5867488766.cld.bz/Digital-Media-Pack\" onclick=\"window.open(this.href,'',''); return false\" ><span>Ad Slot Positions<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_c9196aef-0418-4716-83c3-bd4fdf3c95a2').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script async src="https://cdn.onthe.io/io.js/HtBWhbEB5cND"></script<script type="text/javascript">incrementAdvImpression(205);</script>
</div>
      
      
      
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- OnScroll tag: Newbury Weekly -->
<script src="//tags.onscroll.com/a4907895-5cf1-48cd-8da9-fccdb64dab66/tag.min.js" async defer></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>