

<!DOCTYPE html>
<html>
    <head>
        <title>Thames Valley Air Ambulance lottery results  - Newbury Weekly News</title>
<meta name="description" content="NEWBURYTODAY.CO.UK is pleased to carry the results for the Thames Valley Air Ambulance Trust&rsquo;s weekly lottery. They work around the clock, every day of th..." />
<meta name="Keywords" content="Thames Valley Air Ambulance" />
<meta name="news_keywords" content="Thames Valley Air Ambulance" />
<meta name="sections" content="Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1424442850000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1424442850000" type="image/x-icon" />

<base href="https://www.newburytoday.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Thames Valley Air Ambulance lottery results "      >
<meta property="og:description" content="NEWBURYTODAY.CO.UK is pleased to carry the results for the Thames Valley Air Ambulance Trust&rsquo;s weekly lottery. They work around the clock, every day of the year, to provide rapid medical help whatever the situation. The air ambulance has responded to thousands of medical emergencies across Ber...">
<meta property="og:image" content="https://www.newburytoday.co.uk/resizer/600/315/true/1471011276995.jpg--thames_valley_air_ambulance_lottery_results.jpg?1471011277000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.newburytoday.co.uk/news/home/22900/thames-valley-air-ambulance-lottery-results.html">
<meta property="fb:app_id" content="871128692947991">
<meta property="twitter:title" content="Thames Valley Air Ambulance lottery results ">
<meta property="twitter:description" content="NEWBURYTODAY.CO.UK is pleased to carry the results for the Thames Valley Air Ambulance Trust&rsquo;s weekly lottery. They work around the clock, every day of the year, to provide rapid medical help wh...">
<meta property="twitter:url" content="https://www.newburytoday.co.uk/news/home/22900/thames-valley-air-ambulance-lottery-results.html">
<meta property="twitter:image" content="https://www.newburytoday.co.uk/resizer/600/315/true/1471011276995.jpg--thames_valley_air_ambulance_lottery_results.jpg?1471011277000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.newburytoday.co.uk/resizer/600/315/true/1471011276995.jpg--thames_valley_air_ambulance_lottery_results.jpg?1471011277000" />
<meta itemprop="url" content="https://www.newburytoday.co.uk/news/home/22900/thames-valley-air-ambulance-lottery-results.html" />
<link rel="canonical" href="https://www.newburytoday.co.uk/news/home/22900/thames-valley-air-ambulance-lottery-results.html" /><meta property="datePublished" content="2017-11-18T06:50:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.newburytoday.co.uk/news/home/22900/thames-valley-air-ambulance-lottery-results.html","headline":"Thames Valley Air Ambulance lottery results ","text":"NEWBURYTODAY.CO.UK is pleased to carry the results for the Thames Valley Air Ambulance Trust’s weekly lottery. They work around the clock, every day of the year, to provide rapid medical help whatever the situation. The air ambulance has responded to thousands of medical emergencies across Berkshire, Oxfordshire and Buckinghamshire, saving dozens of lives each year. Week 470 £1,000 MRS L LEISTEN, IVER £250 DR G J BLAKER, BEACONSFIELD £25 SUSAN ALCOK, BEDFORD MR G WOODFIELD, BANBURY MR D JENNIGNS, READING MRS B PRIMUS, MILTON KEYNES MR R BROWN, SLOUGH MR ROGER HAIGH, READING MRS JILL ADCOCK, TOWCESTER MRS H WARD, MILTON KEYNES THE WINNER WISHES TO REMAIN ANONYMOUS G GANTON, READING For more details about the lottery and the Air Ambulance, contact 01494 578197 or visit www.tvairambulance.org.uk ","keywords":"Thames Valley Air Ambulance","articleSection":"Home","image":{"contentUrl":"https://www.newburytoday.co.uk/resizer/-1/-1/true/1471011276995.jpg--.jpg?1471011277000","url":"https://www.newburytoday.co.uk/resizer/-1/-1/true/1471011276995.jpg--.jpg?1471011277000","@type":"ImageObject"},"author":{"@type":"Person","name":"Reporter"},"dateCreated":"2017-11-17T16:10:29Z","dateModified":"2017-11-17T16:10:29Z","datePublished":"2017-11-18T06:50:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/jquery.bxSlider.min.js?v=1425662055000"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/superfish/hoverIntent.js?v=1425663023000"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/superfish/superfish.js?v=1425663025000"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/superfish/supersubs.js?v=1425663173000"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/confirm/jquery.confirm.js?v=1425662183000"></script>  
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/validate/jquery.validate.min.js?v=1425663126000" ></script>  
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/fancybox/source/jquery.fancybox.pack.js?v=1425663693000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/galleria/galleria-1.2.6.min.js?v=1425662959000"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/wookmark/jquery.imagesloaded.js?v=1425663189000"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/wookmark/jquery.wookmark.min.js?v=1425663193000" defer></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/wookmark/jquery.colorbox-min.js?v=1425663186000" defer></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/jquery.lazyload.min.js?v=1425662059000"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/jquery.cookie.js?v=1425662052000"></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>

<link rel="stylesheet" href="https://www.newburytoday.co.uk/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/ie.css?v=1424275233000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/ie_8.css?v=1424275233000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/ie_9.css?v=1424275233000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.newburytoday.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Thames Valley Air Ambulance lottery results ';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-11-18 06:50';
virtualcmsPageInfo.article.author = 'Reporter';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/events_handler.js?v=1425662038000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400|Roboto:400,900,500' rel='stylesheet' type='text/css'>

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Remove';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var heightBanner = $(".background").height();
        if (heightBanner != null) {
            $("#container").css("margin-top", "115px");
        }
        else if (heightBanner == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js');
</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.newburytoday.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.newburytoday.co.uk/articolo.jsp?idarticolo=22900&amp=false';
      var fb_appId = '871128692947991';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.newburytoday.co.uk/articolo.jsp?idarticolo=22900&amp=false';
    </script>
    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Hotjar Tracking Code for www.newburytoday.co.uk -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:409549,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><script type="text/javascript">incrementAdvImpression(127);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.newburytoday.co.uk/css/style_site.css?v=1469605106000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.newburytoday.co.uk/css/news_article_standard_css.jsp?v=1502363016000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-1470093-2']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_home ">
    

<div class="banner_background_dpf1">
    
        
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Fireplace', [1450, 1000], 'div-gpt-ad-1496837120924-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/Fireplace -->
<div id='div-gpt-ad-1496837120924-0' style='height:1000px; width:1450px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496837120924-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(515);</script>

      
      
      
</div><!--banner_background_dpf-->
<script type="text/javascript">
     $(document).ready(function() {
        //banner_background_dpf
        var heightBanner = $(".banner_background_dpf1").height();
        var $center_bg = $('.banner_background_dpf1');
        
        //console.log("heightBanner: " + heightBanner);
        /*---se Ã¨ presente*/
        if (heightBanner > 0) {
            $("#container").css("margin-top", "115px");                    
        }
        else if (heightBanner == null || heightBanner ==0 || heightBanner ==undefined) {
            $("#container").css("margin-top", "0px");
        }
        $center_bg.css('position', 'fixed').css({
            top: '0',
            left: ($(window).width() - $center_bg.width()) / 2,
            display: 'inherit'
        });
        if ($(".banner_background_dpf1 div").length == 0) {
            //non esiste
            //$("#container").css("margin-top", "0px");
        } else {
            //esiste
            $("#container").css("margin-top", "115px");
        }
     });
    
    $(window).resize(function (){
        var $center_bg = $('.banner_background_dpf1');
        $center_bg.css('position', 'fixed').css({
            top: '0',
            left: ($(window).width() - $center_bg.width()) / 2,
            display: 'inherit'
        });
    });
</script>
<div id="container">
    <link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/news_header_layout_css.jsp?v=1502363016000" /><div class="container_head">
    
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard  null" format="728x90_leaderboard" ><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Leaderboard', [728, 90], 'div-gpt-ad-1464877704550-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Leaderboard -->
<div id='div-gpt-ad-1464877704550-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464877704550-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(797);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_shoulder_dx_230_90 " format="shoulder_dx_230_90" ><a rel="nofollow" href="https://www.newburytoday.co.uk/clickhere.jsp?id=182&mode=adv&l=https%3A%2F%2Fuser-5867488766.cld.bz%2FPub-and-Restaurant-Guide-2017"  onclick="window.open(this.href); return false;"  ><img src='upload/1500913974987.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(182);</script>
</a></div>
      
      
      
    
        
        
      
      
      
<div class="toolbar_container_top">
    
        
                    <div class="menu menu_top_toolbar" id="box_558ba4a5-704f-4939-aa0a-603b74d4e0c1">
                    <ul class="menu_1">
<li class="forum sezione_29 sezione">
<a rel="nofollow" href="http://forum.newburytoday.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Forum</span></a>
</li>
<li class="jobs sezione_31 sezione">
<a rel="nofollow" href="http://www.jobsthamesvalley.co.uk" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="property sezione_30 sezione">
<a rel="nofollow" href="http://newburyhomesearch.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Property</span></a>
</li>
<li class="announcements sezione_27 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/27/announcements"  ><span>Announcements</span></a>
</li>
<li class="contract-printing sezione_42 pagina-bianca">
<a rel="nofollow" href="http://weprintnewspapers.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Contract Printing</span></a>
</li>
<li class="fullscreen sezione_54 index">
<a  href="http://www.newburytoday.co.uk/flipview/fullscreen/news/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="dating sezione_32 sezione">
<a rel="nofollow" href="http://www.mydate.newburynews.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Dating</span></a>
</li>
<li class="contact-us sezione_35 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/35/contact-us"  ><span>Contact Us</span></a>
</li>
</ul>

                    </div>
    
    
<div id="20ea7bfc-4fa2-44d0-8706-96fd38e511c4"></div><script type="text/javascript">
        
        var sendParam = {"password_dimenticata_testo":"forgot your password?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","classname":"box_user_login","password_testo":"Password","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>register now</span>","welcome_fields":"nome","recupera_password_invia_testo":"Send","login_testo":"login or register","elementsOrder":"apri_login,user_login","logout_testo":"Logout","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","idarticolo":"22900","message_error":"Username not found. Try with an other username or password or wait for the activation of your account.","username_testo":"Email/Username","title_error":"Login Error","torna_login_testo":"back to login","amp":"false"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#20ea7bfc-4fa2-44d0-8706-96fd38e511c4').html(data);
                $('#20ea7bfc-4fa2-44d0-8706-96fd38e511c4 > div.login').unwrap()

            }
        });
    </script>
    
<div class="cerca box_search_head" id="cercaa7c05d60-ce75-422f-8dc8-94a54c3fac02" >
    <p class="occhiello_titolo">go</p>
    
    <form method="GET" action="https://www.newburytoday.co.uk/section/9/3/news">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="search" /></div>
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaa7c05d60-ce75-422f-8dc8-94a54c3fac02 input[name="q"]').example('|');
      
      $('#cercaa7c05d60-ce75-422f-8dc8-94a54c3fac02 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaa7c05d60-ce75-422f-8dc8-94a54c3fac02 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
 $(document).ready(function() {
    $('.cerca.box_search_head .occhiello_titolo').click(function() {
        $('.box_search_head form').animate({width:'toggle'},350);
    });
    return false;
 });
</script>
</div><!--toolbar_container-->

    <div class="container_head_center">
        
        
        <div data-render="true"  class="bannervcms banner_manchette_dx_234_90 " format="manchette_dx_234_90" ><img src='upload/1510916353332.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(1);</script>
</div>
      
      
      
        

    <div class="logo box_logo_channel_1 null">
        <a href="https://www.newburytoday.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1476718789000" />
        </a>
    </div>

    </div><!--container_center-->
    <div class="container_head_footer">

        <div class="container_menu_tab_three_article_subsection">
    
        
                    <div class="menu menu_tab_three_article_subsection" id="box_3d88a38d-550c-4ba0-94d7-60649897fa60">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_1 index">
<a  href="https://www.newburytoday.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_9 sezione">
<a  href="https://www.newburytoday.co.uk/section/9/news"  ><span>News</span></a>
</li>
<li class="sport sezione_2 sezione">
<a  href="https://www.newburytoday.co.uk/section/2/sport"  ><span>Sport</span></a>
</li>
<li class="schools sezione_84 sezione">
<a  href="https://www.newburytoday.co.uk/section/84/schools"  ><span>Schools</span></a>
</li>
<li class="nostalgia sezione_47 index">
<a  href="https://www.newburytoday.co.uk/section/47/nostalgia"  ><span>Nostalgia</span></a>
</li>
<li class="leisure sezione_87 sezione">
<a  href="https://www.newburytoday.co.uk/section/87/Leisure"  ><span>Leisure</span></a>
</li>
<li class="what-s-on sezione_14 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/14/whats-on"  ><span>What&rsquo;s On</span></a>
</li>
<li class="business sezione_16 sezione">
<a  href="https://www.newburytoday.co.uk/section/16/business"  ><span>Business</span></a>
</li>
<li class="digital-editions sezione_53 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/53/digital-editions"  ><span>Digital Editions</span></a>
</li>
<li class="video-gallery sezione_26 sezione">
<a  href="https://www.newburytoday.co.uk/section/26/video-gallery"  ><span>Video Gallery</span></a>
</li>
<li class="picture-ordering sezione_24 index">
<a rel="nofollow" href="http://www.newburyweeklynews.zenfolio.com" onclick="window.open(this.href,'',''); return false" ><span>Picture Ordering</span></a>
</li>
<li class="racecourse-news sezione_85 index">
<a  href="https://www.newburytoday.co.uk/section/85/newbury-racecourse85"  ><span>Racecourse News</span></a>
</li>
<li class="pub-and-restaurant-guide sezione_95 sezione">
<a  href="https://www.newburytoday.co.uk/section/95/pub-and-restaurant-guide"  ><span>Pub and Restaurant Guide</span></a>
</li>
<li class="traffic-and-travel sezione_99 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/99/traffic-and-travel"  ><span>Traffic and Travel</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_3d88a38d-550c-4ba0-94d7-60649897fa60 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_3d88a38d-550c-4ba0-94d7-60649897fa60 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
    
</div><!--container_menu_tab_three_article_subsection-->
            
    </div><!--container_center-->
    
        
        
      
      
       
    
        
        <div data-render="true"  class="bannervcms banner_billboard_970x250 " format="billboard_970x250" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Billboard', [970, 250], 'div-gpt-ad-1495699026451-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Billboard -->
<div id='div-gpt-ad-1495699026451-0' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495699026451-0'); });
</script>
</div>
<script type="text/javascript">incrementAdvImpression(846);</script>
</div>
      
      
      
</div><!--container_head-->
    <div class="overbox_full">
        <div class="overbox_column_680_left">
            
<div class="breadcrumbs_orizzontale box_horizontal_breadcrumbs">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_1 home">
                                <a href="https://www.newburytoday.co.uk/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
             
            
    <div class="article_top_element null">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Thames Valley Air Ambulance lottery results </h1>
    </div>  




    <div class="box_article_top_element_info_author">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Reporter" src="resizer/70/70/true/1510935025240.jpeg--.jpeg?1510935025000" alt="Reporter" height="70" width="70" />
                  </div>
          <p itemprop="datePublished" class="data_articolo data">Sat, 18 Nov 2017</p><div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Reporter</p></div>
    </div>  




    <div class="article_top_element null">
    
            <div class="multimedia articolo" id="multimedia_cc5720bc-bf0d-4922-916b-ce56ef80d382">                
            <meta itemprop="thumbnailUrl" content="https://www.newburytoday.co.uk/resizer/680/-1/true/1471011276995.jpg--thames_valley_air_ambulance_lottery_results.jpg?1471011277000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Thames Valley Air Ambulance lottery results" src="resizer/680/-1/true/1471011276995.jpg--thames_valley_air_ambulance_lottery_results.jpg?1471011277000" alt="Thames Valley Air Ambulance lottery results"  width="680" />
                        
                    </div>
                </div>
    </div>  


            <!-- Teads Banner -->        
            
        
        
      
      
      
        	<div class="overbox_column_article_sx">
	

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_print">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 22900 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="overbox_column_article_dx">
    

<script type="text/javascript">
   document.write('<div class="tags box_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">ALSO FOLLOW: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=Thames Valley Air Ambulance&idcanale=1">Thames Valley Air Ambulance</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

	






    <div class="article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>NEWBURYTODAY.CO.UK is pleased to carry the results for the Thames Valley Air Ambulance Trust&rsquo;s weekly lottery.</p>
<p>They work around the clock, every day of the year, to provide rapid medical help whatever the situation.</p>
<p>The air ambulance has responded to thousands of medical emergencies across Berkshire, Oxfordshire and Buckinghamshire, saving dozens of lives each year.</p>
<p><strong>Week 470</strong></p>
<p><strong>&pound;1,000</strong></p>
<p>MRS L LEISTEN, IVER</p>
<p><strong>&pound;250</strong></p>
<p>DR G J BLAKER, BEACONSFIELD</p>
<p><strong>&pound;25</strong></p>
<p>SUSAN ALCOK, BEDFORD</p>
<p>MR G WOODFIELD, BANBURY</p>
<p>MR D JENNIGNS, READING</p>
<p>MRS B PRIMUS, MILTON KEYNES</p>
<p>MR R BROWN, SLOUGH</p>
<p>MR ROGER HAIGH, READING</p>
<p>MRS JILL ADCOCK, TOWCESTER</p>
<p>MRS H WARD, MILTON KEYNES</p>
<p>THE WINNER WISHES TO REMAIN ANONYMOUS</p>
<p>G GANTON, READING</p>
<p>For more details about the lottery and the Air Ambulance, contact 01494 578197 or visit <a href="http://www.tvairambulance.org.uk">www.tvairambulance.org.uk</a>&nbsp;</p>
                  </div>
    </div>  

     
	

        
        
      
      
      

	
	<div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on Newbury Weekly News</p>
        </div>
        <form name="" method="post" action="/news/home/22900/thames-valley-air-ambulance-lottery-results.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="22900" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&appId=871128692947991&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https://www.newburytoday.co.uk/news/home/22900/thames-valley-air-ambulance-lottery-results.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="600" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
</div>
        	 
        	




        </div>
        <div class="overbox_column_300">
        	
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 " format="rectangle_300x250_1" ><script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/MPU1', [300, 250], 'div-gpt-ad-1464912054110-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- /167733737/MPU1 -->
<div id='div-gpt-ad-1464912054110-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464912054110-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(801);</script>
</div>
      
      
      
<div class="most_read_most_commented_section">
    
<div class="tab_menu tab_menu_most_read_most_commented" id="c33d7aed-7fe8-4e19-9f89-6c09c393c43a"></div>


        
    <div class="most_read most_read_section tab_most_read" id="dc6630d9-73e3-4b48-872d-e2013eaa0bbe">
        <div class="cont"><div class="box pos1 articolo"><p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/22901/explosions-heard-in-newbury.html">Explosions heard in Newbury</a></p>
            <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/22901/explosions-heard-in-newbury.html"><img alt="Explosions heard in Newbury" title="Explosions heard in Newbury" src="https://www.newburytoday.co.uk/resizer/95/50/true/1510950835820.jpg--.jpg?1510950838000" /></a></div>
            </div><div class="box pos2 articolo"><p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/22867/new-dessert-bar-opens-in-newbury.html">New dessert bar opens in Newbury</a></p>
            <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/22867/new-dessert-bar-opens-in-newbury.html"><img alt="New dessert bar opens in Newbury" title="New dessert bar opens in Newbury" src="https://www.newburytoday.co.uk/resizer/95/50/true/1510761615199.jpg--.jpg?1510761616000" /></a></div>
            </div><div class="box pos3 articolo"><p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/22885/a34-shut-southbound-at-wash-common.html">A34 shut southbound at Wash Common</a></p>
            <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/22885/a34-shut-southbound-at-wash-common.html"><img alt="A34 shut southbound at Wash Common" title="A34 shut southbound at Wash Common" src="https://www.newburytoday.co.uk/resizer/95/50/true/1510920679333.jpg--.jpg?1510920679000" /></a></div>
            </div><div class="box pos4 articolo"><p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/22856/power-fault-leaves-newbury-homes-and-businesses-without-electricity.html">UPDATE: Power fault leaves Newbury homes and businesses without electricity</a></p>
            <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/22856/power-fault-leaves-newbury-homes-and-businesses-without-electricity.html"><img alt="Power fault leaves Newbury homes and businesses without electricity" title="Power fault leaves Newbury homes and businesses without electricity" src="https://www.newburytoday.co.uk/resizer/95/50/true/1422607610276.jpg--.jpg" /></a></div>
            </div><script type="text/javascript">var divs=$('#dc6630d9-73e3-4b48-872d-e2013eaa0bbe .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#dc6630d9-73e3-4b48-872d-e2013eaa0bbe .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 most_commented_section tab_most_commented" id="box_ecbfdeb0-0b4d-41a1-84d3-7b7e36a0265f">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo news News">
                                <article>
                                <p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/22807/new-muslim-community-centre-plan-is-rejected.html">New Muslim community centre plan is rejected</a></p>
                                    <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/22807/new-muslim-community-centre-plan-is-rejected.html"><img alt="New Muslim community centre plan is rejected" title="New Muslim community centre plan is rejected" src="https://www.newburytoday.co.uk/resizer/95/50/true/1510076779502.jpg--.jpg?1510076779000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo news News">
                                <article>
                                <p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/22852/fly-tipping-costs-west-berkshire-tax-payers-70-000.html">Fly-tipping costs West Berkshire tax payers &pound;70,000</a></p>
                                    <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/22852/fly-tipping-costs-west-berkshire-tax-payers-70-000.html"><img alt="Fly-tipping costs West Berkshire tax payers &pound;70,000" title="Fly-tipping costs West Berkshire tax payers &pound;70,000" src="https://www.newburytoday.co.uk/resizer/95/50/true/1453115975123.JPG--.JPG?1453115980000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo news News">
                                <article>
                                <p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/22791/yob-throws-paint-over-vulnerable-mencap-pair-in-newbury-attack.html">Yob throws paint over vulnerable Mencap pair in Newbury attack</a></p>
                                    <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/22791/yob-throws-paint-over-vulnerable-mencap-pair-in-newbury-attack.html"><img alt="Yob throws paint over vulnerable Mencap pair in Newbury attack" title="Yob throws paint over vulnerable Mencap pair in Newbury attack" src="https://www.newburytoday.co.uk/resizer/95/50/true/1509986942450_1509986980.JPG--.JPG?1509986980000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo news News">
                                <article>
                                <p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/22869/green-light-for-a4-cycle-route-upgrades.html">Green light for A4 cycle&nbsp;route upgrades</a></p>
                                    <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/22869/green-light-for-a4-cycle-route-upgrades.html"><img alt="Green light for A4 cycle&nbsp;route upgrades&nbsp;" title="Green light for A4 cycle&nbsp;route upgrades&nbsp;" src="https://www.newburytoday.co.uk/resizer/95/50/true/GN4_DAT_519369.jpg--.jpg" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ecbfdeb0-0b4d-41a1-84d3-7b7e36a0265f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--most_read_most_commented_section-->


        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 " format="rectangle_300x250_2" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/MPU2', [300, 250], 'div-gpt-ad-1499335221548-0').addService(googletag.pubads());
    googletag.defineSlot('/167733737/DoubleMPU', [300, 600], 'div-gpt-ad-1499335221548-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/MPU2 -->
<div id='div-gpt-ad-1499335221548-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499335221548-0'); });
</script>
</div>

<!-- /167733737/DoubleMPU -->
<div id='div-gpt-ad-1499335221548-1' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499335221548-1'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(792);</script>
</div>
      
      
      

        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c226fd62-1e63-404b-b37c-ac4f2676f729.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

<div class="box_preview_auto_video">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_video_slide" id="box_938718f7-a00e-4e8c-8eb1-debeebedaa7d">
            
                <p class="occhiello_titolo">Videos
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video news News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.newburytoday.co.uk/video/news/22612/woman-jailed-for-puppy-farm-fraud.html"><img alt="Woman jailed for puppy farm fraud" title="Woman jailed for puppy farm fraud" src="https://www.newburytoday.co.uk/resizer/300/190/true/1949eeea64d592cc2a603373a851796e.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/video/news/22612/woman-jailed-for-puppy-farm-fraud.html">Woman jailed for puppy farm fraud</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo 360degrees News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/360-degrees/22613/silchester-temple-site.html"><img alt="Silchester Temple site" title="Silchester Temple site" src="https://www.newburytoday.co.uk/resizer/300/190/true/1508328296260.JPG--.JPG?1508328297000" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/360-degrees/22613/silchester-temple-site.html">Silchester Temple site</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 video leisure News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.newburytoday.co.uk/video/leisure/22558/what-s-on-today-tap-factory.html"><img alt="What's on today - Tap Factory" title="What's on today - Tap Factory" src="https://www.newburytoday.co.uk/resizer/300/190/true/1507721198823.jpg--.jpg?1507721198000" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/video/leisure/22558/what-s-on-today-tap-factory.html">What's on today - Tap Factory</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_938718f7-a00e-4e8c-8eb1-debeebedaa7d {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_938718f7-a00e-4e8c-8eb1-debeebedaa7d .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:6000,
                       pager:true,
                       pagerSelector: '#box_938718f7-a00e-4e8c-8eb1-debeebedaa7d .punti_slide'
                   
               });
           
               $('#box_938718f7-a00e-4e8c-8eb1-debeebedaa7d').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_938718f7-a00e-4e8c-8eb1-debeebedaa7d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_video_small" id="box_bf0888c6-1d18-4e31-a79c-668c3a549073">
            
                <p class="occhiello_titolo"><a href="https://www.newburytoday.co.uk/section/26/video-gallery">Video Gallery</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/video/home/22462/driver-jailed-after-police-chase.html"><img alt="Thames Valley Police video" title="Thames Valley Police video" src="https://www.newburytoday.co.uk/resizer/95/65/true/52df72d25b29f37a12d53e43d8992c1f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/video/home/22462/driver-jailed-after-police-chase.html">Driver jailed after police chase through Tilehurst</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/21883/thousands-line-the-streets-for-newbury-carnival.html"><img alt="Thousands line the streets for Newbury Carnival" title="Thousands line the streets for Newbury Carnival" src="https://www.newburytoday.co.uk/resizer/95/65/true/1500305053919.jpg--.jpg?1500305054000" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/21883/thousands-line-the-streets-for-newbury-carnival.html">Thousands line the streets for Newbury Carnival</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/21661/bees-swarming-in-newbury.html"><img alt="Bees swarming in Newbury" title="Bees swarming in Newbury" src="https://www.newburytoday.co.uk/resizer/95/65/true/1497961490095_1497961506.jpg--.jpg?1497961506000" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/21661/bees-swarming-in-newbury.html">Bees swarming in Newbury</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/21761/newbury-race-for-life-2017.html"><img alt="Newbury Race for Life 2017" title="Newbury Race for Life 2017" src="https://www.newburytoday.co.uk/resizer/95/65/true/1499084355957.jpg--.jpg?1499084357000" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/21761/newbury-race-for-life-2017.html">Newbury Race for Life 2017</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_bf0888c6-1d18-4e31-a79c-668c3a549073.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>


        
        
      
      
      

        </div>
        <div class="cont_box_auto_five_preview_dedicated">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_auto_five_preview_dedicated box_auto_five_preview_dedicated_double" id="box_1b2242a7-59d9-4d5c-a5c6-eaa2fb243b17">
            
                <p class="occhiello_titolo"><a href="https://www.newburytoday.co.uk/">Home</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/22893/pamber-cattery-is-put-on-hold.html"><img alt="Pamber cattery is put on hold" title="Pamber cattery is put on hold" src="https://www.newburytoday.co.uk/resizer/155/110/true/1422383642362.jpg--.jpg" /></a></div>
                                    <div class="divcont "><span class="sezione"><a href="https://www.newburytoday.co.uk/section/9/news">News</a></span><p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/22893/pamber-cattery-is-put-on-hold.html">Pamber cattery is put on hold</a></p>
                                    <p class="sottotitolo"><a href="https://www.newburytoday.co.uk/news/home/22893/pamber-cattery-is-put-on-hold.html">Basingstoke and Deane have delayed making a decision on planned cattery</a></p><div class="divcont2 ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 770870cd-cd8f-44ef-a715-9aec39ae8a80">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.newburytoday.co.uk/news/home/22893/pamber-cattery-is-put-on-hold.html" data-text="Pamber cattery is put on hold " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.770870cd-cd8f-44ef-a715-9aec39ae8a80 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.770870cd-cd8f-44ef-a715-9aec39ae8a80 .sharre_fb_tw, .770870cd-cd8f-44ef-a715-9aec39ae8a80 .buttons').on({
                mouseenter:function(){
                    $('.770870cd-cd8f-44ef-a715-9aec39ae8a80  .buttons').show();
                    if($('.770870cd-cd8f-44ef-a715-9aec39ae8a80  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.newburytoday.co.uk/news/home/22893/pamber-cattery-is-put-on-hold.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.newburytoday.co.uk/news/home/22893/pamber-cattery-is-put-on-hold.html');
			twitter.attr('data-url', 'https://www.newburytoday.co.uk/news/home/22893/pamber-cattery-is-put-on-hold.html');
			twitter.attr('data-text', 'Pamber cattery is put on hold ');
                        twitter.text('Tweet');
                        
                        
                        $('.770870cd-cd8f-44ef-a715-9aec39ae8a80  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.770870cd-cd8f-44ef-a715-9aec39ae8a80  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo home News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/22900/thames-valley-air-ambulance-lottery-results.html"><img alt="Thames Valley Air Ambulance lottery results" title="Thames Valley Air Ambulance lottery results" src="https://www.newburytoday.co.uk/resizer/155/110/true/1471011276995.jpg--.jpg?1471011277000" /></a></div>
                                    <div class="divcont "><span class="sezione"><a href="https://www.newburytoday.co.uk/">Home</a></span><p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/22900/thames-valley-air-ambulance-lottery-results.html">Thames Valley Air Ambulance lottery results</a></p>
                                    <div class="divcont2 ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 08e42838-e87c-4340-8e50-1403ba058865">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.newburytoday.co.uk/news/home/22900/thames-valley-air-ambulance-lottery-results.html" data-text="Thames Valley Air Ambulance lottery results " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.08e42838-e87c-4340-8e50-1403ba058865 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.08e42838-e87c-4340-8e50-1403ba058865 .sharre_fb_tw, .08e42838-e87c-4340-8e50-1403ba058865 .buttons').on({
                mouseenter:function(){
                    $('.08e42838-e87c-4340-8e50-1403ba058865  .buttons').show();
                    if($('.08e42838-e87c-4340-8e50-1403ba058865  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.newburytoday.co.uk/news/home/22900/thames-valley-air-ambulance-lottery-results.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.newburytoday.co.uk/news/home/22900/thames-valley-air-ambulance-lottery-results.html');
			twitter.attr('data-url', 'https://www.newburytoday.co.uk/news/home/22900/thames-valley-air-ambulance-lottery-results.html');
			twitter.attr('data-text', 'Thames Valley Air Ambulance lottery results ');
                        twitter.text('Tweet');
                        
                        
                        $('.08e42838-e87c-4340-8e50-1403ba058865  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.08e42838-e87c-4340-8e50-1403ba058865  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1b2242a7-59d9-4d5c-a5c6-eaa2fb243b17.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_auto_five_preview_dedicated box_auto_five_preview_dedicated_triple" id="box_789e46c0-95a5-45d0-9ef7-0ecce2a9c774">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo news News">
                                <article>
                                <div class="divcont "><span class="sezione"><a href="https://www.newburytoday.co.uk/section/9/news">News</a></span><p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/22889/serial-shoplifter-dodges-prison-yet-again.html">Serial shoplifter dodges prison yet again</a></p>
                                    <div class="divcont2 "><p class="comments"><a href="https://www.newburytoday.co.uk/news/home/22889/serial-shoplifter-dodges-prison-yet-again.html#anchor_comment"><span>2</span>comments</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 904d29be-ca26-48ee-8813-17e6ac4b0ca7">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.newburytoday.co.uk/news/home/22889/serial-shoplifter-dodges-prison-yet-again.html" data-text="Serial shoplifter dodges prison yet again" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.904d29be-ca26-48ee-8813-17e6ac4b0ca7 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.904d29be-ca26-48ee-8813-17e6ac4b0ca7 .sharre_fb_tw, .904d29be-ca26-48ee-8813-17e6ac4b0ca7 .buttons').on({
                mouseenter:function(){
                    $('.904d29be-ca26-48ee-8813-17e6ac4b0ca7  .buttons').show();
                    if($('.904d29be-ca26-48ee-8813-17e6ac4b0ca7  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.newburytoday.co.uk/news/home/22889/serial-shoplifter-dodges-prison-yet-again.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.newburytoday.co.uk/news/home/22889/serial-shoplifter-dodges-prison-yet-again.html');
			twitter.attr('data-url', 'https://www.newburytoday.co.uk/news/home/22889/serial-shoplifter-dodges-prison-yet-again.html');
			twitter.attr('data-text', 'Serial shoplifter dodges prison yet again');
                        twitter.text('Tweet');
                        
                        
                        $('.904d29be-ca26-48ee-8813-17e6ac4b0ca7  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.904d29be-ca26-48ee-8813-17e6ac4b0ca7  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo news News">
                                <article>
                                <div class="divcont "><span class="sezione"><a href="https://www.newburytoday.co.uk/section/9/news">News</a></span><p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/22894/thatcham-depot-staff-raise-more-than-6-000-for-colleague.html">Thatcham depot staff raise more than &pound;6,000 for colleague</a></p>
                                    <div class="divcont2 ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw e8fa60fa-794c-4402-8750-d35302b96731">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.newburytoday.co.uk/news/news/22894/thatcham-depot-staff-raise-more-than-6-000-for-colleague.html" data-text="Thatcham depot staff raise more than &pound;6,000 for colleague " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.e8fa60fa-794c-4402-8750-d35302b96731 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.e8fa60fa-794c-4402-8750-d35302b96731 .sharre_fb_tw, .e8fa60fa-794c-4402-8750-d35302b96731 .buttons').on({
                mouseenter:function(){
                    $('.e8fa60fa-794c-4402-8750-d35302b96731  .buttons').show();
                    if($('.e8fa60fa-794c-4402-8750-d35302b96731  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.newburytoday.co.uk/news/news/22894/thatcham-depot-staff-raise-more-than-6-000-for-colleague.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.newburytoday.co.uk/news/news/22894/thatcham-depot-staff-raise-more-than-6-000-for-colleague.html');
			twitter.attr('data-url', 'https://www.newburytoday.co.uk/news/news/22894/thatcham-depot-staff-raise-more-than-6-000-for-colleague.html');
			twitter.attr('data-text', 'Thatcham depot staff raise more than £6,000 for colleague ');
                        twitter.text('Tweet');
                        
                        
                        $('.e8fa60fa-794c-4402-8750-d35302b96731  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.e8fa60fa-794c-4402-8750-d35302b96731  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo news News">
                                <article>
                                <div class="divcont "><span class="sezione"><a href="https://www.newburytoday.co.uk/section/9/news">News</a></span><p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/22901/explosions-heard-in-newbury.html">Explosions heard in Newbury</a></p>
                                    <div class="divcont2 ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 71cf394c-3413-434d-a41b-2a5181376714">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.newburytoday.co.uk/news/home/22901/explosions-heard-in-newbury.html" data-text="Explosions heard in Newbury" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.71cf394c-3413-434d-a41b-2a5181376714 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.71cf394c-3413-434d-a41b-2a5181376714 .sharre_fb_tw, .71cf394c-3413-434d-a41b-2a5181376714 .buttons').on({
                mouseenter:function(){
                    $('.71cf394c-3413-434d-a41b-2a5181376714  .buttons').show();
                    if($('.71cf394c-3413-434d-a41b-2a5181376714  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.newburytoday.co.uk/news/home/22901/explosions-heard-in-newbury.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.newburytoday.co.uk/news/home/22901/explosions-heard-in-newbury.html');
			twitter.attr('data-url', 'https://www.newburytoday.co.uk/news/home/22901/explosions-heard-in-newbury.html');
			twitter.attr('data-text', 'Explosions heard in Newbury');
                        twitter.text('Tweet');
                        
                        
                        $('.71cf394c-3413-434d-a41b-2a5181376714  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.71cf394c-3413-434d-a41b-2a5181376714  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_789e46c0-95a5-45d0-9ef7-0ecce2a9c774.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
        <div class="cont_joined_banner_240x190">
    
        
        
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_join_240x190_2 " format="join_240x190_2" ><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Prime-Slots', [240, 190], 'div-gpt-ad-1446742771440-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Prime-Slots -->
<div id='div-gpt-ad-1446742771440-0' style='height:190px; width:240px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446742771440-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(794);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_join_240x190_3 " format="join_240x190_3" ><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Prime-Slots', [240, 190], 'div-gpt-ad-1446742830099-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Prime-Slots -->
<div id='div-gpt-ad-1446742830099-0' style='height:190px; width:240px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446742830099-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(795);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_join_240x190_4 " format="join_240x190_4" ><script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Prime-Slots', [240, 190], 'div-gpt-ad-1446826475835-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Prime-Slots -->
<div id='div-gpt-ad-1446826475835-0' style='height:190px; width:240px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446826475835-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(796);</script>
</div>
      
      
      
</div>
    </div>
        <link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/news_footer_layout_css.jsp?v=1502363016000" /><div class="overbox_footer">
    <div class="cont_menu">		
    
        
                    <div class="menu news_footer_menu" id="box_21bc1e6f-3dc7-4726-b5fb-ca17b065e851">
                    <ul class="menu_1">
<li class="news sezione_9 sezione">
<a  href="https://www.newburytoday.co.uk/section/9/news"  ><span>News</span></a>
</li>
<li class="sport sezione_2 sezione">
<a  href="https://www.newburytoday.co.uk/section/2/sport"  ><span>Sport</span></a>
</li>
<li class="business sezione_16 sezione">
<a  href="https://www.newburytoday.co.uk/section/16/business"  ><span>Business</span></a>
</li>
<li class="forum sezione_29 sezione">
<a rel="nofollow" href="http://forum.newburytoday.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Forum</span></a>
</li>
<li class="picture-ordering sezione_24 index">
<a rel="nofollow" href="http://www.newburyweeklynews.zenfolio.com" onclick="window.open(this.href,'',''); return false" ><span>Picture Ordering</span></a>
</li>
<li class="nostalgia sezione_47 index">
<a  href="https://www.newburytoday.co.uk/section/47/nostalgia"  ><span>Nostalgia</span></a>
</li>
<li class="digital-editions sezione_53 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/53/digital-editions"  ><span>Digital Editions</span></a>
</li>
<li class="fullscreen sezione_54 index">
<a  href="http://www.newburytoday.co.uk/flipview/fullscreen/news/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="ad-slot-positions sezione_79 index">
<a rel="nofollow" href="https://user-5867488766.cld.bz/Digital-Media-Pack" onclick="window.open(this.href,'',''); return false" ><span>Ad Slot Positions</span></a>
</li>
</ul>

                    </div>
    
    
        
                    <div class="menu news_footer_minor_menu" id="box_44aa7503-a6f2-490a-b7e5-e56027fddd98">
                    <ul class="menu_1">
<li class="about-us sezione_34 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/34/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_35 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/35/contact-us"  ><span>Contact Us</span></a>
</li>
<li class="accessibility sezione_36 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/36/accessibility"  ><span>Accessibility</span></a>
</li>
<li class="disclaimer sezione_37 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/37/disclaimer"  ><span>Disclaimer</span></a>
</li>
<li class="privacy-policy sezione_38 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/38/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="web-site-ts-cs sezione_39 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/39/web-site-ts-cs"  ><span>Web Site Ts&amp;Cs</span></a>
</li>
<li class="advertisers-ts---cs sezione_40 pagina-bianca">
<a rel="nofollow" href="userUpload/TermsandConditionsofAcceptanceofAdvertisements100614.pdf"  ><span>Advertisers Ts &amp; Cs</span></a>
</li>
<li class="cookies sezione_41 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/41/cookies"  ><span>Cookies</span></a>
</li>
</ul>

                    </div>
    
</div>

    <div class="overbox_copyright">
        

<div class="copyright copyright_footer">
        
         <p>Newbury News Limited - Newspaper House, Faraday Road, Newbury</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->
       
    </div><!--overbox_copyright-->
</div><!--overbox_footer-->
</div><!--container-->

    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.newburytoday.co.uk/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.newburytoday.co.uk/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=22900" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".tab_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".tab_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.tab_most_read{ display:none; }</style>');
    $('.tab_most_read').addClass('53a89d48-4ff3-4c82-b5a0-9d9ec4f33ff7');
    $('#c33d7aed-7fe8-4e19-9f89-6c09c393c43a').append('<p class="label_tab label_tab_1">Most Read</p>');
    $('#c33d7aed-7fe8-4e19-9f89-6c09c393c43a .label_tab_1').bind('click loadFirst',function(){
        $('#c33d7aed-7fe8-4e19-9f89-6c09c393c43a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.53a89d48-4ff3-4c82-b5a0-9d9ec4f33ff7').hide();
        $('.tab_most_read').show();
        if($(".tab_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".tab_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.tab_most_commented{ display:none; }</style>');
    $('.tab_most_commented').addClass('53a89d48-4ff3-4c82-b5a0-9d9ec4f33ff7');
    $('#c33d7aed-7fe8-4e19-9f89-6c09c393c43a').append('<p class="label_tab label_tab_2">Most Commented</p>');
    $('#c33d7aed-7fe8-4e19-9f89-6c09c393c43a .label_tab_2').bind('click loadFirst',function(){
        $('#c33d7aed-7fe8-4e19-9f89-6c09c393c43a .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.53a89d48-4ff3-4c82-b5a0-9d9ec4f33ff7').hide();
        $('.tab_most_commented').show();
        if($(".tab_most_commented .tipo_visualizzazione_menu p").length > 0){
                $(".tab_most_commented .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#c33d7aed-7fe8-4e19-9f89-6c09c393c43a p:first').click()
//]]>
</script>

      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu news_footer_menu\" id=\"box_21bc1e6f-3dc7-4726-b5fb-ca17b065e851\">\n                    <ul class=\"menu_1\">\n<li class=\"news sezione_9 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/9/news\"  ><span>News<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"all-districts sezione_4 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/4/all-districts\"  ><span>All Districts<\/span><\/a>\n<\/li>\n<li class=\"hungerford sezione_6 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/6/hungerford\"  ><span>Hungerford<\/span><\/a>\n<\/li>\n<li class=\"thatcham sezione_5 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/5/thatcham\"  ><span>Thatcham<\/span><\/a>\n<\/li>\n<li class=\"hampshire sezione_7 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/7/hampshire\"  ><span>Hampshire<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"sport sezione_2 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/2/sport\"  ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"arts---ents sezione_3 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/3/arts-ents\"  ><span>Arts &amp; Ents<\/span><\/a>\n<\/li>\n<li class=\"food-and-drink sezione_11 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/11/food-and-drink\"  ><span>Food and Drink<\/span><\/a>\n<\/li>\n<li class=\"what-s-on sezione_14 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/section/14/whats-on\"  ><span>What&rsquo;s On<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"business sezione_16 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/16/business\"  ><span>Business<\/span><\/a>\n<\/li>\n<li class=\"forum sezione_29 sezione\">\n<a rel=\"nofollow\" href=\"http://forum.newburytoday.co.uk/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Forum<\/span><\/a>\n<\/li>\n<li class=\"picture-ordering sezione_24 index\">\n<a rel=\"nofollow\" href=\"http://www.newburyweeklynews.zenfolio.com\" onclick=\"window.open(this.href,'',''); return false\" ><span>Picture Ordering<\/span><\/a>\n<\/li>\n<li class=\"nostalgia sezione_47 index\">\n<a  href=\"https://www.newburytoday.co.uk/section/47/nostalgia\"  ><span>Nostalgia<\/span><\/a>\n<\/li>\n<li class=\"digital-editions sezione_53 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/section/53/digital-editions\"  ><span>Digital Editions<\/span><\/a>\n<\/li>\n<li class=\"fullscreen sezione_54 index\">\n<a  href=\"http://www.newburytoday.co.uk/flipview/fullscreen/news/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fullscreen<\/span><\/a>\n<\/li>\n<li class=\"ad-slot-positions sezione_79 index\">\n<a rel=\"nofollow\" href=\"https://user-5867488766.cld.bz/Digital-Media-Pack\" onclick=\"window.open(this.href,'',''); return false\" ><span>Ad Slot Positions<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_21bc1e6f-3dc7-4726-b5fb-ca17b065e851').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script async src="https://cdn.onthe.io/io.js/HtBWhbEB5cND"></script<script type="text/javascript">incrementAdvImpression(205);</script>
</div>
      
      
      
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- OnScroll tag: Newbury Weekly -->
<script src="//tags.onscroll.com/a4907895-5cf1-48cd-8da9-fccdb64dab66/tag.min.js" async defer></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>