

<!DOCTYPE html>
<html>
    <head>
        <title>Harry Whittington has his eyes on the Cheltenham Festival - Newbury Weekly News</title>
<meta name="description" content="The Sparsholt trainer will be hoping to add more success this year" />
<meta name="Keywords" content="Harry Whittington,Cheltenham Festival" />
<meta name="news_keywords" content="Harry Whittington,Cheltenham Festival" />
<meta name="sections" content="Home,Sport,Horse Racing,News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0 width=768" />
<link rel="icon"             href="favicon_default.ico?v=1424442850000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1424442850000" type="image/x-icon" />

<base href="https://www.newburytoday.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Harry Whittington has his eyes on the Cheltenham Festival"      >
<meta property="og:description" content="The Sparsholt trainer will be hoping to add more success this year">
<meta property="og:image" content="https://www.newburytoday.co.uk/resizer/600/315/true/Simply_The_Betts_854652-1613749889810.jpg--whittington_has_his_eyes_on_the_cheltenham_festival.jpg?1613749890000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.newburytoday.co.uk/news/home/33755/harry-whittington-has-his-eyes-on-the-cheltenham-festival.html">
<meta property="fb:app_id" content="871128692947991">
<meta property="twitter:title" content="Harry Whittington has his eyes on the Cheltenham Festival">
<meta property="twitter:description" content="The Sparsholt trainer will be hoping to add more success this year">
<meta property="twitter:url" content="https://www.newburytoday.co.uk/news/home/33755/harry-whittington-has-his-eyes-on-the-cheltenham-festival.html">
<meta property="twitter:image" content="https://www.newburytoday.co.uk/resizer/600/315/true/Simply_The_Betts_854652-1613749889810.jpg--whittington_has_his_eyes_on_the_cheltenham_festival.jpg?1613749890000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.newburytoday.co.uk/resizer/600/315/true/Simply_The_Betts_854652-1613749889810.jpg--whittington_has_his_eyes_on_the_cheltenham_festival.jpg?1613749890000" />
<meta itemprop="url" content="https://www.newburytoday.co.uk/news/home/33755/harry-whittington-has-his-eyes-on-the-cheltenham-festival.html" />
<link rel="canonical" href="https://www.newburytoday.co.uk/news/home/33755/harry-whittington-has-his-eyes-on-the-cheltenham-festival.html" /><meta property="articleID" content="33755">
    <meta property="datePublished" content="2021-02-19T15:55:20Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.newburytoday.co.uk/news/home/33755/harry-whittington-has-his-eyes-on-the-cheltenham-festival.html","mainEntityOfPage":"https://www.newburytoday.co.uk/news/home/33755/harry-whittington-has-his-eyes-on-the-cheltenham-festival.html","headline":"Harry Whittington has his eyes on the Cheltenham Festival","text":"TRAINER Harry Whittington has been discussing his options ahead of the Cheltenham Festival, which kicks off on March 16. He was due to see two of his stable stars, Simply The Betts and Saint Calvados, run this weekend, but they will now head straight to Cheltenham. Simply The Betts won the Brown Advisory & Merriebelle Stable Plate Handicap Chase at last year’s Festival and Whittington believes that he is back to his best. He said: “He didn’t have a full check of health, so he didn’t run in anything, but he’s back to himself and he’s in very good form. “It is obviously getting close to Cheltenham, but he has only had one run this season and that was in the Paddy Power [Gold Cup]. “I can’t see any reason why he wouldn’t run at Cheltenham because he has only had the one run this season.” Meanwhile, Saint Calvados – who is also on course for Cheltenham – did hold an entry for the Betfair Ascot Chase on Saturday. However, the Sparsholt trainer decided against the run and as a result, he’ll be going straight to the Festival. “He was left in it, but the plan was to go straight to Cheltenham,” admitted Whittington. “We thought we’d leave him in there so we can see what sort of form he is in this week. “He only ran last weekend, and he fell earlier so he didn’t have a whole race, but we’re getting very close to Cheltenham and he is a horse that is better when he’s fresh.” Saint Calvados was entered into this race last year, but pulled out before going on to finish second in the Ryanair Chase. “We have left him in the Ryanair and the Gold Cup and I should think we’d be making a decision very late on that.” Whittington is due to have one runner at Newbury on Sunday as Sirobbie holds an entry for the Betfair Weighed-In Podcast Weekly Handicap Hurdle.","keywords":"Harry Whittington,Cheltenham Festival","articleSection":"Sport","publisher":{"@type":"Organization","name":"Newbury Weekly News","logo":{"@type":"ImageObject","url":"https://www.newburytoday.co.uk/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.newburytoday.co.uk/resizer/-1/-1/true/Simply_The_Betts_854652-1613749889810.jpg--.jpg?1613749890000","url":"https://www.newburytoday.co.uk/resizer/-1/-1/true/Simply_The_Betts_854652-1613749889810.jpg--.jpg?1613749890000","@type":"ImageObject"},"author":{"@type":"Person","name":"Liam Headd"},"dateCreated":"2021-02-19T15:54:17Z","dateModified":"2021-02-19T15:55:0Z","datePublished":"2021-02-19T15:55:20Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/ie.css?v=1424275233000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/ie_8.css?v=1424275233000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/ie_9.css?v=1424275233000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 2;
virtualcmsPageInfo.sectionName = 'Sport';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.newburytoday.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Harry Whittington has his eyes on the Cheltenham Festival';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-02-19 15:55';
virtualcmsPageInfo.article.author = 'Liam Headd';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.newburytoday.co.uk/news/home/33755/harry-whittington-has-his-eyes-on-the-cheltenham-festival.html';

</script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/events_handler.js?v=1425662038000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">This website uses &#39;cookies&#39; to give you the best, most relevant experience. Using this website means you are Ok with this. You can change which cookies are set at any time - and find out more about them - <a class=\"popup\" href=\"InfoPrivacy_cookie.html\">by following this link<\/a></p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: false,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400|Roboto:400,900,500' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Remove';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
//     $(document).ready(function() {
//        //Banner Background
//        var heightBanner = $(".background").height();
//        if (heightBanner != null) {
//            $("#container").css("margin-top", "115px");
//        }
//        else if (heightBanner == null) {
//            $("#container").css("margin-top", "0px");
//        }
//     });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js');
</script>



<script async src="https://cdn.onthe.io/io.js/HtBWhbEB5cND"></script>
<script>
if(typeof virtualcmsPageInfo.article != 'undefined'){
var pubDate = new Date(virtualcmsPageInfo.article.publication_date);
 
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: window.location.href,
    page_url_canonical: window.location.href,
    page_title: virtualcmsPageInfo.article.title,
    page_type: "article",
    page_language: "en",
    article_authors: [virtualcmsPageInfo.article.author],
    article_categories: [virtualcmsPageInfo.sectionName],
    article_type: virtualcmsPageInfo.article.type,
    article_publication_date: pubDate.toUTCString()
});
}
else{
var pageType = "default";
if ( virtualcmsPageInfo.sectionName === 'Home' ){
  pageType = "main";
}
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: window.location.href,
    page_url_canonical: window.location.href,
    page_title: virtualcmsPageInfo.sectionName,
    page_type: pageType,
    page_language: "en"
});
}
</script>



<meta property="fb:pages" content="432781493477720" />
<meta name="google-signin-clientid" content="183193589434-lqnqie2b9jie6016fnn74pqcnjodulq7.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.newburytoday.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.newburytoday.co.uk/articolo.jsp?idarticolo=33755&amp=false';
      var fb_appId = '871128692947991';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.newburytoday.co.uk/articolo.jsp?idarticolo=33755&amp=false';
    </script>
    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-pMKQgdaTFX3xP"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-pMKQgdaTFX3xP.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --><script type="text/javascript">incrementAdvImpression(127);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.newburytoday.co.uk/css/style_site.css?v=1562255328000" rel="stylesheet" type="text/css" />        
          <link href="https://www.newburytoday.co.uk/css/style_site_1.css?v=1562168073000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.newburytoday.co.uk/css/news_article_standard_3_css.jsp?v=1591870158000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/print.css?v=1556631484000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-1470093-2']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_sport ">


<div class="skin">
    <div class="banner_background_dpf1">
    
        
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Fireplace', [1450, 1000], 'div-gpt-ad-1538579542937-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Fireplace -->
<div id='div-gpt-ad-1538579542937-0' style='height:1000px; width:1450px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538579542937-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(515);</script>

      
      
      
</div><!--banner_background_dpf-->
<script type="text/javascript">
     $(document).ready(function() {
        //banner_background_dpf
        var heightBanner = $(".banner_background_dpf1").height();
        var $center_bg = $('.banner_background_dpf1');
        //console.log("heightBanner: " + heightBanner);
        /*---se Ã¨ presente*/
        
        // On Tablet with no skin or fixed menu
        if ( $(window).width() <= 1024 && $(".moveSkin").length == 0) {      
            $("#container").css("margin-top", "165px");
        } 
        // On Tablet with no skin but fixed menu
        else if ( $(window).width() <= 1024 && $(".moveSkin").length == 1){
            $("#container").css("margin-top", "200px");
        }
        // On Desktop with no skin and no fixed menu
        else if ( $(window).width() >= 1025 && $(".moveSkin").length == 0 && heightBanner <= 0){
            $("#container").css("margin-top", "165px");
            $center_bg.css('position', 'fixed').css({
                top: '165px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
        }
        // On Desktop with skin and no fixed menu
        else if ( $(window).width() >= 1025 && $(".moveSkin").length == 0 && heightBanner > 1){
            $("#container").css("margin-top", "255px");
            $center_bg.css('position', 'fixed').css({
                top: '165px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
        }
        // On Desktop with no skin and fixed menu
        else if ( $(window).width() >= 1025 && $(".moveSkin").length == 1 && heightBanner == 0){
            $("#container").css("margin-top", "220px");
            $center_bg.css('position', 'fixed').css({
                top: '310px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
        }
        // On Desktop with skin and fixed menu
        else if ( $(window).width() >= 1025 && $(".moveSkin").length == 1 && heightBanner > 0){
            $("#container").css("margin-top", "328px");
            $center_bg.css('position', 'fixed').css({
                top: '235px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
        }

        /*
        
        if (heightBanner > 0) {
            $("#container").css("margin-top", "255px");                    
        }
        else if (heightBanner == null || heightBanner ==0 || heightBanner ==undefined) {
            $("#container").css("margin-top", "165px");
        }
        
        <!-- How far to move skin down page -->
        
        if ($(".moveSkin").length == 0) {
            $("#container").css("margin-top", "255px");
            $center_bg.css('position', 'fixed').css({
                top: '165px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
        } else {
            $("#container").css("margin-top", "290px");
            $center_bg.css('position', 'fixed').css({
                top: '200px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
        }*/
        
        
     });
     
    $(window).resize(function (){
        if ( $(".moveSkin").length == 0) {      
            var $center_bg = $('.banner_background_dpf1');
            $center_bg.css('position', 'fixed').css({
                top: '165px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
        } else if ( $(".moveSkin").length == 1) {      
            var $center_bg = $('.banner_background_dpf1');
            $center_bg.css('position', 'fixed').css({
                top: '200px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
        }
    });
</script>
   
</div>


<style>
  .vcms_paywall_article_div,.vcms_paywall_article_span {  display: none; }
</style>
<div agate-wallet>
  <script type="text/props">
  {"selectors": {
  "premiumContent": ".vcms_paywall_article_div,.vcms_paywall_article_span",
  "inPageNotice": ".agate-notice"
  }}
  </script>
  </div>
  <script async src="https://wallet.agate.io/bundle.js"></script>

<link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/news_header_layout_css.jsp?v=1525881661000" /><div class="container_head fixedTopp">
    
        
        
      
      
      
    <div class="toolbar_container_top col-lg-12 col-md-12 col-sm-12">
        <div class="toolbar_container_inner">
            <div class="col-lg-8 col-md-8 col-sm-9 no_padding">
    <div class="col-lg-12 col-md-12 col-sm-12 no_padding">
        
        
                    <div class="menu menu_top_toolbar" id="box_e7166f4a-035c-483f-93fc-411c09ff246c">
                    <ul class="menu_1">
<li class="picture-ordering sezione_24 index">
<a rel="nofollow" href="https://newburyweeklynews.zenfolio.com" onclick="window.open(this.href,'',''); return false" ><span>Picture Ordering</span></a>
</li>
<li class="and-the-good-news-is--- sezione_124 sezione">
<a  href="https://www.newburytoday.co.uk/section/124/and-the-good-news-is"  ><span>And the good news is...</span></a>
</li>
<li class="announcements sezione_27 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/27/announcements"  ><span>Announcements</span></a>
</li>
<li class="dating sezione_32 sezione">
<a rel="nofollow" href="https://www.mydate.newburynews.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Dating</span></a>
</li>
<li class="forum sezione_29 sezione">
<a rel="nofollow" href="http://forum.newburytoday.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Forum</span></a>
</li>
<li class="contact-us sezione_35 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/35/contact-us"  ><span>Contact Us</span></a>
</li>
</ul>

                    </div>
    
    </div>
</div>
            <div class="col-lg-4 col-md-4 col-sm-3 col-xs-3 no_padding">
    <div class="col-lg-12 col-md-12 col-sm-12 no_padding smallDevice">
        


<div id="f692a785-012a-4552-a4c2-22b91e04f2ad"></div><script type="text/javascript">
    var sendParam = {"password_dimenticata_testo":"forgot your password?","elementsOrder_logged":"logout,modifica_dati,username","tipo_layout":"header","classname":"box_user_login","password_testo":"Password","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>register now<\/span>","welcome_fields":"nome","recupera_password_invia_testo":"Send","login_testo":"Sign in","elementsOrder":"apri_login,user_login","logout_testo":"Logout","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","id_canale_ajax":1,"idarticolo":"33755","ajax":true,"username_testo":"Email/Username","message_error":"Username not found. Try with an other username or password or wait for the activation of your account.","torna_login_testo":"back to login","title_error":"Login Error","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#f692a785-012a-4552-a4c2-22b91e04f2ad').html(data);
            $('#f692a785-012a-4552-a4c2-22b91e04f2ad > div.login').unwrap()
        }
    });
    </script>
    </div>
</div>
            
        </div><!--toolbar_container_inner-->
    </div><!--toolbar_container-->
    
    <div class="container_head_center">
        
        <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 no_padding">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no_padding">
        

    <div class="logo box_logo_channel_1 null">
        <a href="https://www.newburytoday.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1605527745000" />
        </a>
    </div>

    </div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 no_padding">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 box_social">
        <div class="newburyServices">    
            <p>Newbury News Ltd. Print-Digital-Social</p>
        </div>
        <div class="socialIcons">
            <a href="https://www.newburytoday.co.uk/news/news/24918/the-newbury-weekly-news-is-now-on-whatsapp.html"><img id="whatsappIcon" src="https://www.newburytoday.co.uk/userUpload/WhatsApp_Logo_6_09c6c3783b4a70054da74f2538ed47c6.png" alt="Newbury Today WhatsApp"></a>
            <a href="https://www.linkedin.com/company/newbury-news-limited" target="_blank"><img id="linkedinIcon" src="https://www.newburytoday.co.uk/userUpload/lnkin.png" alt="Newbury Today linkedin"></a>
            <a href="https://www.instagram.com/newburytoday/" target="_blank"><img id="instagramIcon" src="https://www.newburytoday.co.uk/userUpload/insta2.png" alt="Newbury Today Instagram"></a>
            


<div class="social_box">
    <a href="https://www.facebook.com/pages/newburytoday/432781493477720" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/newburytoday" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a>
</div>

        </div>
    </div><!--box_social-->
</div>
    </div><!--container_center-->
    <div class="container_head_footer bigTablet">
        <div class="inner_container_head_footer" style="width:1170px;">
            <div class="container_menu_tab_three_article_subsection">
    
        
                    <div class="menu menu_tab_three_article_subsection" id="box_27667704-89f4-44e9-9686-1770913f6c63">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.newburytoday.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_9 sezione">
<a  href="https://www.newburytoday.co.uk/section/9/news"  ><span>News</span></a>
</li>
<li class="coronavirus sezione_131 sezione">
<a  href="https://www.newburytoday.co.uk/section/131/coronavirus"  ><span>Coronavirus</span></a>
</li>
<li class="sport attivo selezionato sezione_2 sezione">
<a  href="https://www.newburytoday.co.uk/section/2/sport"  ><span>Sport</span></a>
</li>
<li class="business sezione_16 sezione">
<a  href="https://www.newburytoday.co.uk/section/16/business"  ><span>Business</span></a>
</li>
<li class="arts sezione_110 sezione">
<a  href="https://www.newburytoday.co.uk/section/110/arts"  ><span>Arts</span></a>
</li>
<li class="out---about sezione_10 sezione">
<a  href="https://www.newburytoday.co.uk/section/10/out-about-magazine"  ><span>Out &amp; About</span></a>
</li>
<li class="digital-editions sezione_53 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/53/digital-editions"  ><span>Digital Editions</span></a>
</li>
<li class="jobs sezione_31 sezione">
<a  href="https://www.newburytoday.co.uk/section/31/jobs"  ><span>Jobs</span></a>
</li>
<li class="schools sezione_84 sezione">
<a  href="https://www.newburytoday.co.uk/section/84/schools"  ><span>Schools</span></a>
</li>
<li class="motors sezione_129 sezione">
<a  href="https://www.newburytoday.co.uk/section/129/motors"  ><span>Motors</span></a>
</li>
<li class="open-for-business sezione_130 sezione">
<a rel="nofollow" href="https://listings.newburytoday.co.uk/directory/" onclick="window.open(this.href,'',''); return false" ><span>Open For Business</span></a>
</li>
<li class="trades-services sezione_133 sezione">
<a rel="nofollow" href="https://listings.newburytoday.co.uk/trades-services/" onclick="window.open(this.href,'',''); return false" ><span>Trades Services</span></a>
</li>
<li class="education-gateway sezione_140 sezione">
<a rel="nofollow" href="https://listings.newburytoday.co.uk/education/" onclick="window.open(this.href,'',''); return false" ><span>Education Gateway</span></a>
</li>
<li class="coronavirus-stats sezione_143 sezione">
<a rel="nofollow" href="https://listings.newburytoday.co.uk/coronavirus-stats/" onclick="window.open(this.href,'',''); return false" ><span>Coronavirus Stats</span></a>
</li>
<li class="public-notices sezione_145 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/145/public-notices"  ><span>Public Notices</span></a>
</li>
<li class="apprenticeships sezione_128 sezione">
<a  href="https://www.newburytoday.co.uk/section/128/apprenticeships"  ><span>Apprenticeships</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_b2ad773f86474cf582ed948963433e36 = undefined;
                            
                            $('#box_27667704-89f4-44e9-9686-1770913f6c63 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b2ad773f86474cf582ed948963433e36 != 'undefined') {
                                    $('#box_27667704-89f4-44e9-9686-1770913f6c63 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b2ad773f86474cf582ed948963433e36.code);
                                    incrementAdvImpression(bannerbox_b2ad773f86474cf582ed948963433e36.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
</div><!--container_menu_tab_three_article_subsection-->
               
            
<div class="cerca box_search_head" id="cercabad9bfa8-1882-4b25-bdf4-fc4b7112527c" >
    <p class="occhiello_titolo">go</p>
    
    <form method="GET" action="https://www.newburytoday.co.uk/section/9/3/news">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="search" /></div>
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercabad9bfa8-1882-4b25-bdf4-fc4b7112527c input[name="q"]').example('|');
      
      $('#cercabad9bfa8-1882-4b25-bdf4-fc4b7112527c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercabad9bfa8-1882-4b25-bdf4-fc4b7112527c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<!--
<script type="text/javascript">
 $(document).ready(function() {
    $('.cerca.box_search_head .occhiello_titolo').click(function() {
        $('.box_search_head form').animate({width:'toggle'},350);
    });
    return false;
 });
</script>-->
        </div>
    </div><!--container_center-->
    <div class="tabletHamburger">
        <script type="text/javascript">
	$(document).ready(function(){
		$('.opening').click(function() {
		    if($('.search_header_menu form').is(':visible')){
			   $('.search_header_menu form').hide(); 
			}
			$('.menu_mobile_cursor_opening').slideToggle('fast');
			return false;
		});
		$('.search_header_menu .occhiello_titolo').click(function() {
		    if($('.menu_mobile_cursor_opening').is(':visible')){
		        $('.menu_mobile_cursor_opening').hide();
		    }
			$('.search_header_menu form').slideToggle('fast');
		});
	});
</script>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
    <div class="cont_box_login_menu_mobile_cursor_opening">
        <div class="box_login_menu_mobile_cursor_opening">
            <img class="opening" alt="open menu" src="images/menu.gif" />
            </div><!--cont_mobile_main_menu-->
        </div><!--box_login_menu_mobile_cursor_opening-->
        <div class="menu_mobile_cursor_opening">
            <div class="col-xs-12 mobileSearch">
                
<div class="cerca box_search_head_2" id="cerca7ce5b969-3cc7-4f31-b712-f68c77432aa1" >
    <p class="occhiello_titolo">go</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="search" /></div>
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca7ce5b969-3cc7-4f31-b712-f68c77432aa1 input[name="q"]').example('|');
      
      $('#cerca7ce5b969-3cc7-4f31-b712-f68c77432aa1 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca7ce5b969-3cc7-4f31-b712-f68c77432aa1 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


            </div>
            
        
                    <div class="menu menu_mobile_cursor_opening" id="box_20c684d9-7296-4cf6-9067-afb3a81585ad">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.newburytoday.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_9 ">
<a  href="https://www.newburytoday.co.uk/section/9/45/news"  ><span>News</span></a>
</li>
<li class="coronavirus sezione_131 sezione">
<a  href="https://www.newburytoday.co.uk/section/131/coronavirus"  ><span>Coronavirus</span></a>
</li>
<li class="sport attivo selezionato sezione_2 sezione">
<a  href="https://www.newburytoday.co.uk/section/2/sport"  ><span>Sport</span></a>
</li>
<li class="motors sezione_129 sezione">
<a  href="https://www.newburytoday.co.uk/section/129/motors"  ><span>Motors</span></a>
</li>
<li class="apprenticeships sezione_128 sezione">
<a  href="https://www.newburytoday.co.uk/section/128/apprenticeships"  ><span>Apprenticeships</span></a>
</li>
<li class="business sezione_16 sezione">
<a  href="https://www.newburytoday.co.uk/section/16/business"  ><span>Business</span></a>
</li>
<li class="arts sezione_110 sezione">
<a  href="https://www.newburytoday.co.uk/section/110/arts"  ><span>Arts</span></a>
</li>
<li class="out---about sezione_10 sezione">
<a  href="https://www.newburytoday.co.uk/section/10/out-about-magazine"  ><span>Out &amp; About</span></a>
</li>
<li class="jobs sezione_31 sezione">
<a  href="https://www.newburytoday.co.uk/section/31/jobs"  ><span>Jobs</span></a>
</li>
<li class="out---about sezione_10 sezione">
<a  href="https://www.newburytoday.co.uk/section/10/out-about-magazine"  ><span>Out &amp; About</span></a>
</li>
<li class="picture-ordering sezione_24 index">
<a rel="nofollow" href="https://newburyweeklynews.zenfolio.com" onclick="window.open(this.href,'',''); return false" ><span>Picture Ordering</span></a>
</li>
<li class="motors sezione_129 sezione">
<a  href="https://www.newburytoday.co.uk/section/129/motors"  ><span>Motors</span></a>
</li>
<li class="trades-services sezione_133 sezione">
<a rel="nofollow" href="https://listings.newburytoday.co.uk/trades-services/" onclick="window.open(this.href,'',''); return false" ><span>Trades Services</span></a>
</li>
<li class="open-for-business sezione_130 sezione">
<a rel="nofollow" href="https://listings.newburytoday.co.uk/directory/" onclick="window.open(this.href,'',''); return false" ><span>Open For Business</span></a>
</li>
<li class="digital-editions sezione_53 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/53/digital-editions"  ><span>Digital Editions</span></a>
</li>
</ul>

                    </div>
    
            


<div id="d69273d7-d75b-436e-a11c-674acf287628"></div><script type="text/javascript">
    var sendParam = {"password_dimenticata_testo":"Forgot your password? Click here","elementsOrder_logged":"username,logout,modifica_dati","tipo_layout":"header","classname":"box_login_header","elementsOrder_user_login":"username,password,submit,login_google,login_facebook,registrati","img_logo":"logo_mobile.png","registrati_testo":"<span>not registered yet? Register now!<\/span>","recupera_password_invia_testo":"proceed","id":"1","login_testo":"sign in or register","elementsOrder":"apri_login,user_login","occhiello_recupera_password":"Enter the registration e-mail to retrive your password","id_canale_ajax":1,"invio_contenuto_testo":"Log in","idarticolo":"33755","ajax":true,"message_error":"Username not found. Try with an other username or password or wait for the activation of your account.","remember_password":"true","torna_login_testo":"back to login","gruppo_menu":"menu_mobile","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#d69273d7-d75b-436e-a11c-674acf287628').html(data);
            $('#d69273d7-d75b-436e-a11c-674acf287628 > div.login').unwrap()
        }
    });
    </script>
        </div>
    </div>
</div>
    </div>
</div><!--container_head-->

<div class="container-fluid" id="container">
    
    <script>document.getElementsByClassName('article_body')[0].setAttribute("data-io-article-url",  window.location.href  ); </script>

   
        
        
      
      
      
    
   
    <!--News Section-->
    <div class="col-lg-12 moveSkin no_padding">
        <div class="spacer t_20"></div>
        
<div class="breadcrumbs_orizzontale col-lg-12 col-md-12 col-sm-12 box_horizontal_breadcrumbs">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_2 sport">
                                <a href="https://www.newburytoday.co.uk/section/2/sport">Sport</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    <div class="col-lg-12">
        <div class="row">
            <div class="spacer t_20"></div>
            <div id="largeColumnWidth" class="col-lg-8 col-md-8 col-sm-12  no_padding">
                
                 
                


    <div class="article_top_element null">
    <p itemprop="datePublished" class="data_articolo data">Fri, 19 Feb 2021</p>
    </div>  






    <div class="article_top_element null">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Harry Whittington has his eyes on the Cheltenham Festival</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">The Sparsholt trainer will be hoping to add more success this year</h2>
    </div>  



<div id="box_authors_bfd02afe-01ec-4b8f-ba39-ac9f6a67985d" >
      <div class="cont_author_information vc_article_body_author">
        <div class="group">
      <div class="hori_group"><div class="author_information"><div class="cont_image"><img alt="Liam Headd" title="" src="resizer/70/70/true/1525346531400.jpg--.jpg" /></div><div class="cont"><p class="author">Liam Headd</p></div><p class="vc_email">liam.headd@newburynews.co.uk</p>
                  <div class="author_phone"><p class="author_phone_label">Contact: </p><p class="author_phone_value">01635 886629</p></div>
                </div><!-- author information --></div></div>        
      </div><!-- cont_author_information -->
      <div class="punti_slide"></div>    
  </div>
  



    <div class="article_top_element null">
    
            <div class="multimedia articolo" id="multimedia_2d980440-2566-496a-8d95-15fbde3744e1">                
            <meta itemprop="thumbnailUrl" content="https://www.newburytoday.co.uk/resizer/680/-1/true/Simply_The_Betts_854652-1613749889810.jpg--whittington_has_his_eyes_on_the_cheltenham_festival.jpg?1613749890000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Whittington has his eyes on the Cheltenham Festival" src="resizer/680/-1/true/Simply_The_Betts_854652-1613749889810.jpg--whittington_has_his_eyes_on_the_cheltenham_festival.jpg?1613749890000" alt="Whittington has his eyes on the Cheltenham Festival"  width="680" />
                        
                    </div>
                </div>
    </div>  


                <!-- Teads Banner -->        
                
        
        
      
      
      
            	


	

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_print">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 33755 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>



	








    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>TRAINER Harry Whittington has been discussing his options ahead of the Cheltenham Festival, which kicks off on March 16.</p>
<p>He was due to see two of his stable stars, Simply The Betts and Saint Calvados, run this weekend, but they will now head straight to Cheltenham.</p>
<p>Simply The Betts won the Brown Advisory &amp; Merriebelle Stable Plate Handicap Chase at last year&rsquo;s Festival and Whittington believes that he is back to his best.</p>
<p>He said: &ldquo;He didn&rsquo;t have a full check of health, so he didn&rsquo;t run in anything, but he&rsquo;s back to himself and he&rsquo;s in very good form.</p>
<p>&ldquo;It is obviously getting close to Cheltenham, but he has only had one run this season and that was in the Paddy Power [Gold Cup].</p>
<p>&ldquo;I can&rsquo;t see any reason why he wouldn&rsquo;t run at Cheltenham because he has only had the one run this season.&rdquo;</p>
<p>Meanwhile, Saint Calvados &ndash; who is also on course for Cheltenham &ndash; did hold an entry for the Betfair Ascot Chase on Saturday.</p>
<p>However, the Sparsholt trainer decided against the run and as a result, he&rsquo;ll be going straight to the Festival.</p>
<p>&ldquo;He was left in it, but the plan was to go straight to Cheltenham,&rdquo; admitted Whittington. &ldquo;We thought we&rsquo;d leave him in there so we can see what sort of form he is in this week.</p>
<p>&ldquo;He only ran last weekend, and he fell earlier so he didn&rsquo;t have a whole race, but we&rsquo;re getting very close to Cheltenham and he is a horse that is better when he&rsquo;s fresh.&rdquo;</p>
<p>Saint Calvados was entered into this race last year, but pulled out before going on to finish second in the Ryanair Chase.</p>
<p>&ldquo;We have left him in the Ryanair and the Gold Cup and I should think we&rsquo;d be making a decision very late on that.&rdquo;</p>
<p>Whittington is due to have one runner at Newbury on Sunday as Sirobbie holds an entry for the Betfair Weighed-In Podcast Weekly Handicap Hurdle.</p>
                  </div>
    </div>  

     
<script>document.getElementsByClassName('article_body')[0].setAttribute("data-io-article-url",  window.location.href  );</script>
	

<script type="text/javascript">
   document.write('<div class="tags box_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Also follow: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=Harry Whittington&idcanale=1">Harry Whittington</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Cheltenham Festival&idcanale=1">Cheltenham Festival</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

	

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\r\n            <div class=\"articoli_correlati article_related box_53685f5f-6b5d-495b-b724-3a5636c983c7\" style=\"visibility:hidden\">\r\n                <aside>\r\n                <p class=\"occhiello_titolo\">Related Content<\/p>\r\n                \r\n                <div class=\"cont_anteprima_correlati\">\r\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.newburytoday.co.uk/news/home/33753/nicky-henderson-makes-changes-ahead-of-newbury-s-betfair-hurdle-meeting.html\"><img alt=\"Nicky Henderson makes changes ahead of Newbury's Betfair Hurdle meeting\" title=\"Nicky Henderson makes changes ahead of Newbury's Betfair Hurdle meeting\" src=\"https://www.newburytoday.co.uk/resizer/175/120/true/08-1020F_Nicky_Henderson_Cheltenham_776589-1613737140967.jpg--.jpg?1613737141000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.newburytoday.co.uk/news/home/33753/nicky-henderson-makes-changes-ahead-of-newbury-s-betfair-hurdle-meeting.html\">Nicky Henderson makes changes ahead of Newbury's Betfair Hurdle meeting<\/a><\/h2><p class=\"sottotitolo\"><a href=\"https://www.newburytoday.co.uk/news/home/33753/nicky-henderson-makes-changes-ahead-of-newbury-s-betfair-hurdle-meeting.html\">The Seven Barrows trainer has mixed things up for racing on Sunday<\/a><\/p><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.newburytoday.co.uk/news/sport/33678/https---www-newburytoday-co-uk-news-home-33678-former-spurs-manager-harry-redknapp-fancies-his-chances-in-the-betfair-hurdle-at-newbury-html.html\"><img alt=\"Former Spurs manager Harry Redkapp fancies his chances in the Betfair Hurdle at Newbury\" title=\"Former Spurs manager Harry Redkapp fancies his chances in the Betfair Hurdle at Newbury\" src=\"https://www.newburytoday.co.uk/resizer/175/120/true/04-0420C_Harry_Redknapp_767861-1613127058393.jpg--.jpg?1613127059000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.newburytoday.co.uk/news/sport/33678/https---www-newburytoday-co-uk-news-home-33678-former-spurs-manager-harry-redknapp-fancies-his-chances-in-the-betfair-hurdle-at-newbury-html.html\">Harry Redknapp hopes to 'Shakem Up' in Newbury's Betfair Hurdle<\/a><\/h2><p class=\"sottotitolo\"><a href=\"https://www.newburytoday.co.uk/news/sport/33678/https---www-newburytoday-co-uk-news-home-33678-former-spurs-manager-harry-redknapp-fancies-his-chances-in-the-betfair-hurdle-at-newbury-html.html\">Shakem Up'Arry is due to run in next week's rescheduled race<\/a><\/p><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.newburytoday.co.uk/news/home/33674/betfair-super-saturday-at-newbury-will-be-rescheduled-after-track-fails-early-inspection.html\"><img alt=\"Super Saturday at Newbury will be rescheduled after failed inspection\" title=\"Super Saturday at Newbury will be rescheduled after failed inspection\" src=\"https://www.newburytoday.co.uk/resizer/175/120/true/46-0119W_Newbury_Races_748742-1613119414130.jpg--.jpg?1613119415000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.newburytoday.co.uk/news/home/33674/betfair-super-saturday-at-newbury-will-be-rescheduled-after-track-fails-early-inspection.html\">Super Saturday at Newbury will be rescheduled after failed inspection<\/a><\/h2><p class=\"sottotitolo\"><a href=\"https://www.newburytoday.co.uk/news/home/33674/betfair-super-saturday-at-newbury-will-be-rescheduled-after-track-fails-early-inspection.html\">The meeting will now take place on next week after freezing conditions<\/a><\/p><\/article><\/div><\/div><\/div><\/div>\r\n                \r\n                <div class=\"punti_slide\"><\/div>\r\n                <\/aside>                \r\n            <\/div>\r\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_53685f5f-6b5d-495b-b724-3a5636c983c7').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


	<div class="spacer t_20"></div>
	

        
        <div data-render="true"  class="bannervcms banner_taboola_below_article_thumbnail_1x1 " format="taboola_below_article_thumbnail_1x1" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-2r-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(847);</script>
</div>
      
      
      

	<div class="spacer t_20"></div>
	<div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on Newbury Weekly News</p>
        </div>
        <form name="" method="post" action="/news/home/33755/harry-whittington-has-his-eyes-on-the-cheltenham-festival.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="33755" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&appId=871128692947991&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.newburytoday.co.uk\/news\/home\/33755\/harry-whittington-has-his-eyes-on-the-cheltenham-festival.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="600" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->

            	
            	
<div class="breadcrumbs_orizzontale col-lg-12 col-md-12 col-sm-12 more_news_section_bar">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_2 sport">
                                <a href="https://www.newburytoday.co.uk/section/2/sport">Sport</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
            	<div class="col-lg-8 col-md-8 col-sm-12 no_padding cont_box_auto_five_preview_dedicated">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_auto_five_preview_dedicated box_auto_five_preview_dedicated_double" id="box_453a3afc-26b9-478f-8f02-4e547f98bebe">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box    pos1 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/33755/harry-whittington-has-his-eyes-on-the-cheltenham-festival.html"><img alt="Whittington has his eyes on the Cheltenham Festival" title="Whittington has his eyes on the Cheltenham Festival" src="https://www.newburytoday.co.uk/resizer/278/208/true/Simply_The_Betts_854652-1613749889810.jpg--.jpg?1613749890000" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/33755/harry-whittington-has-his-eyes-on-the-cheltenham-festival.html">Whittington has his eyes on the Cheltenham Festival</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box    pos2 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/33753/nicky-henderson-makes-changes-ahead-of-newbury-s-betfair-hurdle-meeting.html"><img alt="Nicky Henderson makes changes ahead of Newbury's Betfair Hurdle meeting" title="Nicky Henderson makes changes ahead of Newbury's Betfair Hurdle meeting" src="https://www.newburytoday.co.uk/resizer/278/208/true/08-1020F_Nicky_Henderson_Cheltenham_776589-1613737140967.jpg--.jpg?1613737141000" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/33753/nicky-henderson-makes-changes-ahead-of-newbury-s-betfair-hurdle-meeting.html">Nicky Henderson makes changes ahead of Newbury's Betfair Hurdle meeting</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box    pos3 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/33746/hungerford-town-reacts-as-national-league-south-season-is-declared-null-and-void.html"><img alt="Hungerford Town reacts as National League South season ends" title="Hungerford Town reacts as National League South season ends" src="https://www.newburytoday.co.uk/resizer/278/208/true/43-0320AK_Hungerford_Vs_Concord_829228-1613726730657.jpg--.jpg?1613726731000" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/33746/hungerford-town-reacts-as-national-league-south-season-is-declared-null-and-void.html">Hungerford Town reacts as National League South season ends</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box    pos4 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/33745/national-league-south-season-is-declared-null-and-void-after-votes-were-counted.html"><img alt="National League South season is declared null and void&nbsp;" title="National League South season is declared null and void&nbsp;" src="https://www.newburytoday.co.uk/resizer/278/208/true/1562152399236.jpg--.jpg?1562152400000" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/33745/national-league-south-season-is-declared-null-and-void-after-votes-were-counted.html">National League South season is declared null and void&nbsp;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box    pos5 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/33687/hungerford-town-manager-danny-robinson-proud-of-the-squad-character.html"><img alt="Robinson praises &lsquo;very honest&rsquo; Hungerford squad" title="Robinson praises &lsquo;very honest&rsquo; Hungerford squad" src="https://www.newburytoday.co.uk/resizer/278/208/true/02-1521B_Hungerford_vs_Maidstone_847314-1613142944365.jpg--.jpg?1613142945000" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/33687/hungerford-town-manager-danny-robinson-proud-of-the-squad-character.html">Robinson praises ‘very honest’ Hungerford squad</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box    pos6 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/sport/33678/https---www-newburytoday-co-uk-news-home-33678-former-spurs-manager-harry-redknapp-fancies-his-chances-in-the-betfair-hurdle-at-newbury-html.html"><img alt="Former Spurs manager Harry Redkapp fancies his chances in the Betfair Hurdle at Newbury" title="Former Spurs manager Harry Redkapp fancies his chances in the Betfair Hurdle at Newbury" src="https://www.newburytoday.co.uk/resizer/278/208/true/04-0420C_Harry_Redknapp_767861-1613127058393.jpg--.jpg?1613127059000" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/sport/33678/https---www-newburytoday-co-uk-news-home-33678-former-spurs-manager-harry-redknapp-fancies-his-chances-in-the-betfair-hurdle-at-newbury-html.html">Harry Redknapp hopes to 'Shakem Up' in Newbury's Betfair Hurdle</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_453a3afc-26b9-478f-8f02-4e547f98bebe.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    
</div>
            </div>
            <div class="col-lg-4 col-md-4 col-sm-12 noPaddingRight" id="smallColumnWidth">
                <div class="col-lg-12 col-md-12 col-sm-6 no_padding">
                    <div class="ipadPortraitOnly">
                        <div class="spacer t_25"></div>
                    </div>
                    <div class="doubleMPU">
                        
        
        <div data-render="true"  class="bannervcms banner_rectangle_doublempu_300x250_1 " format="rectangle_doublempu_300x250_1" ><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/DoubleMPU', [300, 600], 'div-gpt-ad-1613596670749-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /167733737/DoubleMPU -->
<div id='div-gpt-ad-1613596670749-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613596670749-0'); });
  </script>
</div><script type="text/javascript">incrementAdvImpression(876);</script>
</div>
      
      
      
                    </div>
                </div>
                <div class="col-lg-12 col-md-12 col-sm-6 no_padding">
                    <div class="ipadPortraitOnly">
                        <div class="spacer t_25"></div>
                    </div>
                    <div class="hideSpacer">
                        <div class="spacer t_25"></div>
                    </div>
                    <div class="tablet">
                        <div class="spacer t_25"></div>
                    </div>
                    
        
        
      
      
      
                    <div class="spacer t_25"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_ad_300x250_2 " format="ad_300x250_2" ><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/MPU2', [300, 250], 'div-gpt-ad-1594393029163-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/MPU2 -->
<div id='div-gpt-ad-1594393029163-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594393029163-0'); });
  </script>
</div><script type="text/javascript">incrementAdvImpression(861);</script>
</div>
      
      
      
                </div>
                <div class="col-lg-12 col-md-12 col-sm-12 no_padding">
                    <div class="col-lg-12 col-md-12 col-sm-7 no_padding" id="central">
                        <div class="spacer t_25"></div>
                        <div class="most_read_most_commented_section">
    
<div class="tab_menu tab_menu_most_read_most_commented" id="964e698d-9924-4fa3-ba2e-99b9a9c20313"></div>


        
    <div class="most_read most_read_section tab_most_read" id="c9222d75-b782-4093-b880-5d382a25f569">
        <div class="cont"><div class="box pos1 articolo"><p class="titolo"><a href="https://www.newburytoday.co.uk/news/hampshire/33734/appeal-to-find-missing-man-last-seen-in-burghclere.html">Appeal to find missing man</a></p>
            <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/hampshire/33734/appeal-to-find-missing-man-last-seen-in-burghclere.html"><img alt="Appeal to find missing man&nbsp;" title="Appeal to find missing man&nbsp;" src="https://www.newburytoday.co.uk/resizer/95/50/true/Charles_Knight-1613585083240.jpg--.jpg?1613585083000" /></a></div>
            </div><div class="box pos2 articolo"><p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/33739/crash-incident-at-sainsbury-s-in-tadley.html">Crash incident at Sainsbury's store</a></p>
            <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/33739/crash-incident-at-sainsbury-s-in-tadley.html"><img alt="Crash incident at Sainsbury's in Tadley" title="Crash incident at Sainsbury's in Tadley" src="https://www.newburytoday.co.uk/resizer/95/50/true/TADLEY_CRASH_2-1613666288330.jpg--.jpg?1613666289000" /></a></div>
            </div><div class="box pos3 articolo"><p class="titolo"><a href="https://www.newburytoday.co.uk/news/coronavirus/33725/switch-in-west-berkshire-covid-19-vaccination-rollout-down-to-size-and-local-knowledge.html">Switch in vaccination rollout explained</a></p>
            <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/coronavirus/33725/switch-in-west-berkshire-covid-19-vaccination-rollout-down-to-size-and-local-knowledge.html"><img alt="Switch in vaccination roll out explained" title="Switch in vaccination roll out explained" src="https://www.newburytoday.co.uk/resizer/95/50/true/03-0121AM_Newbury_Racecourse_Vaccination_Centre-1612811274893.jpg--.jpg?1612811277000" /></a></div>
            </div><div class="box pos4 articolo"><p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/33751/police-appeal-for-witnesses-following-robbery-in-newbury.html">Police appeal after young woman robbed in Newbury</a></p>
            <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/33751/police-appeal-for-witnesses-following-robbery-in-newbury.html"><img alt="Police appeal for witnesses following robbery in Newbury" title="Police appeal for witnesses following robbery in Newbury" src="https://www.newburytoday.co.uk/resizer/95/50/true/1422445867331.jpg--.jpg?1432049808000" /></a></div>
            </div><script type="text/javascript">var divs=$('#c9222d75-b782-4093-b880-5d382a25f569 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#c9222d75-b782-4093-b880-5d382a25f569 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 most_commented_section tab_most_commented" id="box_58941a00-73df-463f-a6df-11a810782508">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box    pos1 articolo news News">
                                <article>
                                <p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/33626/hungerford-historian-pleads-don-t-name-our-new-lancaster-park-roads-after-tanks.html">Historian pleads: 'Don't name our new roads after tanks'</a></p><div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/33626/hungerford-historian-pleads-don-t-name-our-new-lancaster-park-roads-after-tanks.html"><img alt="Historian pleads: 'Don't name our new roads after tanks'" title="Historian pleads: 'Don't name our new roads after tanks'" src="https://www.newburytoday.co.uk/resizer/95/50/true/851198-1612800530904.jpg--.jpg?1612800530000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box    pos2 articolo news News">
                                <article>
                                <p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/33603/2-500-new-homes-would-be-devastating-for-thatcham.html">2,500 new homes would be ‘devastating’ for Thatcham</a></p><div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/33603/2-500-new-homes-would-be-devastating-for-thatcham.html"><img alt="Firm unveils plans for 'largest' recent West Berkshire development in Thatcham" title="Firm unveils plans for 'largest' recent West Berkshire development in Thatcham" src="https://www.newburytoday.co.uk/resizer/95/50/true/843168-1612538702508.jpg--.jpg?1612538702000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box    pos3 articolo news News">
                                <article>
                                <p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/33623/security-concerns-over-housing-development-next-to-two-saints-in-newbury.html">Security concerns over housing development next to Two Saints in Newbury</a></p><div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/33623/security-concerns-over-housing-development-next-to-two-saints-in-newbury.html"><img alt="Security concerns over housing development next to Two Saints in Newbury" title="Security concerns over housing development next to Two Saints in Newbury" src="https://www.newburytoday.co.uk/resizer/95/50/true/05-0921A_Newtown_Development_-1612800060893.jpg--.jpg?1612800063000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box    pos4 articolo news News">
                                <article>
                                <p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/33597/call-for-action-over-eyesore-building-in-newbury.html">Call for action over 'eyesore' building</a></p><div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/33597/call-for-action-over-eyesore-building-in-newbury.html"><img alt="Call for action over 'eyesore' building" title="Call for action over 'eyesore' building" src="https://www.newburytoday.co.uk/resizer/95/50/true/04-1421I_40_Bartholomew_Street-1612537160688.jpg--.jpg?1612537163000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_58941a00-73df-463f-a6df-11a810782508.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--most_read_most_commented_section-->


                    </div>
                </div>
                <div class="col-lg-12 col-md-12 col-sm-12 no_padding bigTabletMarginLeft">
                    <div class="hideSpacer">
                        <div class="spacer t_25"></div>
                    </div>
                    <div class="mediumDeviceSpacer">
                        <div class="spacer t_25"></div>
                    </div>
                    <div class="tablet">
                        <div class="spacer t_25"></div>
                    </div>
                    <div class="ipadPortraitOnly">
                        <div class="spacer t_25"></div>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-12 no_padding">
                        <div class="col-lg-12 col-md-12 col-sm-6 no_padding">
                            
        
        <div data-render="true"  class="bannervcms banner_ad_300x250_3 " format="ad_300x250_3" ><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/MPU1', [300, 250], 'div-gpt-ad-1594395873488-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/MPU1 -->
<div id='div-gpt-ad-1594395873488-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594395873488-0'); });
  </script>
</div><script type="text/javascript">incrementAdvImpression(862);</script>
</div>
      
      
      
                            <div class="spacer t_25"></div>
                        </div>
                        <div class="col-lg-12 col-md-12 col-sm-6 no_padding">
                            
        
        <div data-render="true"  class="bannervcms banner_ad_300x250_4 " format="ad_300x250_4" ><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/MPU2', [300, 250], 'div-gpt-ad-1594395937031-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/MPU2 -->
<div id='div-gpt-ad-1594395937031-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594395937031-0'); });
  </script>
</div><script type="text/javascript">incrementAdvImpression(863);</script>
</div>
      
      
      
                        </div>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-12 no_padding">
                        <div class="col-lg-12 col-md-12 col-sm-6 no_padding">
                            <div class="hideSpacer">
                                <div class="spacer t_25"></div>
                            </div>
                            <div class="mediumDeviceSpacer">
                                <div class="spacer t_25"></div>
                            </div>
                            <div class="spacerIpadLandscape">
                                <div class="spacer t_25"></div>
                            </div>
                            
        
        <div data-render="true"  class="bannervcms banner_ad_300x250_5 " format="ad_300x250_5" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/AdImpact', [300, 250], 'div-gpt-ad-1525967115186-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/AdImpact -->
<div id='div-gpt-ad-1525967115186-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525967115186-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(864);</script>
</div>
      
      
      
                            <div class="spacer t_25"></div>
                        </div>
                        <div class="col-lg-12 col-md-12 col-sm-6 no_padding">
                            
        
        <div data-render="true"  class="bannervcms banner_ad_300x250_6 " format="ad_300x250_6" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/MPU1', [300, 250], 'div-gpt-ad-1525463698827-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/MPU1 -->
<div id='div-gpt-ad-1525463698827-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525463698827-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(865);</script>
</div>
      
      
      
                        </div>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-12 no_padding">
                        <div class="col-lg-12 col-md-12 col-sm-6 no_padding">
                            <div class="hideSpacer">
                                <div class="spacer t_25"></div>
                            </div>
                            <div class="mediumDeviceSpacer">
                                <div class="spacer t_25"></div>
                            </div>
                            <div class="spacerIpadLandscape">
                                <div class="spacer t_25"></div>
                            </div>
                            
        
        <div data-render="true"  class="bannervcms banner_ad_300x250_7 " format="ad_300x250_7" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Prime-Slots', [300, 250], 'div-gpt-ad-1525437828056-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/Prime-Slots -->
<div id='div-gpt-ad-1525437828056-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525437828056-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(866);</script>
</div>
      
      
      
                            <div class="spacer t_25"></div>
                        </div>
                        <div class="col-lg-12 col-md-12 col-sm-6 no_padding">
                            
        
        <div data-render="true"  class="bannervcms banner_ad_300x250_8 " format="ad_300x250_8" ><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/MPU1', [300, 250], 'div-gpt-ad-1594397225513-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/MPU1 -->
<div id='div-gpt-ad-1594397225513-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594397225513-0'); });
  </script>
</div><script type="text/javascript">incrementAdvImpression(869);</script>
</div>
      
      
      
                        </div>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-12 no_padding">
                        <div class="col-lg-12 col-md-12 col-sm-6 no_padding">
                            <div class="hideSpacer">
                                <div class="spacer t_25"></div>
                            </div>
                            <div class="spacerIpadLandscape">
                                <div class="spacer t_25"></div>
                            </div>
                            <div class="mediumDeviceSpacer">
                                <div class="spacer t_25"></div>
                            </div>
                            
        
        <div data-render="true"  class="bannervcms banner_ad_300x250_9 " format="ad_300x250_9" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/AdImpact', [300, 250], 'div-gpt-ad-1525967161166-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/AdImpact -->
<div id='div-gpt-ad-1525967161166-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525967161166-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(867);</script>
</div>
      
      
      
                            <div class="spacer t_25"></div>
                        </div>
                        <div class="col-lg-12 col-md-12 col-sm-6 no_padding">
                            
        
        <div data-render="true"  class="bannervcms banner_ad_300x250_10 " format="ad_300x250_10" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/NewsAd1', [300, 250], 'div-gpt-ad-1525463750800-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/NewsAd1 -->
<div id='div-gpt-ad-1525463750800-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525463750800-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(868);</script>
</div>
      
      
      
                            <div class="spacer t_25"></div>
                        </div>
                        <div class="col-lg-12 col-md-12 col-sm-6 no_padding ">
                            
        
        <div data-render="true"  class="bannervcms banner_ad_300x250_11 " format="ad_300x250_11" ><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Recruitment-Standard-Advert', [300, 250], 'div-gpt-ad-1603889723539-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/Recruitment-Standard-Advert -->
<div id='div-gpt-ad-1603889723539-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603889723539-0'); });
  </script>
</div><script type="text/javascript">incrementAdvImpression(872);</script>
</div>
      
      
      
                            <div class="spacer t_25"></div>
                        </div>
                        <div class="col-lg-12 col-md-12 col-sm-6 no_padding ipadPortraitOnly">
                            
        
        <div data-render="true"  class="bannervcms banner_ad_300x250_12 " format="ad_300x250_12" ><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Recruitment-Standard-Advert', [300, 250], 'div-gpt-ad-1603890008044-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/Recruitment-Standard-Advert -->
<div id='div-gpt-ad-1603890008044-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603890008044-0'); });
  </script>
</div><script type="text/javascript">incrementAdvImpression(873);</script>
</div>
      
      
      
                            <div class="spacer t_25"></div>
                        </div>
                    </div>
                </div>
            </div>

                
            
            
        </div>
    </div>

    </div>
<link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/news_footer_layout_css.jsp?v=1525881661000" /><div class="overbox_footer">
    <div class="cont_menu">	
    
        
                    <div class="menu news_footer_menu" id="box_ef4ef0fb-c58b-4149-89f7-4388ff2329ec">
                    <ul class="menu_1">
<li class="about-us sezione_34 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/34/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_35 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/35/contact-us"  ><span>Contact Us</span></a>
</li>
<li class="accessibility sezione_36 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/36/accessibility"  ><span>Accessibility</span></a>
</li>
<li class="disclaimer sezione_37 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/37/disclaimer"  ><span>Disclaimer</span></a>
</li>
<li class="privacy-policy sezione_38 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/38/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="web-site-ts-cs sezione_39 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/39/web-site-ts-cs"  ><span>Web Site Ts&amp;Cs</span></a>
</li>
<li class="advertisers-ts---cs sezione_40 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/userUpload/TermsandConditionsofAcceptanceofAdvertisements070519.pdf" onclick="window.open(this.href,'',''); return false" ><span>Advertisers Ts &amp; Cs</span></a>
</li>
<li class="cookies sezione_41 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/41/cookies"  ><span>Cookies</span></a>
</li>
<li class="axate-faqs sezione_123 sezione">
<a  href="https://www.newburytoday.co.uk/section/123/axate-faqs"  ><span>Axate FAQs</span></a>
</li>
<li class="code-of-conduct sezione_141 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/141/code-of-conduct"  ><span>Code Of Conduct</span></a>
</li>
</ul>

                    </div>
    
</div>

    <div class="overbox_copyright">
        

<div class="copyright copyright_footer">
        
         <p>Newbury News and Media Limited - Newspaper House, Faraday Road, Newbury</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->
       
    </div><!--overbox_copyright-->
</div><!--overbox_footer-->



    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.newburytoday.co.uk/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.newburytoday.co.uk/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=33755" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".tab_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".tab_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.tab_most_read{ display:none; }</style>');
    $('.tab_most_read').addClass('077ffed4-46ed-4ec9-8718-8db28b23c644');
    $('#964e698d-9924-4fa3-ba2e-99b9a9c20313').append('<p class="label_tab label_tab_1">Most Read</p>');
    $('#964e698d-9924-4fa3-ba2e-99b9a9c20313 .label_tab_1').bind('click loadFirst',function(){
        $('#964e698d-9924-4fa3-ba2e-99b9a9c20313 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.077ffed4-46ed-4ec9-8718-8db28b23c644').hide();
        $('.tab_most_read').show();
        if($(".tab_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".tab_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.tab_most_commented{ display:none; }</style>');
    $('.tab_most_commented').addClass('077ffed4-46ed-4ec9-8718-8db28b23c644');
    $('#964e698d-9924-4fa3-ba2e-99b9a9c20313').append('<p class="label_tab label_tab_2">Most Commented</p>');
    $('#964e698d-9924-4fa3-ba2e-99b9a9c20313 .label_tab_2').bind('click loadFirst',function(){
        $('#964e698d-9924-4fa3-ba2e-99b9a9c20313 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.077ffed4-46ed-4ec9-8718-8db28b23c644').hide();
        $('.tab_most_commented').show();
        if($(".tab_most_commented .tipo_visualizzazione_menu p").length > 0){
                $(".tab_most_commented .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#964e698d-9924-4fa3-ba2e-99b9a9c20313 p:first').click()
//]]>
</script>

      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\r\n        \r\n        \r\n                    <div class=\"menu news_footer_menu\" id=\"box_ef4ef0fb-c58b-4149-89f7-4388ff2329ec\">\r\n                    <ul class=\"menu_1\">\n<li class=\"about-us sezione_34 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/section/34/about-us\"  ><span>About us<\/span><\/a>\n<\/li>\n<li class=\"contact-us sezione_35 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/section/35/contact-us\"  ><span>Contact Us<\/span><\/a>\n<\/li>\n<li class=\"accessibility sezione_36 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/section/36/accessibility\"  ><span>Accessibility<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_37 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/section/37/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_38 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/section/38/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"web-site-ts-cs sezione_39 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/section/39/web-site-ts-cs\"  ><span>Web Site Ts&amp;Cs<\/span><\/a>\n<\/li>\n<li class=\"advertisers-ts---cs sezione_40 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/userUpload/TermsandConditionsofAcceptanceofAdvertisements070519.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Advertisers Ts &amp; Cs<\/span><\/a>\n<\/li>\n<li class=\"cookies sezione_41 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/section/41/cookies\"  ><span>Cookies<\/span><\/a>\n<\/li>\n<li class=\"axate-faqs sezione_123 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/123/axate-faqs\"  ><span>Axate FAQs<\/span><\/a>\n<\/li>\n<li class=\"code-of-conduct sezione_141 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/section/141/code-of-conduct\"  ><span>Code Of Conduct<\/span><\/a>\n<\/li>\n<\/ul>\n\r\n                    <\/div>\r\n    \r\n      "};
       $('#box_ef4ef0fb-c58b-4149-89f7-4388ff2329ec').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- OnScroll tag: Newbury Weekly -->
<script src="//tags.onscroll.com/a4907895-5cf1-48cd-8da9-fccdb64dab66/tag.min.js" async defer></script>

<script id="parsely-cfg" src="//cdn.parsely.com/keys/newburytoday.co.uk/p.js"></script>




        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>