

<!DOCTYPE html>
<html>
    <head>
        <title>Westminster Blog: Health consensus - Newbury Weekly News</title>
<meta name="description" content="Newbury MP Richard Benyon calls for a Parliamentary Commission to look at the future of the NHS, social care and public health " />
<meta name="Keywords" content="Richard Benyon" />
<meta name="news_keywords" content="Richard Benyon" />
<meta name="sections" content="News,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1424442850000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1424442850000" type="image/x-icon" />

<base href="https://www.newburytoday.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Westminster Blog: Health consensus"      >
<meta property="og:description" content="Newbury MP Richard Benyon calls for a Parliamentary Commission to look at the future of the NHS, social care and public health ">
<meta property="og:image" content="https://www.newburytoday.co.uk/resizer/600/315/true/1522162437789.jpg--westminster_blog__health_consensus.jpg?1522162437000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.newburytoday.co.uk/news/news/23771/westminster-blog-health-consensus.html">
<meta property="fb:app_id" content="871128692947991">
<meta property="twitter:title" content="Westminster Blog: Health consensus">
<meta property="twitter:description" content="Newbury MP Richard Benyon calls for a Parliamentary Commission to look at the future of the NHS, social care and public health ">
<meta property="twitter:url" content="https://www.newburytoday.co.uk/news/news/23771/westminster-blog-health-consensus.html">
<meta property="twitter:image" content="https://www.newburytoday.co.uk/resizer/600/315/true/1522162437789.jpg--westminster_blog__health_consensus.jpg?1522162437000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.newburytoday.co.uk/resizer/600/315/true/1522162437789.jpg--westminster_blog__health_consensus.jpg?1522162437000" />
<meta itemprop="url" content="https://www.newburytoday.co.uk/news/news/23771/westminster-blog-health-consensus.html" />
<link rel="canonical" href="https://www.newburytoday.co.uk/news/news/23771/westminster-blog-health-consensus.html" /><meta property="datePublished" content="2018-03-27T14:56:25Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.newburytoday.co.uk/news/news/23771/westminster-blog-health-consensus.html","headline":"Westminster Blog: Health consensus","text":"Along with around 100 other MPs from across the political spectrum, I signed an open letter to the Prime Minister last week calling for a Parliamentary Commission to look at the future of the NHS, social care and public health. Coordinated by Sarah Wollaston, chair of the Health Select Committee, this letter has been signed by the chairs of 21 Parliamentary select committees along with senior backbenchers from all parties. We are asking the Prime Minister to set up a cross-party commission to look at the way forward. There is precedent for this, for example the Banking Commission that was set up in the wake of the Libor scandal which commanded the support of both front benches and drew on considerable cross-party expertise. I know from my inbox how much health and social care matter to people and I also know that with rising demand and increasing costs we can’t just go on as we are. A growing number agree that the most sensible way forward is to try and break the political deadlock that has prevented a realistic approach to addressing the current situation and to tackling the challenges of the future. The 70th anniversary of the NHS seems a good time to seek a consensus. A new commission could look at the likely scale of demand in the future; the advantages of a single budget for health and social care; the options for prevention; the net cost to the taxpayer and the options for future funding including some sort of hypothecated tax or contribution. There is a Green Paper due out this summer but this will focus solely on the issue of funding social care for older people and there is concern that this on its own won’t make the necessary progress. As an issue, health creates much froth and fury, but in reality there is much more agreement across politics than most people believe. We have huge challenges to face in the coming years and so, on an issue as important as this, we need to work together to find solutions that are fit for the future.      ","keywords":"Richard Benyon","articleSection":"News","image":{"contentUrl":"https://www.newburytoday.co.uk/resizer/-1/-1/true/1522162437789.jpg--.jpg?1522162437000","url":"https://www.newburytoday.co.uk/resizer/-1/-1/true/1522162437789.jpg--.jpg?1522162437000","@type":"ImageObject"},"author":{"@type":"Person","name":"Richard Benyon"},"dateCreated":"2018-03-27T14:56:3Z","dateModified":"2018-03-27T14:56:3Z","datePublished":"2018-03-27T14:56:25Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/ie.css?v=1424275233000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/ie_8.css?v=1424275233000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/ie_9.css?v=1424275233000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 9;
virtualcmsPageInfo.sectionName = 'News';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.newburytoday.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Westminster Blog: Health consensus';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-03-27 15:56';
virtualcmsPageInfo.article.author = 'Richard Benyon';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/events_handler.js?v=1425662038000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400|Roboto:400,900,500' rel='stylesheet' type='text/css'>

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Remove';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var heightBanner = $(".background").height();
        if (heightBanner != null) {
            $("#container").css("margin-top", "115px");
        }
        else if (heightBanner == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js');
</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.newburytoday.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.newburytoday.co.uk/articolo.jsp?idarticolo=23771&amp=false';
      var fb_appId = '871128692947991';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.newburytoday.co.uk/articolo.jsp?idarticolo=23771&amp=false';
    </script>
    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Hotjar Tracking Code for www.newburytoday.co.uk -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:409549,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><script type="text/javascript">incrementAdvImpression(127);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.newburytoday.co.uk/css/style_site.css?v=1469605106000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.newburytoday.co.uk/css/news_article_standard_css.jsp?v=1502363016000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-1470093-2']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_news ">
    

<div class="banner_background_dpf1">
    
        
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Fireplace', [1450, 1000], 'div-gpt-ad-1496837120924-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/Fireplace -->
<div id='div-gpt-ad-1496837120924-0' style='height:1000px; width:1450px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496837120924-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(515);</script>

      
      
      
</div><!--banner_background_dpf-->
<script type="text/javascript">
     $(document).ready(function() {
        //banner_background_dpf
        var heightBanner = $(".banner_background_dpf1").height();
        var $center_bg = $('.banner_background_dpf1');
        
        //console.log("heightBanner: " + heightBanner);
        /*---se Ã¨ presente*/
        if (heightBanner > 0) {
            $("#container").css("margin-top", "115px");                    
        }
        else if (heightBanner == null || heightBanner ==0 || heightBanner ==undefined) {
            $("#container").css("margin-top", "0px");
        }
        $center_bg.css('position', 'fixed').css({
            top: '0',
            left: ($(window).width() - $center_bg.width()) / 2,
            display: 'inherit'
        });
        if ($(".banner_background_dpf1 div").length == 0) {
            //non esiste
            //$("#container").css("margin-top", "0px");
        } else {
            //esiste
            $("#container").css("margin-top", "115px");
        }
     });
    
    $(window).resize(function (){
        var $center_bg = $('.banner_background_dpf1');
        $center_bg.css('position', 'fixed').css({
            top: '0',
            left: ($(window).width() - $center_bg.width()) / 2,
            display: 'inherit'
        });
    });
</script>
<div id="container">
    <link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/news_header_layout_css.jsp?v=1502363016000" /><div class="container_head">
    
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard  null" format="728x90_leaderboard" ><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Leaderboard', [728, 90], 'div-gpt-ad-1464877704550-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Leaderboard -->
<div id='div-gpt-ad-1464877704550-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464877704550-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(797);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_shoulder_dx_230_90 " format="shoulder_dx_230_90" ><a rel="nofollow" href="https://www.newburytoday.co.uk/clickhere.jsp?id=182&mode=adv&l=https%3A%2F%2Fuser-5867488766.cld.bz%2FPub-and-Restaurant-Guide-2017"  onclick="window.open(this.href); return false;"  ><img src='upload/1500913974987.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(182);</script>
</a></div>
      
      
      
    
        
        
      
      
      
<div class="toolbar_container_top">
    
        
                    <div class="menu menu_top_toolbar" id="box_08d54fd2-45c3-4da5-bde3-889feb9836de">
                    <ul class="menu_1">
<li class="dating sezione_32 sezione">
<a rel="nofollow" href="http://www.mydate.newburynews.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Dating</span></a>
</li>
<li class="forum sezione_29 sezione">
<a rel="nofollow" href="http://forum.newburytoday.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Forum</span></a>
</li>
<li class="jobs sezione_31 sezione">
<a rel="nofollow" href="http://www.jobsthamesvalley.co.uk" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="property sezione_30 sezione">
<a rel="nofollow" href="http://newburyhomesearch.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Property</span></a>
</li>
<li class="announcements sezione_27 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/27/announcements"  ><span>Announcements</span></a>
</li>
<li class="fullscreen sezione_54 index">
<a  href="http://www.newburytoday.co.uk/flipview/fullscreen/news/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="contact-us sezione_35 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/35/contact-us"  ><span>Contact Us</span></a>
</li>
</ul>

                    </div>
    
    


<div id="f62555d2-8077-42f8-a26a-aae3f5a0236d"></div><script type="text/javascript">
    var sendParam = {"password_dimenticata_testo":"forgot your password?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","classname":"box_user_login","password_testo":"Password","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>register now<\/span>","welcome_fields":"nome","recupera_password_invia_testo":"Send","login_testo":"login or register","elementsOrder":"apri_login,user_login","logout_testo":"Logout","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","id_canale_ajax":1,"idarticolo":"23771","ajax":true,"username_testo":"Email/Username","message_error":"Username not found. Try with an other username or password or wait for the activation of your account.","torna_login_testo":"back to login","title_error":"Login Error","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#f62555d2-8077-42f8-a26a-aae3f5a0236d').html(data);
            $('#f62555d2-8077-42f8-a26a-aae3f5a0236d > div.login').unwrap()
        }
    });
    </script>
    
<div class="cerca box_search_head" id="cercae95138ce-50d2-44c8-8cdd-075d73817c72" >
    <p class="occhiello_titolo">go</p>
    
    <form method="GET" action="https://www.newburytoday.co.uk/section/9/3/news">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="search" /></div>
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercae95138ce-50d2-44c8-8cdd-075d73817c72 input[name="q"]').example('|');
      
      $('#cercae95138ce-50d2-44c8-8cdd-075d73817c72 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercae95138ce-50d2-44c8-8cdd-075d73817c72 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
 $(document).ready(function() {
    $('.cerca.box_search_head .occhiello_titolo').click(function() {
        $('.box_search_head form').animate({width:'toggle'},350);
    });
    return false;
 });
</script>
</div><!--toolbar_container-->

    <div class="container_head_center">
        
        
        <div data-render="true"  class="bannervcms banner_manchette_dx_234_90 " format="manchette_dx_234_90" ><a rel="nofollow" href="https://www.newburytoday.co.uk/clickhere.jsp?id=1&mode=adv&l=https%3A%2F%2Fwww.facebook.com%2Fnewburytoday"  onclick="window.open(this.href); return false;"  ><img src='upload/1511274088572.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(1);</script>
</a></div>
      
      
      
        

    <div class="logo box_logo_channel_1 null">
        <a href="https://www.newburytoday.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1476718789000" />
        </a>
    </div>

    </div><!--container_center-->
    <div class="container_head_footer">

        <div class="container_menu_tab_three_article_subsection">
    
        
                    <div class="menu menu_tab_three_article_subsection" id="box_e9709b35-e04f-4ad9-b166-b682ebf3b8cd">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.newburytoday.co.uk/"  ><span>Home</span></a>
</li>
<li class="news attivo selezionato sezione_9 sezione">
<a  href="https://www.newburytoday.co.uk/section/9/news"  ><span>News</span></a>
</li>
<li class="sport sezione_2 sezione">
<a  href="https://www.newburytoday.co.uk/section/2/sport"  ><span>Sport</span></a>
</li>
<li class="business sezione_16 sezione">
<a  href="https://www.newburytoday.co.uk/section/16/business"  ><span>Business</span></a>
</li>
<li class="leisure sezione_87 sezione">
<a  href="https://www.newburytoday.co.uk/section/87/Leisure"  ><span>Leisure</span></a>
</li>
<li class="what-s-on sezione_14 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/14/whats-on"  ><span>What&rsquo;s On</span></a>
</li>
<li class="digital-editions sezione_53 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/53/digital-editions"  ><span>Digital Editions</span></a>
</li>
<li class="picture-ordering sezione_24 index">
<a rel="nofollow" href="http://www.newburyweeklynews.zenfolio.com" onclick="window.open(this.href,'',''); return false" ><span>Picture Ordering</span></a>
</li>
<li class="out---about sezione_10 sezione">
<a  href="https://www.newburytoday.co.uk/section/10/out-about-magazine"  ><span>Out &amp; About</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_e9709b35-e04f-4ad9-b166-b682ebf3b8cd ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_e9709b35-e04f-4ad9-b166-b682ebf3b8cd .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
    
</div><!--container_menu_tab_three_article_subsection-->
            
    </div><!--container_center-->
    
        
        
      
      
       
    
        
        <div data-render="true"  class="bannervcms banner_billboard_970x250 " format="billboard_970x250" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Billboard', [970, 250], 'div-gpt-ad-1495699026451-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Billboard -->
<div id='div-gpt-ad-1495699026451-0' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495699026451-0'); });
</script>
</div>
<script type="text/javascript">incrementAdvImpression(846);</script>
</div>
      
      
      
</div><!--container_head-->
    <div class="overbox_full">
        <div class="overbox_column_680_left">
            
<div class="breadcrumbs_orizzontale box_horizontal_breadcrumbs">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_9 news">
                                <a href="https://www.newburytoday.co.uk/section/9/news">News</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
             
            


    <div class="article_top_element null">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Westminster Blog: Health consensus</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Newbury MP Richard Benyon calls for a Parliamentary Commission to look at the future of the NHS, social care and public health </h2>
    </div>  






    <div class="box_article_top_element_info_author">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Richard Benyon" src="images/foto_user.png" alt="Richard Benyon" height="70" width="70" />
                  </div>
          <p itemprop="datePublished" class="data_articolo data">Tue, 27 Mar 2018</p><div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Richard Benyon</p></div>
    </div>  






    <div class="article_top_element null">
    
            <div class="multimedia articolo" id="multimedia_f7df5abf-ebb1-478d-b4e5-8d69ba8daa23">                
            <meta itemprop="thumbnailUrl" content="https://www.newburytoday.co.uk/resizer/680/-1/true/1522162437789.jpg--westminster_blog__health_consensus.jpg?1522162437000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Westminster Blog: Health consensus" src="resizer/680/-1/true/1522162437789.jpg--westminster_blog__health_consensus.jpg?1522162437000" alt="Westminster Blog: Health consensus"  width="680" />
                        
                    </div>
                </div>
    </div>  


            <!-- Teads Banner -->        
            
        
        
      
      
      
        	<div class="overbox_column_article_sx">
	

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_print">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 23771 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="overbox_column_article_dx">
    

<script type="text/javascript">
   document.write('<div class="tags box_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">ALSO FOLLOW: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=Richard Benyon&idcanale=1">Richard Benyon</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

	








    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Along with around 100 other MPs from across the political spectrum, I signed an open letter to the Prime Minister last week calling for a Parliamentary Commission to look at the future of the NHS, social care and public health.</p>
<p>Coordinated by Sarah Wollaston, chair of the Health Select Committee, this letter has been signed by the chairs of 21 Parliamentary select committees along with senior backbenchers from all parties.</p>
<p>We are asking the Prime Minister to set up a cross-party commission to look at the way forward.</p>
<p>There is precedent for this, for example the Banking Commission that was set up in the wake of the Libor scandal which commanded the support of both front benches and drew on considerable cross-party expertise.</p>
<p>I know from my inbox how much health and social care matter to people and I also know that with rising demand and increasing costs we can&rsquo;t just go on as we are.</p>
<p>A growing number agree that the most sensible way forward is to try and break the political deadlock that has prevented a realistic approach to addressing the current situation and to tackling the challenges of the future.</p>
<p>The 70th anniversary of the NHS seems a good time to seek a consensus.</p>
<p>A new commission could look at the likely scale of demand in the future; the advantages of a single budget for health and social care; the options for prevention; the net cost to the taxpayer and the options for future funding including some sort of hypothecated tax or contribution.</p>
<p>There is a Green Paper due out this summer but this will focus solely on the issue of funding social care for older people and there is concern that this on its own won&rsquo;t make the necessary progress.</p>
<p>As an issue, health creates much froth and fury, but in reality there is much more agreement across politics than most people believe.</p>
<p>We have huge challenges to face in the coming years and so, on an issue as important as this, we need to work together to find solutions that are fit for the future.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                  </div>
    </div>  

     
	

        
        <div data-render="true"  class="bannervcms banner_taboola_below_article_thumbnail_1x1 " format="taboola_below_article_thumbnail_1x1" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-2r-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(847);</script>
</div>
      
      
      

	
	<div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on Newbury Weekly News</p>
        </div>
        <form name="" method="post" action="/news/news/23771/westminster-blog-health-consensus.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="23771" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&appId=871128692947991&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.newburytoday.co.uk\/news\/news\/23771\/westminster-blog-health-consensus.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="600" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
</div>
        	 
        	




        </div>
        <div class="overbox_column_300">
        	
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 " format="rectangle_300x250_1" ><script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/MPU1', [300, 250], 'div-gpt-ad-1464912054110-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- /167733737/MPU1 -->
<div id='div-gpt-ad-1464912054110-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464912054110-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(801);</script>
</div>
      
      
      
<div class="most_read_most_commented_section">
    
<div class="tab_menu tab_menu_most_read_most_commented" id="a381754b-9d39-4d16-8d1b-6de9384b41f3"></div>


        
    <div class="most_read most_read_section tab_most_read" id="783035a8-824f-486b-b61b-a55c92dff573">
        <div class="cont"><div class="box pos1 articolo"><p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/23756/paedophile-finally-locked-up-after-evading-jail-for-previous-offending.html">Paedophile finally locked up after evading jail for previous offending</a></p>
            <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/23756/paedophile-finally-locked-up-after-evading-jail-for-previous-offending.html"><img alt="Reading Crown Court" title="Reading Crown Court" src="https://www.newburytoday.co.uk/resizer/95/50/true/1522068163794.jpg--.jpg?1522068163000" /></a></div>
            </div><div class="box pos2 articolo"><p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/23758/thatcham-teenager-fined-for-criminal-damage.html">Thatcham teenager ordered to pay compensation for criminal damage</a></p>
            <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/23758/thatcham-teenager-fined-for-criminal-damage.html"><img alt="Thatcham teenager fined for criminal damage" title="Thatcham teenager fined for criminal damage" src="https://www.newburytoday.co.uk/resizer/95/50/true/1422607787261.jpg--.jpg" /></a></div>
            </div><div class="box pos3 articolo"><p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/23743/unfaithful-deacon-attacked-by-betrayed-wife.html">Unfaithful deacon attacked by betrayed wife</a></p>
            <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/23743/unfaithful-deacon-attacked-by-betrayed-wife.html"><img alt="Unfaithful deacon attacked by betrayed wife" title="Unfaithful deacon attacked by betrayed wife" src="https://www.newburytoday.co.uk/resizer/95/50/true/1422444787704.jpg--.jpg" /></a></div>
            </div><div class="box pos4 articolo"><p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/23757/drink-driver-reported-by-members-of-the-public.html">Drink-driver reported by members of the public</a></p>
            <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/23757/drink-driver-reported-by-members-of-the-public.html"><img alt="Court No.1 New" title="Court No.1 New" src="https://www.newburytoday.co.uk/resizer/95/50/true/1517397475606.jpeg--.jpeg?1517397476000" /></a></div>
            </div><script type="text/javascript">var divs=$('#783035a8-824f-486b-b61b-a55c92dff573 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#783035a8-824f-486b-b61b-a55c92dff573 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
    
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 most_commented_section tab_most_commented" id="box_25d813c1-ee43-426d-90b4-aaccba856d0c">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo news News">
                                <article>
                                <p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/23719/can-newbury-s-charter-market-thrive-again.html">Can Newbury's Charter market thrive again?</a></p>
                                    <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/23719/can-newbury-s-charter-market-thrive-again.html"><img alt="Can Newbury's Charter market thrive again" title="Can Newbury's Charter market thrive again" src="https://www.newburytoday.co.uk/resizer/95/50/true/1521565075489.jpg--.jpg?1521565078000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo news News">
                                <article>
                                <p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/23655/around-10-people-involved-in-assault-in-thatcham-broadway.html">Around 10 people involved in assault in Thatcham Broadway</a></p>
                                    <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/23655/around-10-people-involved-in-assault-in-thatcham-broadway.html"><img alt="Around 10 people involved in assault in Thatcham Broadway" title="Around 10 people involved in assault in Thatcham Broadway" src="https://www.newburytoday.co.uk/resizer/95/50/true/1521053630150.jpg--.jpg?1521053630000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo news News">
                                <article>
                                <p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/23637/newbury-weekly-news-submits-plans-to-convert-its-offices-into-flats.html">Newbury Weekly News submits plans to convert its offices into flats</a></p>
                                    <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/23637/newbury-weekly-news-submits-plans-to-convert-its-offices-into-flats.html"><img alt="Newbury Weekly News submits plans to convert its offices into flats" title="Newbury Weekly News submits plans to convert its offices into flats" src="https://www.newburytoday.co.uk/resizer/95/50/true/1520942844597_1520942861.jpg--.jpg?1520942862000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo news News">
                                <article>
                                <p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/23733/west-berkshire-council-responds-to-complaints-that-roads-weren-t-gritted.html">West Berkshire Council responds to complaints that roads weren't gritted</a></p>
                                    <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/23733/west-berkshire-council-responds-to-complaints-that-roads-weren-t-gritted.html"><img alt="West Berkshire responds over gritters" title="West Berkshire responds over gritters" src="https://www.newburytoday.co.uk/resizer/95/50/true/1521650603291.jpg--.jpg?1521650606000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_25d813c1-ee43-426d-90b4-aaccba856d0c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--most_read_most_commented_section-->


        
        <div data-render="true"  class="bannervcms banner_taboola-right-rail-thumbnails " format="taboola-right-rail-thumbnails" ><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr-a',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(848);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 " format="rectangle_300x250_2" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/MPU2', [300, 250], 'div-gpt-ad-1499335221548-0').addService(googletag.pubads());
    googletag.defineSlot('/167733737/DoubleMPU', [300, 600], 'div-gpt-ad-1499335221548-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/MPU2 -->
<div id='div-gpt-ad-1499335221548-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499335221548-0'); });
</script>
</div>

<!-- /167733737/DoubleMPU -->
<div id='div-gpt-ad-1499335221548-1' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499335221548-1'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(792);</script>
</div>
      
      
      

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0bc9e542-dd02-4f0e-a1b3-f30b6180fad7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

<div class="box_preview_auto_video">
    
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_video_slide" id="box_3db0871c-c517-47d2-b384-d906c4753d67">
            
                <p class="occhiello_titolo">Videos
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video sport News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.newburytoday.co.uk/video/sport/23545/park-house-girls-leading-the-rugby-charge.html"><img alt="Park House School's girls rugby team" title="Park House School's girls rugby team" src="https://www.newburytoday.co.uk/resizer/300/190/true/4547c8f7fc031f99f856c0e19029505b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/video/sport/23545/park-house-girls-leading-the-rugby-charge.html">Park House girls are leading the rugby charge</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo news News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/23472/madison-and-beth-s-posters-will-help-keep-our-waterways-clean.html"><img alt="Madison and Beth's posters will help keep our waterways clean" title="Madison and Beth's posters will help keep our waterways clean" src="https://www.newburytoday.co.uk/resizer/300/190/true/1518794349082.jpg--.jpg?1518794351000" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/23472/madison-and-beth-s-posters-will-help-keep-our-waterways-clean.html">Madison and Beth's posters will help keep our waterways clean</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo news News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/23466/newbury-diamond-couple-say-that-60-years-have-gone-so-quickly.html"><img alt="Newbury diamond couple say that 60 years have &lsquo;gone so quickly&rsquo;" title="Newbury diamond couple say that 60 years have &lsquo;gone so quickly&rsquo;" src="https://www.newburytoday.co.uk/resizer/300/190/true/1518778275870.jpg--.jpg?1518778277000" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/23466/newbury-diamond-couple-say-that-60-years-have-gone-so-quickly.html">Newbury diamond couple say that 60 years have ‘gone so quickly’</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_3db0871c-c517-47d2-b384-d906c4753d67 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_3db0871c-c517-47d2-b384-d906c4753d67 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:6000,
                       pager:true,
                       pagerSelector: '#box_3db0871c-c517-47d2-b384-d906c4753d67 .punti_slide'
                   
               });
           
               $('#box_3db0871c-c517-47d2-b384-d906c4753d67').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3db0871c-c517-47d2-b384-d906c4753d67.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
    
    
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_video_small" id="box_8b892e90-9111-4f89-83aa-12bf18e7aa3f">
            
                <p class="occhiello_titolo"><a href="https://www.newburytoday.co.uk/section/26/video-gallery">Video Gallery</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/23332/mystery-mum-wins-support-for-fake-speed-camera.html"><img alt="Mystery mum wins support for fake speed cam" title="Mystery mum wins support for fake speed cam" src="https://www.newburytoday.co.uk/resizer/95/65/true/GN4_DAT_544924.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/23332/mystery-mum-wins-support-for-fake-speed-camera.html">Mystery mum wins support for fake speed camera</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/video/news/23262/hi-mummy-and-daddy.html"><img alt="Hi mummy and daddy" title="Hi mummy and daddy" src="https://www.newburytoday.co.uk/resizer/95/65/true/130d29d1225f104a8edadb2f56faef3f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/video/news/23262/hi-mummy-and-daddy.html">Hi mummy and daddy</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/video/news/22612/woman-jailed-for-puppy-farm-fraud.html"><img alt="Woman jailed for puppy farm fraud" title="Woman jailed for puppy farm fraud" src="https://www.newburytoday.co.uk/resizer/95/65/true/1949eeea64d592cc2a603373a851796e.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/video/news/22612/woman-jailed-for-puppy-farm-fraud.html">Woman jailed for puppy farm fraud</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo 360degrees News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/360-degrees/22613/silchester-temple-site.html"><img alt="Silchester Temple site" title="Silchester Temple site" src="https://www.newburytoday.co.uk/resizer/95/65/true/1508328296260.JPG--.JPG?1508328297000" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/360-degrees/22613/silchester-temple-site.html">Silchester Temple site</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8b892e90-9111-4f89-83aa-12bf18e7aa3f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>


        
        <div data-render="true"  class="bannervcms banner_OnScroll_Right_Rail " format="OnScroll_Right_Rail" ><!-- Newbury Today - Sticky MPU -->
<div id="onscroll-ad-newbury-today-sticky-mpu"></div>


<!-- OnScroll tag: newbury today container -->
<script src="//tags.onscroll.com/58a3f2b6-95eb-43fd-ab08-f795701463ce/tag.min.js" async defer></script>
<script type="text/javascript">incrementAdvImpression(849);</script>
</div>
      
      
      

        </div>
        <div class="cont_box_auto_five_preview_dedicated">
    
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_auto_five_preview_dedicated box_auto_five_preview_dedicated_double" id="box_a1d5c69d-2ffc-45d6-a9e3-c603a2b44c93">
            
                <p class="occhiello_titolo"><a href="https://www.newburytoday.co.uk/section/9/news">News</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/23771/westminster-blog-health-consensus.html"><img alt="Westminster Blog: Health consensus" title="Westminster Blog: Health consensus" src="https://www.newburytoday.co.uk/resizer/155/110/true/1522162437789.jpg--.jpg?1522162437000" /></a></div>
                                    <div class="divcont "><span class="sezione"><a href="https://www.newburytoday.co.uk/section/9/news">News</a></span><p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/23771/westminster-blog-health-consensus.html">Westminster Blog: Health consensus</a></p>
                                    <p class="sottotitolo"><a href="https://www.newburytoday.co.uk/news/news/23771/westminster-blog-health-consensus.html">Newbury MP Richard Benyon calls for a Parliamentary Commission to look at the future of the NHS, social care and public health</a></p><div class="divcont2 ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 0e18f129-1b59-4f81-913b-fff180592d85">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.newburytoday.co.uk/news/news/23771/westminster-blog-health-consensus.html" data-text="Westminster Blog: Health consensus" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.0e18f129-1b59-4f81-913b-fff180592d85 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.0e18f129-1b59-4f81-913b-fff180592d85 .sharre_fb_tw, .0e18f129-1b59-4f81-913b-fff180592d85 .buttons').on({
                mouseenter:function(){
                    $('.0e18f129-1b59-4f81-913b-fff180592d85  .buttons').show();
                    if($('.0e18f129-1b59-4f81-913b-fff180592d85  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.newburytoday.co.uk/news/news/23771/westminster-blog-health-consensus.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.newburytoday.co.uk/news/news/23771/westminster-blog-health-consensus.html');
			twitter.attr('data-url', 'https://www.newburytoday.co.uk/news/news/23771/westminster-blog-health-consensus.html');
			twitter.attr('data-text', 'Westminster Blog: Health consensus');
                        twitter.text('Tweet');
                        
                        
                        $('.0e18f129-1b59-4f81-913b-fff180592d85  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.0e18f129-1b59-4f81-913b-fff180592d85  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/23770/newburytoday-appeal-helps-boost-easter-egg-pile.html"><img alt="Newburytoday appeal helps boost Easter egg pile" title="Newburytoday appeal helps boost Easter egg pile" src="https://www.newburytoday.co.uk/resizer/155/110/true/1522156756199.jpg--.jpg?1522156756000" /></a></div>
                                    <div class="divcont "><span class="sezione"><a href="https://www.newburytoday.co.uk/section/9/news">News</a></span><p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/23770/newburytoday-appeal-helps-boost-easter-egg-pile.html">Newburytoday appeal helps boost Easter egg pile</a></p>
                                    <p class="sottotitolo"><a href="https://www.newburytoday.co.uk/news/news/23770/newburytoday-appeal-helps-boost-easter-egg-pile.html">Toby Carvery will hand out the chocolate treats to vulnerable children in the area</a></p><div class="divcont2 ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw d35a006f-65ba-487b-8dc0-fdf94ecc5090">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.newburytoday.co.uk/news/news/23770/newburytoday-appeal-helps-boost-easter-egg-pile.html" data-text="Newburytoday appeal helps boost Easter egg pile" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d35a006f-65ba-487b-8dc0-fdf94ecc5090 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d35a006f-65ba-487b-8dc0-fdf94ecc5090 .sharre_fb_tw, .d35a006f-65ba-487b-8dc0-fdf94ecc5090 .buttons').on({
                mouseenter:function(){
                    $('.d35a006f-65ba-487b-8dc0-fdf94ecc5090  .buttons').show();
                    if($('.d35a006f-65ba-487b-8dc0-fdf94ecc5090  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.newburytoday.co.uk/news/news/23770/newburytoday-appeal-helps-boost-easter-egg-pile.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.newburytoday.co.uk/news/news/23770/newburytoday-appeal-helps-boost-easter-egg-pile.html');
			twitter.attr('data-url', 'https://www.newburytoday.co.uk/news/news/23770/newburytoday-appeal-helps-boost-easter-egg-pile.html');
			twitter.attr('data-text', 'Newburytoday appeal helps boost Easter egg pile');
                        twitter.text('Tweet');
                        
                        
                        $('.d35a006f-65ba-487b-8dc0-fdf94ecc5090  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d35a006f-65ba-487b-8dc0-fdf94ecc5090  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a1d5c69d-2ffc-45d6-a9e3-c603a2b44c93.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    
    
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_auto_five_preview_dedicated box_auto_five_preview_dedicated_triple" id="box_70f3ab10-95f0-4a23-bdf2-b6aa0a7c8652">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo news News">
                                <article>
                                <div class="divcont "><span class="sezione"><a href="https://www.newburytoday.co.uk/section/9/news">News</a></span><p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/23766/newbury-mp-to-talk-about-impact-of-brexit-at-public-meeting-in-wash-common-on-thursday.html">Newbury MP to talk about impact of Brexit at public meeting in Wash Common on Thursday</a></p>
                                    <div class="divcont2 "><p class="comments"><a href="https://www.newburytoday.co.uk/news/home/23766/newbury-mp-to-talk-about-impact-of-brexit-at-public-meeting-in-wash-common-on-thursday.html#anchor_comment"><span>1</span>comment</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw dfebbd5c-81ff-4b37-ab6b-da93b09d66f9">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.newburytoday.co.uk/news/home/23766/newbury-mp-to-talk-about-impact-of-brexit-at-public-meeting-in-wash-common-on-thursday.html" data-text="Newbury MP to talk about impact of Brexit at public meeting in Wash Common on Thursday " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.dfebbd5c-81ff-4b37-ab6b-da93b09d66f9 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.dfebbd5c-81ff-4b37-ab6b-da93b09d66f9 .sharre_fb_tw, .dfebbd5c-81ff-4b37-ab6b-da93b09d66f9 .buttons').on({
                mouseenter:function(){
                    $('.dfebbd5c-81ff-4b37-ab6b-da93b09d66f9  .buttons').show();
                    if($('.dfebbd5c-81ff-4b37-ab6b-da93b09d66f9  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.newburytoday.co.uk/news/home/23766/newbury-mp-to-talk-about-impact-of-brexit-at-public-meeting-in-wash-common-on-thursday.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.newburytoday.co.uk/news/home/23766/newbury-mp-to-talk-about-impact-of-brexit-at-public-meeting-in-wash-common-on-thursday.html');
			twitter.attr('data-url', 'https://www.newburytoday.co.uk/news/home/23766/newbury-mp-to-talk-about-impact-of-brexit-at-public-meeting-in-wash-common-on-thursday.html');
			twitter.attr('data-text', 'Newbury MP to talk about impact of Brexit at public meeting in Wash Common on Thursday ');
                        twitter.text('Tweet');
                        
                        
                        $('.dfebbd5c-81ff-4b37-ab6b-da93b09d66f9  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.dfebbd5c-81ff-4b37-ab6b-da93b09d66f9  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo news News">
                                <article>
                                <div class="divcont "><span class="sezione"><a href="https://www.newburytoday.co.uk/section/9/news">News</a></span><p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/23764/couples-celebrate-their-golden-years.html">Couples celebrate their golden years</a></p>
                                    <div class="divcont2 ">
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw ca8880c8-a31e-4e32-9c6b-65c3cb9b8f28">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.newburytoday.co.uk/news/home/23764/couples-celebrate-their-golden-years.html" data-text="Couples celebrate their golden years" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ca8880c8-a31e-4e32-9c6b-65c3cb9b8f28 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ca8880c8-a31e-4e32-9c6b-65c3cb9b8f28 .sharre_fb_tw, .ca8880c8-a31e-4e32-9c6b-65c3cb9b8f28 .buttons').on({
                mouseenter:function(){
                    $('.ca8880c8-a31e-4e32-9c6b-65c3cb9b8f28  .buttons').show();
                    if($('.ca8880c8-a31e-4e32-9c6b-65c3cb9b8f28  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.newburytoday.co.uk/news/home/23764/couples-celebrate-their-golden-years.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.newburytoday.co.uk/news/home/23764/couples-celebrate-their-golden-years.html');
			twitter.attr('data-url', 'https://www.newburytoday.co.uk/news/home/23764/couples-celebrate-their-golden-years.html');
			twitter.attr('data-text', 'Couples celebrate their golden years');
                        twitter.text('Tweet');
                        
                        
                        $('.ca8880c8-a31e-4e32-9c6b-65c3cb9b8f28  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ca8880c8-a31e-4e32-9c6b-65c3cb9b8f28  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo news News">
                                <article>
                                <div class="divcont "><span class="sezione"><a href="https://www.newburytoday.co.uk/section/9/news">News</a></span><p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/23763/beast-of-wombwell-dies-in-thornford-park-hospital.html">&quot;Beast of Wombwell&quot; dies in Thornford Park Hospital</a></p>
                                    <div class="divcont2 "><p class="comments"><a href="https://www.newburytoday.co.uk/news/home/23763/beast-of-wombwell-dies-in-thornford-park-hospital.html#anchor_comment"><span>2</span>comments</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 516f2ba3-131a-4327-90ae-56a55d2d39e9">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.newburytoday.co.uk/news/home/23763/beast-of-wombwell-dies-in-thornford-park-hospital.html" data-text="&quot;Beast of Wombwell&quot; dies in Thornford Park Hospital" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.516f2ba3-131a-4327-90ae-56a55d2d39e9 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.516f2ba3-131a-4327-90ae-56a55d2d39e9 .sharre_fb_tw, .516f2ba3-131a-4327-90ae-56a55d2d39e9 .buttons').on({
                mouseenter:function(){
                    $('.516f2ba3-131a-4327-90ae-56a55d2d39e9  .buttons').show();
                    if($('.516f2ba3-131a-4327-90ae-56a55d2d39e9  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.newburytoday.co.uk/news/home/23763/beast-of-wombwell-dies-in-thornford-park-hospital.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.newburytoday.co.uk/news/home/23763/beast-of-wombwell-dies-in-thornford-park-hospital.html');
			twitter.attr('data-url', 'https://www.newburytoday.co.uk/news/home/23763/beast-of-wombwell-dies-in-thornford-park-hospital.html');
			twitter.attr('data-text', '\"Beast of Wombwell\" dies in Thornford Park Hospital');
                        twitter.text('Tweet');
                        
                        
                        $('.516f2ba3-131a-4327-90ae-56a55d2d39e9  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.516f2ba3-131a-4327-90ae-56a55d2d39e9  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_70f3ab10-95f0-4a23-bdf2-b6aa0a7c8652.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
        <div class="cont_joined_banner_240x190">
    
        
        
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_join_240x190_2 " format="join_240x190_2" ><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Prime-Slots', [240, 190], 'div-gpt-ad-1446742771440-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Prime-Slots -->
<div id='div-gpt-ad-1446742771440-0' style='height:190px; width:240px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446742771440-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(794);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_join_240x190_3 " format="join_240x190_3" ><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Prime-Slots', [240, 190], 'div-gpt-ad-1446742830099-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Prime-Slots -->
<div id='div-gpt-ad-1446742830099-0' style='height:190px; width:240px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446742830099-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(795);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_join_240x190_4 " format="join_240x190_4" ><script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Prime-Slots', [240, 190], 'div-gpt-ad-1446826475835-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Prime-Slots -->
<div id='div-gpt-ad-1446826475835-0' style='height:190px; width:240px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446826475835-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(796);</script>
</div>
      
      
      
</div>
    </div>
        <link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/news_footer_layout_css.jsp?v=1502363016000" /><div class="overbox_footer">
    <div class="cont_menu">		
    
        
                    <div class="menu news_footer_menu" id="box_e5e943f0-2f34-4158-9b70-246efa58e0c2">
                    <ul class="menu_1">
<li class="news attivo selezionato sezione_9 sezione">
<a  href="https://www.newburytoday.co.uk/section/9/news"  ><span>News</span></a>
</li>
<li class="sport sezione_2 sezione">
<a  href="https://www.newburytoday.co.uk/section/2/sport"  ><span>Sport</span></a>
</li>
<li class="business sezione_16 sezione">
<a  href="https://www.newburytoday.co.uk/section/16/business"  ><span>Business</span></a>
</li>
<li class="forum sezione_29 sezione">
<a rel="nofollow" href="http://forum.newburytoday.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Forum</span></a>
</li>
<li class="picture-ordering sezione_24 index">
<a rel="nofollow" href="http://www.newburyweeklynews.zenfolio.com" onclick="window.open(this.href,'',''); return false" ><span>Picture Ordering</span></a>
</li>
<li class="nostalgia sezione_47 index">
<a  href="https://www.newburytoday.co.uk/section/47/nostalgia"  ><span>Nostalgia</span></a>
</li>
<li class="digital-editions sezione_53 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/53/digital-editions"  ><span>Digital Editions</span></a>
</li>
<li class="fullscreen sezione_54 index">
<a  href="http://www.newburytoday.co.uk/flipview/fullscreen/news/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="ad-slot-positions sezione_79 index">
<a rel="nofollow" href="https://user-5867488766.cld.bz/Digital-Media-Pack" onclick="window.open(this.href,'',''); return false" ><span>Ad Slot Positions</span></a>
</li>
</ul>

                    </div>
    
    
        
                    <div class="menu news_footer_minor_menu" id="box_0dcd847d-5162-499f-a147-98b68186b0d1">
                    <ul class="menu_1">
<li class="about-us sezione_34 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/34/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_35 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/35/contact-us"  ><span>Contact Us</span></a>
</li>
<li class="accessibility sezione_36 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/36/accessibility"  ><span>Accessibility</span></a>
</li>
<li class="disclaimer sezione_37 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/37/disclaimer"  ><span>Disclaimer</span></a>
</li>
<li class="privacy-policy sezione_38 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/38/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="web-site-ts-cs sezione_39 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/39/web-site-ts-cs"  ><span>Web Site Ts&amp;Cs</span></a>
</li>
<li class="advertisers-ts---cs sezione_40 pagina-bianca">
<a rel="nofollow" href="userUpload/TermsandConditionsofAcceptanceofAdvertisements100614.pdf"  ><span>Advertisers Ts &amp; Cs</span></a>
</li>
<li class="cookies sezione_41 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/41/cookies"  ><span>Cookies</span></a>
</li>
</ul>

                    </div>
    
</div>

    <div class="overbox_copyright">
        

<div class="copyright copyright_footer">
        
         <p>Newbury News Limited - Newspaper House, Faraday Road, Newbury</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->
       
    </div><!--overbox_copyright-->
</div><!--overbox_footer-->
</div><!--container-->

    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.newburytoday.co.uk/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.newburytoday.co.uk/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=23771" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".tab_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".tab_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.tab_most_read{ display:none; }</style>');
    $('.tab_most_read').addClass('08ea23fc-1fbc-47bc-86a0-c0f48f037b11');
    $('#a381754b-9d39-4d16-8d1b-6de9384b41f3').append('<p class="label_tab label_tab_1">Most Read</p>');
    $('#a381754b-9d39-4d16-8d1b-6de9384b41f3 .label_tab_1').bind('click loadFirst',function(){
        $('#a381754b-9d39-4d16-8d1b-6de9384b41f3 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.08ea23fc-1fbc-47bc-86a0-c0f48f037b11').hide();
        $('.tab_most_read').show();
        if($(".tab_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".tab_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.tab_most_commented{ display:none; }</style>');
    $('.tab_most_commented').addClass('08ea23fc-1fbc-47bc-86a0-c0f48f037b11');
    $('#a381754b-9d39-4d16-8d1b-6de9384b41f3').append('<p class="label_tab label_tab_2">Most Commented</p>');
    $('#a381754b-9d39-4d16-8d1b-6de9384b41f3 .label_tab_2').bind('click loadFirst',function(){
        $('#a381754b-9d39-4d16-8d1b-6de9384b41f3 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.08ea23fc-1fbc-47bc-86a0-c0f48f037b11').hide();
        $('.tab_most_commented').show();
        if($(".tab_most_commented .tipo_visualizzazione_menu p").length > 0){
                $(".tab_most_commented .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#a381754b-9d39-4d16-8d1b-6de9384b41f3 p:first').click()
//]]>
</script>

      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu news_footer_menu\" id=\"box_e5e943f0-2f34-4158-9b70-246efa58e0c2\">\n                    <ul class=\"menu_1\">\n<li class=\"news attivo selezionato sezione_9 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/9/news\"  ><span>News<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"all-districts sezione_4 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/4/all-districts\"  ><span>All Districts<\/span><\/a>\n<\/li>\n<li class=\"hungerford sezione_6 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/6/hungerford\"  ><span>Hungerford<\/span><\/a>\n<\/li>\n<li class=\"thatcham sezione_5 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/5/thatcham\"  ><span>Thatcham<\/span><\/a>\n<\/li>\n<li class=\"hampshire sezione_7 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/7/hampshire\"  ><span>Hampshire<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"sport sezione_2 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/2/sport\"  ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"arts---ents sezione_3 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/3/arts-ents\"  ><span>Arts &amp; Ents<\/span><\/a>\n<\/li>\n<li class=\"food-and-drink sezione_11 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/11/food-and-drink\"  ><span>Food and Drink<\/span><\/a>\n<\/li>\n<li class=\"what-s-on sezione_14 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/section/14/whats-on\"  ><span>What&rsquo;s On<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"business sezione_16 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/16/business\"  ><span>Business<\/span><\/a>\n<\/li>\n<li class=\"forum sezione_29 sezione\">\n<a rel=\"nofollow\" href=\"http://forum.newburytoday.co.uk/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Forum<\/span><\/a>\n<\/li>\n<li class=\"picture-ordering sezione_24 index\">\n<a rel=\"nofollow\" href=\"http://www.newburyweeklynews.zenfolio.com\" onclick=\"window.open(this.href,'',''); return false\" ><span>Picture Ordering<\/span><\/a>\n<\/li>\n<li class=\"nostalgia sezione_47 index\">\n<a  href=\"https://www.newburytoday.co.uk/section/47/nostalgia\"  ><span>Nostalgia<\/span><\/a>\n<\/li>\n<li class=\"digital-editions sezione_53 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/section/53/digital-editions\"  ><span>Digital Editions<\/span><\/a>\n<\/li>\n<li class=\"fullscreen sezione_54 index\">\n<a  href=\"http://www.newburytoday.co.uk/flipview/fullscreen/news/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fullscreen<\/span><\/a>\n<\/li>\n<li class=\"ad-slot-positions sezione_79 index\">\n<a rel=\"nofollow\" href=\"https://user-5867488766.cld.bz/Digital-Media-Pack\" onclick=\"window.open(this.href,'',''); return false\" ><span>Ad Slot Positions<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_e5e943f0-2f34-4158-9b70-246efa58e0c2').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script async src="https://cdn.onthe.io/io.js/HtBWhbEB5cND"></script<script type="text/javascript">incrementAdvImpression(205);</script>
</div>
      
      
      
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- OnScroll tag: Newbury Weekly -->
<script src="//tags.onscroll.com/a4907895-5cf1-48cd-8da9-fccdb64dab66/tag.min.js" async defer></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>