

<!DOCTYPE html>
<html>
    <head>
        <title>Lord Adonis comes to Newbury - Newbury Weekly News</title>
<meta name="description" content="Visit was part of a national anti-Brexit tour" />
<meta name="Keywords" content="Newbury,Lord Adonis,Labour,Brexit,Salvation Army,politics" />
<meta name="news_keywords" content="Newbury,Lord Adonis,Labour,Brexit,Salvation Army,politics" />
<meta name="sections" content="Home,News,Business" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0 width=768" />
<link rel="icon"             href="favicon_default.ico?v=1424442850000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1424442850000" type="image/x-icon" />

<base href="https://www.newburytoday.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Lord Adonis comes to Newbury"      >
<meta property="og:description" content="Visit was part of a national anti-Brexit tour">
<meta property="og:image" content="https://www.newburytoday.co.uk/resizer/600/315/true/adonis-1564574052050.jpg--lord_andrew_adonis_comes_to_newbury.jpg?1564574053000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.newburytoday.co.uk/news/news/27859/lord-adonis-comes-to-newbury.html">
<meta property="fb:app_id" content="871128692947991">
<meta property="twitter:title" content="Lord Adonis comes to Newbury">
<meta property="twitter:description" content="Visit was part of a national anti-Brexit tour">
<meta property="twitter:url" content="https://www.newburytoday.co.uk/news/news/27859/lord-adonis-comes-to-newbury.html">
<meta property="twitter:image" content="https://www.newburytoday.co.uk/resizer/600/315/true/adonis-1564574052050.jpg--lord_andrew_adonis_comes_to_newbury.jpg?1564574053000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.newburytoday.co.uk/resizer/600/315/true/adonis-1564574052050.jpg--lord_andrew_adonis_comes_to_newbury.jpg?1564574053000" />
<meta itemprop="url" content="https://www.newburytoday.co.uk/news/news/27859/lord-adonis-comes-to-newbury.html" />
<link rel="canonical" href="https://www.newburytoday.co.uk/news/news/27859/lord-adonis-comes-to-newbury.html" /><meta property="articleID" content="27859">
    <meta property="datePublished" content="2019-07-31T11:57:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.newburytoday.co.uk/news/news/27859/lord-adonis-comes-to-newbury.html","mainEntityOfPage":"https://www.newburytoday.co.uk/news/news/27859/lord-adonis-comes-to-newbury.html","headline":"Lord Adonis comes to Newbury","text":"Lord Adonis addressed an audience at Newbury Salvation Army hall on Tuesday evening, in a visit intended to promote his anti-Brexit campaign. The event was one leg of the peer’s informal stumping tour, as Britain braces for its scheduled departure from the European Union on October 31. Lord Adonis served in a number of ministerial roles during the Gordon Brown and Tony Blair years. In 2017, he made headlines by resigning his post on the National Infrastructure Commission in protest against the Government’s Brexit policy. He is now vice chairman of the European Movement. Prior to his speech, Lord Adonis thanked the organisers – among them the Newbury Labour Party’s candidate for the 2015 general election, Jonny Roberts – for arranging the visit. He began by noting local concerns, including transport, education and homelessness issues specific to West Berkshire. He said: “It’s great to be here in Newbury. “I feel very angry as I go around the country. “I see all the things that need to be fixed – and all of them are going to be made worse by Brexit.” Lord Adonis had a damning assessment of the new Prime Minister and his Government. He described Brexit as a “massive nationalist phobia … which has gripped part of the Conservative Party”. His warnings about no-deal Brexit – the approach favoured by a large section of Boris Johnson’s cabinet – were particularly hard-hitting. He said: “We were told it was a one-in-a-million chance we were going to do no-deal. “It now turns out that’s the central planning assumption of Michael Gove. “I’ve been in government. You simply do not spend £100m pounds … on something that you think is a one-in-a-million chance.” Lord Adonis offered an insider account of the Brexit process and its more technical aspects. Among the topics touched on was the loss of rights he believed would arise from Brexit, trade and regulatory barriers and the Irish border question. He argued that a second referendum was the only desirable way out of the impasse. He asked: “So what is the right thing to do, given the situation we’re in? “There is no viable Brexit on the table. “The one that’s been negotiated by Theresa May – of blessed historical memory now – … that bit the dust. “Nothing’s going to replace it [the withdrawal agreement], and most of the promises that were made three years ago are no longer applicable or can’t be delivered. “The obvious and right thing to do is to put it back to the people.” Time was set aside at the end of the talk for questions from the audience. While Lord Adonis has expressed his misgivings about the current Labour leadership in the past, he avoided any direct criticisms when asked for his opinion on Jeremy Corbyn. “I didn’t vote for him [Corbyn], I’m not of that wing of the Labour Party … though it was very fashionable to be of that wing of the Labour Party four years ago. “Jeremy appeared to offer hope, and optimism, and all of that, and he got elected. “It’s a very small group of people around Jeremy who for very peculiar reasons are against [remaining in the EU]. “I don’t want to go into ... the psychology of it, of some of the factions of the far left, which don’t represent most of [the membership].” Lord Adonis did, however, attack all parties for a perceived lack of initiative on the Brexit issue. He said: “Part of the reason we’re in this mess as a country is a massive leadership deficit. “Somehow, we’ve got to take charge, in spite of the leaders, and hope that a decent leader will come through.” These remarks were later addressed by Newbury Labour Party treasurer Julie Wintrup, who defended Mr Corbyn’s record. She said: “Jeremy Corbyn has transformed political debate in the country and influenced the policies of all other parties. “There are many types of leadership.” After the event, Lord Adonis remained in the hall for a book signing.","keywords":"Newbury,Lord Adonis,Labour,Brexit,Salvation Army,politics","articleSection":"News","publisher":{"@type":"Organization","name":"Newbury Weekly News","logo":{"@type":"ImageObject","url":"https://www.newburytoday.co.uk/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.newburytoday.co.uk/resizer/-1/-1/true/adonis-1564574052050.jpg--.jpg?1564574053000","url":"https://www.newburytoday.co.uk/resizer/-1/-1/true/adonis-1564574052050.jpg--.jpg?1564574053000","@type":"ImageObject"},"author":{"@type":"Person","name":"Charlie Masters"},"dateCreated":"2019-07-31T11:57:12Z","dateModified":"2019-08-01T11:16:22Z","datePublished":"2019-07-31T11:57:0Z","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".vcms_paywall_article_div"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/ie.css?v=1424275233000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/ie_8.css?v=1424275233000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/ie_9.css?v=1424275233000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 9;
virtualcmsPageInfo.sectionName = 'News';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.newburytoday.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Lord Adonis comes to Newbury';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-07-31 12:57';
virtualcmsPageInfo.article.author = 'Charlie Masters';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = true;
virtualcmsPageInfo.article.link = 'https://www.newburytoday.co.uk/news/news/27859/lord-adonis-comes-to-newbury.html';

</script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/events_handler.js?v=1425662038000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">This website uses &#39;cookies&#39; to give you the best, most relevant experience. Using this website means you are Ok with this. You can change which cookies are set at any time - and find out more about them - <a class=\"popup\" href=\"InfoPrivacy_cookie.html\">by following this link<\/a></p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: false,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400|Roboto:400,900,500' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Remove';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
//     $(document).ready(function() {
//        //Banner Background
//        var heightBanner = $(".background").height();
//        if (heightBanner != null) {
//            $("#container").css("margin-top", "115px");
//        }
//        else if (heightBanner == null) {
//            $("#container").css("margin-top", "0px");
//        }
//     });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js');
</script>

<!-- advertising Gh8fbHdcP5cXAhf3Ukay4MVBN9QvjvlLalrvO7lU9EaQCm9DVX-DLyls8-CGRwfjB5ElcBSaidQMT4Mz1LOEjg==-->
<p>
<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader28542";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/4e2a2b63aa4c79234e18052cad7c5e71.min.js?20190429=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
</p>
<!-- end advertising -->
<p><ins class="hstpnetworkads" style="display: none; width: 300px; height: 600px; z-index:99999;"></ins></p>


<script async src="https://cdn.onthe.io/io.js/HtBWhbEB5cND"></script>
<script>
if(typeof virtualcmsPageInfo.article != 'undefined'){
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: virtualcmsPageInfo.article.link,
    page_url_canonical: virtualcmsPageInfo.article.link,
    page_title: virtualcmsPageInfo.article.title,
    page_type: "article",
    page_language: "en",
    article_authors: [virtualcmsPageInfo.article.author],
    article_categories: [virtualcmsPageInfo.sectionName],
    article_type: virtualcmsPageInfo.article.type,
    article_publication_date: virtualcmsPageInfo.article.publication_date
});
}
else{
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_title: virtualcmsPageInfo.sectionName,
    page_type: "default",
    page_language: "en"
});
}
</script>

<!-- Hotjar Tracking Code for www.newburytoday.co.uk -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:409549,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.newburytoday.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.newburytoday.co.uk/articolo.jsp?idarticolo=27859&amp=false';
      var fb_appId = '871128692947991';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.newburytoday.co.uk/articolo.jsp?idarticolo=27859&amp=false';
    </script>
    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-pMKQgdaTFX3xP"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-pMKQgdaTFX3xP.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --><script type="text/javascript">incrementAdvImpression(127);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.newburytoday.co.uk/css/style_site.css?v=1562255328000" rel="stylesheet" type="text/css" />        
          <link href="https://www.newburytoday.co.uk/css/style_site_1.css?v=1562168073000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.newburytoday.co.uk/css/news_article_standard_3_css.jsp?v=1558093748000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/print.css?v=1556631484000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-1470093-2']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_news ">


<div class="skin">
    <div class="banner_background_dpf1">
    
        
        
      
      
      
</div><!--banner_background_dpf-->
<script type="text/javascript">
     $(document).ready(function() {
        //banner_background_dpf
        var heightBanner = $(".banner_background_dpf1").height();
        var $center_bg = $('.banner_background_dpf1');
        //console.log("heightBanner: " + heightBanner);
        /*---se Ã¨ presente*/
        
        // On Tablet with no skin or fixed menu
        if ( $(window).width() <= 1024 && $(".moveSkin").length == 0) {      
            $("#container").css("margin-top", "165px");
        } 
        // On Tablet with no skin but fixed menu
        else if ( $(window).width() <= 1024 && $(".moveSkin").length == 1){
            $("#container").css("margin-top", "200px");
        }
        // On Desktop with no skin and no fixed menu
        else if ( $(window).width() >= 1025 && $(".moveSkin").length == 0 && heightBanner <= 0){
            $("#container").css("margin-top", "165px");
            $center_bg.css('position', 'fixed').css({
                top: '165px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
        }
        // On Desktop with skin and no fixed menu
        else if ( $(window).width() >= 1025 && $(".moveSkin").length == 0 && heightBanner > 1){
            $("#container").css("margin-top", "255px");
            $center_bg.css('position', 'fixed').css({
                top: '165px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
        }
        // On Desktop with no skin and fixed menu
        else if ( $(window).width() >= 1025 && $(".moveSkin").length == 1 && heightBanner == 0){
            $("#container").css("margin-top", "200px");
            $center_bg.css('position', 'fixed').css({
                top: '290px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
        }
        // On Desktop with skin and fixed menu
        else if ( $(window).width() >= 1025 && $(".moveSkin").length == 1 && heightBanner > 0){
            $("#container").css("margin-top", "290px");
            $center_bg.css('position', 'fixed').css({
                top: '200px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
        }

        /*
        
        if (heightBanner > 0) {
            $("#container").css("margin-top", "255px");                    
        }
        else if (heightBanner == null || heightBanner ==0 || heightBanner ==undefined) {
            $("#container").css("margin-top", "165px");
        }
        
        <!-- How far to move skin down page -->
        
        if ($(".moveSkin").length == 0) {
            $("#container").css("margin-top", "255px");
            $center_bg.css('position', 'fixed').css({
                top: '165px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
        } else {
            $("#container").css("margin-top", "290px");
            $center_bg.css('position', 'fixed').css({
                top: '200px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
        }*/
        
        
     });
     
    $(window).resize(function (){
        if ( $(".moveSkin").length == 0) {      
            var $center_bg = $('.banner_background_dpf1');
            $center_bg.css('position', 'fixed').css({
                top: '165px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
        } else if ( $(".moveSkin").length == 1) {      
            var $center_bg = $('.banner_background_dpf1');
            $center_bg.css('position', 'fixed').css({
                top: '200px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
        }
    });
</script>
   
</div>


<style>
  .vcms_paywall_article_div,.vcms_paywall_article_span {  display: none; }
</style>
<div agate-wallet>
  <script type="text/props">
  {"selectors": {
  "premiumContent": ".vcms_paywall_article_div,.vcms_paywall_article_span",
  "inPageNotice": ".agate-notice"
  }}
  </script>
  </div>
  <script async src="https://wallet.agate.io/bundle.js"></script>

<link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/news_header_layout_css.jsp?v=1525881661000" /><div class="container_head fixedTopp">
    
        
        
      
      
      
    <div class="toolbar_container_top col-lg-12 col-md-12 col-sm-12">
        <div class="toolbar_container_inner">
            <div class="col-lg-7 col-md-7 col-sm-9 no_padding">
    <div class="col-lg-12 col-md-12 col-sm-12 no_padding">
        
        
                    <div class="menu menu_top_toolbar" id="box_3c6f1cf5-be39-4e3d-8659-5ac5126cc07b">
                    <ul class="menu_1">
<li class="picture-ordering sezione_24 index">
<a rel="nofollow" href="http://www.newburyweeklynews.zenfolio.com" onclick="window.open(this.href,'',''); return false" ><span>Picture Ordering</span></a>
</li>
<li class="property sezione_30 sezione">
<a rel="nofollow" href="http://newburyhomesearch.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Property</span></a>
</li>
<li class="digital-editions sezione_53 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/53/digital-editions"  ><span>Digital Editions</span></a>
</li>
<li class="announcements sezione_27 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/27/announcements"  ><span>Announcements</span></a>
</li>
<li class="dating sezione_32 sezione">
<a rel="nofollow" href="http://www.mydate.newburynews.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Dating</span></a>
</li>
<li class="forum sezione_29 sezione">
<a rel="nofollow" href="http://forum.newburytoday.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Forum</span></a>
</li>
<li class="contact-us sezione_35 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/35/contact-us"  ><span>Contact Us</span></a>
</li>
</ul>

                    </div>
    
    </div>
</div>
            <div class="col-lg-5 col-md-5 col-sm-3 col-xs-3 no_padding">
    <div class="col-lg-12 col-md-12 col-sm-12 no_padding smallDevice">
        


<div id="1372f3c5-f743-41b9-a69e-d0577b2798b8"></div><script type="text/javascript">
    var sendParam = {"password_dimenticata_testo":"forgot your password?","elementsOrder_logged":"logout,modifica_dati,username","tipo_layout":"header","classname":"box_user_login","password_testo":"Password","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>register now<\/span>","welcome_fields":"nome","recupera_password_invia_testo":"Send","login_testo":"Sign in","elementsOrder":"apri_login,user_login","logout_testo":"Logout","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","id_canale_ajax":1,"idarticolo":"27859","ajax":true,"username_testo":"Email/Username","message_error":"Username not found. Try with an other username or password or wait for the activation of your account.","torna_login_testo":"back to login","title_error":"Login Error","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#1372f3c5-f743-41b9-a69e-d0577b2798b8').html(data);
            $('#1372f3c5-f743-41b9-a69e-d0577b2798b8 > div.login').unwrap()
        }
    });
    </script>
    </div>
</div>
            
        </div><!--toolbar_container_inner-->
    </div><!--toolbar_container-->
    
    <div class="container_head_center">
        
        <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 no_padding">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no_padding">
        

    <div class="logo box_logo_channel_1 null">
        <a href="https://www.newburytoday.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1476718789000" />
        </a>
    </div>

    </div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 no_padding">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 box_social">
        <div class="newburyServices">    
            <p>Newbury News Ltd. Print-Digital-Social</p>
        </div>
        <div class="socialIcons">
            <a href="https://www.newburytoday.co.uk/news/news/24918/the-newbury-weekly-news-is-now-on-whatsapp.html"><img id="whatsappIcon" src="https://www.newburytoday.co.uk/userUpload/WhatsApp_Logo_6_09c6c3783b4a70054da74f2538ed47c6.png" alt="Newbury Today WhatsApp"></a>
            <a href="https://www.linkedin.com/company/newbury-news-limited" target="_blank"><img id="linkedinIcon" src="http://setup.virtualcms.it/newburytoday/userUpload/In2C75pxR.png " alt="Newbury Today Instagram"></a>
            <a href="https://www.instagram.com/newburytoday/" target="_blank"><img id="instagramIcon" src="http://setup.virtualcms.it/newburytoday/userUpload/appicon2.png" alt="Newbury Today Instagram"></a>
            


<div class="social_box">
    <a href="https://www.facebook.com/pages/newburytoday/432781493477720" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/newburytoday" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a>
</div>

        </div>
    </div><!--box_social-->
</div>
    </div><!--container_center-->
    <div class="container_head_footer bigTablet">
        <div class="inner_container_head_footer" style="width:1170px;">
            <div class="container_menu_tab_three_article_subsection">
    
        
                    <div class="menu menu_tab_three_article_subsection" id="box_3f22b154-f779-4739-b247-5119261dc4f9">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.newburytoday.co.uk/"  ><span>Home</span></a>
</li>
<li class="news attivo selezionato sezione_9 sezione">
<a  href="https://www.newburytoday.co.uk/section/9/news"  ><span>News</span></a>
</li>
<li class="sport sezione_2 sezione">
<a  href="https://www.newburytoday.co.uk/section/2/sport"  ><span>Sport</span></a>
</li>
<li class="business sezione_16 sezione">
<a  href="https://www.newburytoday.co.uk/section/16/business"  ><span>Business</span></a>
</li>
<li class="arts sezione_110 sezione">
<a  href="https://www.newburytoday.co.uk/section/110/arts"  ><span>Arts</span></a>
</li>
<li class="out---about sezione_10 sezione">
<a  href="https://www.newburytoday.co.uk/section/10/out-about-magazine"  ><span>Out &amp; About</span></a>
</li>
<li class="what-s-on sezione_14 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/14/whats-on"  ><span>What&rsquo;s On</span></a>
</li>
<li class="jobs sezione_31 sezione">
<a  href="https://www.newburytoday.co.uk/section/31/jobs"  ><span>Jobs</span></a>
</li>
<li class="my-newbury sezione_112 sezione">
<a  href="https://www.newburytoday.co.uk/section/112/my-newbury"  ><span>My Newbury</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_6f6f2e9b5b0d405e8678f91206f6953c = undefined;
                            
                            $('#box_3f22b154-f779-4739-b247-5119261dc4f9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6f6f2e9b5b0d405e8678f91206f6953c != 'undefined') {
                                    $('#box_3f22b154-f779-4739-b247-5119261dc4f9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6f6f2e9b5b0d405e8678f91206f6953c.code);
                                    incrementAdvImpression(bannerbox_6f6f2e9b5b0d405e8678f91206f6953c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
</div><!--container_menu_tab_three_article_subsection-->
               
            
<div class="cerca box_search_head" id="cercab13564a5-a0a4-491e-be5f-c66048b501bd" >
    <p class="occhiello_titolo">go</p>
    
    <form method="GET" action="https://www.newburytoday.co.uk/section/9/3/news">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="search" /></div>
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercab13564a5-a0a4-491e-be5f-c66048b501bd input[name="q"]').example('|');
      
      $('#cercab13564a5-a0a4-491e-be5f-c66048b501bd form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercab13564a5-a0a4-491e-be5f-c66048b501bd input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<!--
<script type="text/javascript">
 $(document).ready(function() {
    $('.cerca.box_search_head .occhiello_titolo').click(function() {
        $('.box_search_head form').animate({width:'toggle'},350);
    });
    return false;
 });
</script>-->
        </div>
    </div><!--container_center-->
    <div class="tabletHamburger">
        <script type="text/javascript">
	$(document).ready(function(){
		$('.opening').click(function() {
		    if($('.search_header_menu form').is(':visible')){
			   $('.search_header_menu form').hide(); 
			}
			$('.menu_mobile_cursor_opening').slideToggle('fast');
			return false;
		});
		$('.search_header_menu .occhiello_titolo').click(function() {
		    if($('.menu_mobile_cursor_opening').is(':visible')){
		        $('.menu_mobile_cursor_opening').hide();
		    }
			$('.search_header_menu form').slideToggle('fast');
		});
	});
</script>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
    <div class="cont_box_login_menu_mobile_cursor_opening">
        <div class="box_login_menu_mobile_cursor_opening">
            <img class="opening" alt="open menu" src="images/menu.gif" />
            </div><!--cont_mobile_main_menu-->
        </div><!--box_login_menu_mobile_cursor_opening-->
        <div class="menu_mobile_cursor_opening">
            <div class="col-xs-12 mobileSearch">
                
<div class="cerca box_search_head_2" id="cercaad45ba06-d559-42e3-87e3-ba913844975a" >
    <p class="occhiello_titolo">go</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="search" /></div>
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaad45ba06-d559-42e3-87e3-ba913844975a input[name="q"]').example('|');
      
      $('#cercaad45ba06-d559-42e3-87e3-ba913844975a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaad45ba06-d559-42e3-87e3-ba913844975a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


            </div>
            
        
                    <div class="menu menu_mobile_cursor_opening" id="box_67fa0b3c-461a-4e43-9722-fe624fb52c45">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.newburytoday.co.uk/"  ><span>Home</span></a>
</li>
<li class="news attivo selezionato sezione_9 ">
<a  href="https://www.newburytoday.co.uk/section/9/45/news"  ><span>News</span></a>
</li>
<li class="sport sezione_2 sezione">
<a  href="https://www.newburytoday.co.uk/section/2/sport"  ><span>Sport</span></a>
</li>
<li class="business sezione_16 sezione">
<a  href="https://www.newburytoday.co.uk/section/16/business"  ><span>Business</span></a>
</li>
<li class="arts sezione_110 sezione">
<a  href="https://www.newburytoday.co.uk/section/110/arts"  ><span>Arts</span></a>
</li>
<li class="out---about sezione_10 sezione">
<a  href="https://www.newburytoday.co.uk/section/10/out-about-magazine"  ><span>Out &amp; About</span></a>
</li>
<li class="jobs sezione_31 sezione">
<a  href="https://www.newburytoday.co.uk/section/31/jobs"  ><span>Jobs</span></a>
</li>
<li class="my-newbury sezione_112 sezione">
<a  href="https://www.newburytoday.co.uk/section/112/my-newbury"  ><span>My Newbury</span></a>
</li>
<li class="out---about sezione_10 sezione">
<a  href="https://www.newburytoday.co.uk/section/10/out-about-magazine"  ><span>Out &amp; About</span></a>
</li>
<li class="property sezione_30 sezione">
<a rel="nofollow" href="http://newburyhomesearch.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Property</span></a>
</li>
<li class="picture-ordering sezione_24 index">
<a rel="nofollow" href="http://www.newburyweeklynews.zenfolio.com" onclick="window.open(this.href,'',''); return false" ><span>Picture Ordering</span></a>
</li>
</ul>

                    </div>
    
            


<div id="849d572d-6aed-4e2d-ac6e-69e4d20bc760"></div><script type="text/javascript">
    var sendParam = {"password_dimenticata_testo":"Forgot your password? Click here","elementsOrder_logged":"username,logout,modifica_dati","tipo_layout":"header","classname":"box_login_header","elementsOrder_user_login":"username,password,submit,login_google,login_facebook,registrati","img_logo":"logo_mobile.png","registrati_testo":"<span>not registered yet? Register now!<\/span>","recupera_password_invia_testo":"proceed","id":"1","login_testo":"sign in or register","elementsOrder":"apri_login,user_login","occhiello_recupera_password":"Enter the registration e-mail to retrive your password","id_canale_ajax":1,"invio_contenuto_testo":"Log in","idarticolo":"27859","ajax":true,"message_error":"Username not found. Try with an other username or password or wait for the activation of your account.","remember_password":"true","torna_login_testo":"back to login","gruppo_menu":"menu_mobile","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#849d572d-6aed-4e2d-ac6e-69e4d20bc760').html(data);
            $('#849d572d-6aed-4e2d-ac6e-69e4d20bc760 > div.login').unwrap()
        }
    });
    </script>
        </div>
    </div>
</div>
    </div>
</div><!--container_head-->

<div class="container-fluid" id="container">
    

   
        
        
      
      
      
    
   
    <!--News Section-->
    <div class="col-lg-12 moveSkin no_padding">
        <div class="spacer t_20"></div>
        
<div class="breadcrumbs_orizzontale col-lg-12 col-md-12 col-sm-12 box_horizontal_breadcrumbs">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_9 news">
                                <a href="https://www.newburytoday.co.uk/section/9/news">News</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    <div class="col-lg-12">
        <div class="row">
            <div class="spacer t_20"></div>
            <div id="largeColumnWidth" class="col-lg-8 col-md-8 col-sm-12  no_padding">
                
                 
                


    <div class="article_top_element null">
    <p itemprop="datePublished" class="data_articolo data">Wed, 31 Jul 2019</p>
    </div>  






    <div class="article_top_element null">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Lord Adonis comes to Newbury</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Visit was part of a national anti-Brexit tour</h2>
    </div>  



<div id="box_authors_c519aa53-7383-4fa1-a2e1-153def4a01ac" >
      <div class="cont_author_information vc_article_body_author">
        <div class="group">
      <div class="hori_group"><div class="author_information"><div class="cont_image"><img alt="Charlie Masters" title="" src="resizer/70/70/true/1558536763273.jpg--.jpg" /></div><div class="cont"><p class="author">Charlie Masters</p></div><p class="vc_email">charlie.masters@newburynews.co.uk</p>
                  <div class="author_phone"><p class="author_phone_label">Contact: </p><p class="author_phone_value">07964 444701</p></div>
                </div><!-- author information --></div></div>        
      </div><!-- cont_author_information -->
      <div class="punti_slide"></div>    
  </div>
  



    <div class="article_top_element null">
    
            <div class="multimedia articolo" id="multimedia_8fa8ef03-6e83-4c90-b29a-7d8560eb5321">                
            <meta itemprop="thumbnailUrl" content="https://www.newburytoday.co.uk/resizer/680/-1/true/adonis-1564574052050.jpg--lord_adonis_comes_to_newbury.jpg?1564574053000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Lord Adonis comes to Newbury" src="resizer/680/-1/true/adonis-1564574052050.jpg--lord_adonis_comes_to_newbury.jpg?1564574053000" alt="Lord Adonis comes to Newbury"  width="680" />
                        
                    </div>
                </div>
    </div>  


                <!-- Teads Banner -->        
                
        
        
      
      
      
            	


	

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_print">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 27859 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>



	








    <div class="article_body">
    



                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <div class="vcms_paywall_article_div"><p>Lord Adonis addressed an audience at Newbury Salvation Army hall on Tuesday evening, in a visit intended to promote his anti-Brexit campaign.</p>
<p>The event was one leg of the peer&rsquo;s informal stumping tour, as Britain braces for its scheduled departure from the European Union on October 31.</p>
<p>Lord Adonis served in a number of ministerial roles during the Gordon Brown and Tony Blair years.</p>
<p>In 2017, he made headlines by resigning his post on the National Infrastructure Commission in protest against the Government&rsquo;s Brexit policy.</p>
<p>He is now vice chairman of the European Movement.</p>
<p>Prior to his speech, Lord Adonis thanked the organisers &ndash;&nbsp;among them the Newbury Labour Party&rsquo;s candidate for the 2015 general election, Jonny Roberts &ndash; for arranging the visit.</p>
<p>He began by noting local concerns, including transport, education and homelessness issues specific to West Berkshire.</p>
<p>He said: &ldquo;It&rsquo;s great to be here in Newbury.</p>
<p>&ldquo;I feel very angry as I go around the country.</p>
<p>&ldquo;I see all the things that need to be fixed &ndash;&nbsp;and all of them are going to be made worse by Brexit.&rdquo;</p>
<p>Lord Adonis had a damning assessment of the new Prime Minister and his Government.</p>
<p>He described Brexit as a &ldquo;massive nationalist phobia &hellip; which has gripped part of the Conservative Party&rdquo;.</p>
<p>His warnings about no-deal Brexit &ndash; the approach favoured by a large section of Boris Johnson&rsquo;s cabinet &ndash; were particularly hard-hitting.</p>
<p>He said: &ldquo;We were told it was a one-in-a-million chance we were going to do no-deal.</p>
<p>&ldquo;It now turns out that&rsquo;s the central planning assumption of Michael Gove.</p>
<p>&ldquo;I&rsquo;ve been in government. You simply do not spend &pound;100m pounds &hellip;&nbsp;on something that you think is a one-in-a-million chance.&rdquo;</p>
<p>Lord Adonis offered an insider account of the Brexit process and its more technical aspects.</p>
<p>Among the topics touched on was the loss of rights he believed would arise from Brexit, trade and regulatory barriers and the Irish border question.</p>
<p>He argued that a second referendum was the only desirable way out of the impasse.</p>
<p>He asked: &ldquo;So what is the right thing to do, given the situation we&rsquo;re in?</p>
<p>&ldquo;There is no viable Brexit on the table.</p>
<p>&ldquo;The one that&rsquo;s been negotiated by Theresa May &ndash; of blessed historical memory now &ndash; &hellip;&nbsp;that bit the dust.</p>
<p>&ldquo;Nothing&rsquo;s going to replace it [the withdrawal agreement], and most of the promises that were made three years ago are no longer applicable or can&rsquo;t be delivered.</p>
<p>&ldquo;The obvious and right thing to do is to put it back to the people.&rdquo;</p>
<p>Time was set aside at the end of the talk for questions from the audience.</p>
<p>While Lord Adonis has expressed his misgivings about the current Labour leadership in the past, he avoided any direct criticisms when asked for his opinion on Jeremy Corbyn.</p>
<p>&ldquo;I didn&rsquo;t vote for him [Corbyn], I&rsquo;m not of that wing of the Labour Party &hellip; though it was very fashionable to be of that wing of the Labour Party four years ago.</p>
<p>&ldquo;Jeremy appeared to offer hope, and optimism, and all of that, and he got elected.</p>
<p>&ldquo;It&rsquo;s a very small group of people around Jeremy who for very peculiar reasons are against [remaining in the EU].</p>
<p>&ldquo;I don&rsquo;t want to go into ... the psychology of it, of some of the factions of the far left, which don&rsquo;t represent most of [the membership].&rdquo;</p>
<p>Lord Adonis did, however, attack all parties for a perceived lack of initiative on the Brexit issue.</p>
<p>He said: &ldquo;Part of the reason we&rsquo;re in this mess as a country is a massive leadership deficit.</p>
<p>&ldquo;Somehow, we&rsquo;ve got to take charge, in spite of the leaders, and hope that a decent leader will come through.&rdquo;</p>
<p>These remarks were later addressed by Newbury Labour Party treasurer Julie Wintrup, who defended Mr Corbyn&rsquo;s record.</p>
<p>She said: &ldquo;Jeremy Corbyn has transformed political debate in the country and influenced the policies of all other parties.</p>
<p>&ldquo;There are many types of leadership.&rdquo;</p>
<p>After the event, Lord Adonis remained in the hall for a book signing.</p></div>
                  </div>
<div class="agate-notice"></div>

    </div>  

     
	

<script type="text/javascript">
   document.write('<div class="tags box_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Also follow: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=Newbury&idcanale=1">Newbury</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Lord Adonis&idcanale=1">Lord Adonis</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Labour&idcanale=1">Labour</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Brexit&idcanale=1">Brexit</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Salvation Army&idcanale=1">Salvation Army</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=politics&idcanale=1">politics</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

	




	<div class="spacer t_20"></div>
	

        
        <div data-render="true"  class="bannervcms banner_taboola_below_article_thumbnail_1x1 " format="taboola_below_article_thumbnail_1x1" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-2r-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(847);</script>
</div>
      
      
      

	<div class="spacer t_20"></div>
	<div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on Newbury Weekly News</p>
        </div>
        <form name="" method="post" action="/news/news/27859/lord-adonis-comes-to-newbury.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

            <a class="anchor" id="anchor_comment" style="visibility: hidden;"></a>
            <div class="commenti container_box_commento" id="8e44ef66-48b5-4b4d-b1a4-0d2384bc625d"><p class="occhiello_titolo">Article comments<ul>
<li itemprop="comment" commentid="10741" id="comment-10741" >
<div>
<p class="autore">NewburyLad</p>
<p class="data">31/07/2019 - 21:09</p>
<p class="testo">Thank god this lefty remoany rubbish is hidden behind a paywall !</p>
<p class="rispondi"><a href="javascript: void(0)">Reply</a></p>
</div>
</li>
</ul>
<p class="loading" style="display:none"></p>            
            </div>
            <script type="text/javascript">
                $(function(){
                    var showMore=false;
                    
                    
                
                    
                    var offset=0;
                    function showMoreComments(){
                        if(!showMore){                            
                            return false;
                        }
                        $('#8e44ef66-48b5-4b4d-b1a4-0d2384bc625d .loading').show();
                        
                        offset+=4;                        
                        $.ajax({
                           url: '/widget/articolo/commenti.jsp',
                           data: {
                               id_articolo: 27859,
                               offset: offset,
                               howMany: 4,
                               elementsOrder: 'foto,autore,data,testo,rispondi',
                               dateformat: 'dd\/MM\/yyyy - HH:hh',
                               dim_img: '40x40',
                               ajaxReq: true
                           },
                           dataType: 'html',
                           success: function(html){
                                var topLast = $('.commenti li').last().offset().top;
                                var el = $('<html><head></head><body>'+html+'</body></html>');
                                $('.commenti > ul').append(el.find('ul').first().html());
                                if( el.find('.showMore').length == 0){
                                    $('.commenti .showMore').remove();
                                    showMore=false;
                                }
                                $('html,body').animate({ scrollTop: topLast }, 1000);
                                $('#8e44ef66-48b5-4b4d-b1a4-0d2384bc625d .loading').hide();
                           }
                        });
                    }
                    
                    $('.commenti .showMore').click(showMoreComments);
                                                            
                });
            </script>
            
<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="27859" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&appId=871128692947991&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.newburytoday.co.uk\/news\/news\/27859\/lord-adonis-comes-to-newbury.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="600" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->

            	
            	
<div class="breadcrumbs_orizzontale col-lg-12 col-md-12 col-sm-12 more_news_section_bar">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_9 news">
                                <a href="https://www.newburytoday.co.uk/section/9/news">News</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
            	<div class="col-lg-8 col-md-8 col-sm-12 no_padding cont_box_auto_five_preview_dedicated">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_auto_five_preview_dedicated box_auto_five_preview_dedicated_double" id="box_42b2afe7-b3cc-407a-b8b9-336c84576d83">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box    pos1 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/27881/stalls-galore-at-family-fun-day-fete-on-the-green.html"><img alt="Stalls galore at family fun day Fete on the Green" title="Stalls galore at family fun day Fete on the Green" src="https://www.newburytoday.co.uk/resizer/278/208/true/GN4_DAT_718099.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/27881/stalls-galore-at-family-fun-day-fete-on-the-green.html">Stalls galore at family fun day Fete on the Green</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box    pos2 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/27879/records-broken-at-kennet-sports-day.html"><img alt="Records broken at Kennet sports day" title="Records broken at Kennet sports day" src="https://www.newburytoday.co.uk/resizer/278/208/true/GN4_DAT_718083.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/27879/records-broken-at-kennet-sports-day.html">Records broken at Kennet sports day</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box    pos3 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/27878/so-many-happy-faces-fete-was-a-resounding-success.html"><img alt="So many happy faces Fete was 'a resounding success!'" title="So many happy faces Fete was 'a resounding success!'" src="https://www.newburytoday.co.uk/resizer/278/208/true/GN4_DAT_718073.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/27878/so-many-happy-faces-fete-was-a-resounding-success.html">So many happy faces Fete was 'a resounding success!'</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box    pos4 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/27876/roaring-success.html"><img alt="Roaring success" title="Roaring success" src="https://www.newburytoday.co.uk/resizer/278/208/true/GN4_DAT_718071.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/27876/roaring-success.html">Roaring success</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box    pos5 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/27874/photographers-society-honour.html"><img alt="Photographer&rsquo;s society honour" title="Photographer&rsquo;s society honour" src="https://www.newburytoday.co.uk/resizer/278/208/true/GN4_DAT_718069.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/27874/photographers-society-honour.html">Photographer’s society honour</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box    pos6 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/27873/saying-thanks-to-janice.html"><img alt="Saying thanks to Janice" title="Saying thanks to Janice" src="https://www.newburytoday.co.uk/resizer/278/208/true/GN4_DAT_718065.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/27873/saying-thanks-to-janice.html">Saying thanks to Janice</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_42b2afe7-b3cc-407a-b8b9-336c84576d83.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    
</div>
            </div>
            <div class="col-lg-4 col-md-4 col-sm-12 noPaddingRight" id="smallColumnWidth">
                <div class="col-lg-12 col-md-12 col-sm-6 no_padding">
                    <div class="ipadPortraitOnly">
                        <div class="spacer t_25"></div>
                    </div>
                    <div class="doubleMPU">
                        
        
        <div data-render="true"  class="bannervcms banner_rectangle_doublempu_300x250_1 " format="rectangle_doublempu_300x250_1" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/DoubleMPU', [300, 600], 'div-gpt-ad-1525259493536-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/DoubleMPU -->
<div id='div-gpt-ad-1525259493536-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525259493536-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(876);</script>
</div>
      
      
      
                    </div>
                </div>
                <div class="col-lg-12 col-md-12 col-sm-6 no_padding">
                    <div class="ipadPortraitOnly">
                        <div class="spacer t_25"></div>
                    </div>
                    <div class="hideSpacer">
                        <div class="spacer t_25"></div>
                    </div>
                    <div class="tablet">
                        <div class="spacer t_25"></div>
                    </div>
                    
        
        
      
      
      
                    <div class="spacer t_25"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_ad_300x250_2 " format="ad_300x250_2" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/MPU2', [300, 250], 'div-gpt-ad-1556095520829-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/MPU2 -->
<div id='div-gpt-ad-1556095520829-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556095520829-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(861);</script>
</div>
      
      
      
                </div>
                <div class="col-lg-12 col-md-12 col-sm-12 no_padding">
                    <div class="col-lg-12 col-md-12 col-sm-7 no_padding" id="central">
                        <div class="spacer t_25"></div>
                        <div class="most_read_most_commented_section">
    
<div class="tab_menu tab_menu_most_read_most_commented" id="a1c99241-bb6d-4b13-b1d6-b9c4f0c12ae3"></div>


        
    <div class="most_read most_read_section tab_most_read" id="d486ef5e-db14-47f3-b417-0b18a9dfa274">
        <div class="cont"><div class="box pos1 articolo"><p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/27842/baby-jack-given-lifetime-membership-at-newbury-racecourse.html">Baby Jack given lifetime membership at Newbury Racecourse</a></p>
            <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/27842/baby-jack-given-lifetime-membership-at-newbury-racecourse.html"><img alt="Baby Jack given life time membership at Newbury Racecourse" title="Baby Jack given life time membership at Newbury Racecourse" src="https://www.newburytoday.co.uk/resizer/95/50/true/Nick_and_Kim_Sevier_baby_Jack_edited-1564142515637.jpg--.jpg?1564142515000" /></a></div>
            </div><div class="box pos2 articolo"><p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/27844/no-prison-sentence-for-breaching-child-pornography-order.html">No prison sentence for breaching child pornography order</a></p>
            <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/27844/no-prison-sentence-for-breaching-child-pornography-order.html"><img alt="No prison sentence for breaching child pornography order" title="No prison sentence for breaching child pornography order" src="https://www.newburytoday.co.uk/resizer/95/50/true/1422445890924.jpg--.jpg" /></a></div>
            </div><div class="box pos3 articolo"><p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/27845/a339-overnight-closures-planned-for-this-week.html">A339 overnight closures planned for this week</a></p>
            <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/27845/a339-overnight-closures-planned-for-this-week.html"><img alt="A339 overnight closures planned for next week" title="A339 overnight closures planned for next week" src="https://www.newburytoday.co.uk/resizer/95/50/true/1561995544739.jpg--.jpg?1561995547000" /></a></div>
            </div><div class="box pos4 articolo"><p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/27854/newbury-man-accused-of-multiple-assaults-on-woman.html">Newbury man accused of multiple assaults on woman</a></p>
            <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/27854/newbury-man-accused-of-multiple-assaults-on-woman.html"><img alt="Newbury man accused of multiple assaults on woman" title="Newbury man accused of multiple assaults on woman" src="https://www.newburytoday.co.uk/resizer/95/50/true/1422445890924.jpg--.jpg" /></a></div>
            </div><script type="text/javascript">var divs=$('#d486ef5e-db14-47f3-b417-0b18a9dfa274 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#d486ef5e-db14-47f3-b417-0b18a9dfa274 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 most_commented_section tab_most_commented" id="box_a6d7c201-fbe2-4b30-bfc8-dda9260ce159">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box    pos1 articolo news News">
                                <article>
                                <p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/27818/what-is-axate-and-why-are-we-introducing-it.html">What is Axate and why are we introducing it?</a></p><div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/27818/what-is-axate-and-why-are-we-introducing-it.html"><img alt="What is Axate and why are we introducing it?" title="What is Axate and why are we introducing it?" src="https://www.newburytoday.co.uk/resizer/95/50/true/Capture-1563979124456.jpg--.jpg?1563979124000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box    pos2 articolo news News">
                                <article>
                                <div class="paywall_icon"></div><p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/27786/council-investing-in-kennet-centre-is-too-risky.html">Council: &quot;Investing in Kennet Centre is too risky&quot;</a></p><div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/27786/council-investing-in-kennet-centre-is-too-risky.html"><img alt="Council: &quot;Investing in Kennet Centre is too risky&quot;" title="Council: &quot;Investing in Kennet Centre is too risky&quot;" src="https://www.newburytoday.co.uk/resizer/95/50/true/GN4_DAT_107001.jpg--.jpg" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box    pos3 articolo news News">
                                <article>
                                <p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/27833/more-road-closures-to-hit-newbury-next-week.html">More road closures to hit Newbury next week</a></p><div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/27833/more-road-closures-to-hit-newbury-next-week.html"><img alt="More road closures to hit Newbury next week" title="More road closures to hit Newbury next week" src="https://www.newburytoday.co.uk/resizer/95/50/true/1422383678768.jpg--.jpg" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box    pos4 articolo news News">
                                <article>
                                <div class="paywall_icon"></div><p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/27802/richard-benyon-i-will-give-boris-my-support-in-trying-to-get-a-brexit-deal.html">Richard Benyon 'I will give Boris my support in trying to get a Brexit deal'</a></p><div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/27802/richard-benyon-i-will-give-boris-my-support-in-trying-to-get-a-brexit-deal.html"><img alt="Richard Benyon 'I will give Boris my support in trying to get a deal'" title="Richard Benyon 'I will give Boris my support in trying to get a deal'" src="https://www.newburytoday.co.uk/resizer/95/50/true/1543854143966.jpg--.jpg?1543854144000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a6d7c201-fbe2-4b30-bfc8-dda9260ce159.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--most_read_most_commented_section-->


                    </div>
                </div>
                <div class="col-lg-12 col-md-12 col-sm-12 no_padding bigTabletMarginLeft">
                    <div class="hideSpacer">
                        <div class="spacer t_25"></div>
                    </div>
                    <div class="mediumDeviceSpacer">
                        <div class="spacer t_25"></div>
                    </div>
                    <div class="tablet">
                        <div class="spacer t_25"></div>
                    </div>
                    <div class="ipadPortraitOnly">
                        <div class="spacer t_25"></div>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-12 no_padding">
                        <div class="col-lg-12 col-md-12 col-sm-6 no_padding">
                            
        
        <div data-render="true"  class="bannervcms banner_ad_300x250_3 " format="ad_300x250_3" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Prime-Slots', [300, 250], 'div-gpt-ad-1525437793470-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/Prime-Slots -->
<div id='div-gpt-ad-1525437793470-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525437793470-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(862);</script>
</div>
      
      
      
                            <div class="spacer t_25"></div>
                        </div>
                        <div class="col-lg-12 col-md-12 col-sm-6 no_padding">
                            
        
        <div data-render="true"  class="bannervcms banner_ad_300x250_4 " format="ad_300x250_4" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/MPU1', [300, 250], 'div-gpt-ad-1525445439797-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/MPU1 -->
<div id='div-gpt-ad-1525445439797-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525445439797-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(863);</script>
</div>
      
      
      
                        </div>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-12 no_padding">
                        <div class="col-lg-12 col-md-12 col-sm-6 no_padding">
                            <div class="hideSpacer">
                                <div class="spacer t_25"></div>
                            </div>
                            <div class="mediumDeviceSpacer">
                                <div class="spacer t_25"></div>
                            </div>
                            <div class="spacerIpadLandscape">
                                <div class="spacer t_25"></div>
                            </div>
                            
        
        <div data-render="true"  class="bannervcms banner_ad_300x250_5 " format="ad_300x250_5" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/AdImpact', [300, 250], 'div-gpt-ad-1525967115186-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/AdImpact -->
<div id='div-gpt-ad-1525967115186-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525967115186-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(864);</script>
</div>
      
      
      
                            <div class="spacer t_25"></div>
                        </div>
                        <div class="col-lg-12 col-md-12 col-sm-6 no_padding">
                            
        
        <div data-render="true"  class="bannervcms banner_ad_300x250_6 " format="ad_300x250_6" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/MPU1', [300, 250], 'div-gpt-ad-1525463698827-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/MPU1 -->
<div id='div-gpt-ad-1525463698827-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525463698827-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(865);</script>
</div>
      
      
      
                        </div>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-12 no_padding">
                        <div class="col-lg-12 col-md-12 col-sm-6 no_padding">
                            <div class="hideSpacer">
                                <div class="spacer t_25"></div>
                            </div>
                            <div class="mediumDeviceSpacer">
                                <div class="spacer t_25"></div>
                            </div>
                            <div class="spacerIpadLandscape">
                                <div class="spacer t_25"></div>
                            </div>
                            
        
        <div data-render="true"  class="bannervcms banner_ad_300x250_7 " format="ad_300x250_7" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Prime-Slots', [300, 250], 'div-gpt-ad-1525437828056-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/Prime-Slots -->
<div id='div-gpt-ad-1525437828056-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525437828056-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(866);</script>
</div>
      
      
      
                            <div class="spacer t_25"></div>
                        </div>
                        <div class="col-lg-12 col-md-12 col-sm-6 no_padding">
                            
        
        <div data-render="true"  class="bannervcms banner_ad_300x250_8 " format="ad_300x250_8" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/MPU2', [300, 250], 'div-gpt-ad-1525445621395-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/MPU2 -->
<div id='div-gpt-ad-1525445621395-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525445621395-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(869);</script>
</div>
      
      
      
                        </div>
                    </div>
                    <div class="col-lg-12 col-md-12 col-sm-12 no_padding">
                        <div class="col-lg-12 col-md-12 col-sm-6 no_padding">
                            <div class="hideSpacer">
                                <div class="spacer t_25"></div>
                            </div>
                            <div class="spacerIpadLandscape">
                                <div class="spacer t_25"></div>
                            </div>
                            <div class="mediumDeviceSpacer">
                                <div class="spacer t_25"></div>
                            </div>
                            
        
        <div data-render="true"  class="bannervcms banner_ad_300x250_9 " format="ad_300x250_9" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/AdImpact', [300, 250], 'div-gpt-ad-1525967161166-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/AdImpact -->
<div id='div-gpt-ad-1525967161166-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525967161166-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(867);</script>
</div>
      
      
      
                            <div class="spacer t_25"></div>
                        </div>
                        <div class="col-lg-12 col-md-12 col-sm-6 no_padding">
                            
        
        <div data-render="true"  class="bannervcms banner_ad_300x250_10 " format="ad_300x250_10" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/NewsAd1', [300, 250], 'div-gpt-ad-1525463750800-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/NewsAd1 -->
<div id='div-gpt-ad-1525463750800-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525463750800-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(868);</script>
</div>
      
      
      
                            <div class="spacer t_25"></div>
                        </div>
                        <div class="col-lg-12 col-md-12 col-sm-6 no_padding ">
                            
        
        <div data-render="true"  class="bannervcms banner_ad_300x250_11 " format="ad_300x250_11" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Prime-Slots', [300, 250], 'div-gpt-ad-1525972927854-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/Prime-Slots -->
<div id='div-gpt-ad-1525972927854-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525972927854-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(872);</script>
</div>
      
      
      
                            <div class="spacer t_25"></div>
                        </div>
                        <div class="col-lg-12 col-md-12 col-sm-6 no_padding ipadPortraitOnly">
                            
        
        <div data-render="true"  class="bannervcms banner_ad_300x250_12 " format="ad_300x250_12" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/MPU2', [300, 250], 'div-gpt-ad-1525445251002-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/MPU2 -->
<div id='div-gpt-ad-1525445251002-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525445251002-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(873);</script>
</div>
      
      
      
                            <div class="spacer t_25"></div>
                        </div>
                    </div>
                </div>
            </div>

                
            
            
        </div>
    </div>

    </div>
<link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/news_footer_layout_css.jsp?v=1525881661000" /><div class="overbox_footer">
    <div class="cont_menu">	
    
        
                    <div class="menu news_footer_menu" id="box_d65b368d-e7bc-480d-89a8-ebbd3aaaf7e2">
                    <ul class="menu_1">
<li class="about-us sezione_34 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/34/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_35 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/35/contact-us"  ><span>Contact Us</span></a>
</li>
<li class="accessibility sezione_36 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/36/accessibility"  ><span>Accessibility</span></a>
</li>
<li class="disclaimer sezione_37 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/37/disclaimer"  ><span>Disclaimer</span></a>
</li>
<li class="privacy-policy sezione_38 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/38/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="web-site-ts-cs sezione_39 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/39/web-site-ts-cs"  ><span>Web Site Ts&amp;Cs</span></a>
</li>
<li class="advertisers-ts---cs sezione_40 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/userUpload/TermsandConditionsofAcceptanceofAdvertisements070519.pdf" onclick="window.open(this.href,'',''); return false" ><span>Advertisers Ts &amp; Cs</span></a>
</li>
<li class="cookies sezione_41 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/41/cookies"  ><span>Cookies</span></a>
</li>
<li class="axate-faqs sezione_123 sezione">
<a  href="https://www.newburytoday.co.uk/section/123/axate-faqs"  ><span>Axate FAQs</span></a>
</li>
</ul>

                    </div>
    
</div>

    <div class="overbox_copyright">
        

<div class="copyright copyright_footer">
        
         <p>Newbury News and Media Limited - Newspaper House, Faraday Road, Newbury</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->
       
    </div><!--overbox_copyright-->
</div><!--overbox_footer-->



    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.newburytoday.co.uk/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.newburytoday.co.uk/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=27859" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".tab_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".tab_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.tab_most_read{ display:none; }</style>');
    $('.tab_most_read').addClass('6892fe64-bcbb-4640-b387-ed474372cd64');
    $('#a1c99241-bb6d-4b13-b1d6-b9c4f0c12ae3').append('<p class="label_tab label_tab_1">Most Read</p>');
    $('#a1c99241-bb6d-4b13-b1d6-b9c4f0c12ae3 .label_tab_1').bind('click loadFirst',function(){
        $('#a1c99241-bb6d-4b13-b1d6-b9c4f0c12ae3 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.6892fe64-bcbb-4640-b387-ed474372cd64').hide();
        $('.tab_most_read').show();
        if($(".tab_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".tab_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.tab_most_commented{ display:none; }</style>');
    $('.tab_most_commented').addClass('6892fe64-bcbb-4640-b387-ed474372cd64');
    $('#a1c99241-bb6d-4b13-b1d6-b9c4f0c12ae3').append('<p class="label_tab label_tab_2">Most Commented</p>');
    $('#a1c99241-bb6d-4b13-b1d6-b9c4f0c12ae3 .label_tab_2').bind('click loadFirst',function(){
        $('#a1c99241-bb6d-4b13-b1d6-b9c4f0c12ae3 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.6892fe64-bcbb-4640-b387-ed474372cd64').hide();
        $('.tab_most_commented').show();
        if($(".tab_most_commented .tipo_visualizzazione_menu p").length > 0){
                $(".tab_most_commented .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#a1c99241-bb6d-4b13-b1d6-b9c4f0c12ae3 p:first').click()
//]]>
</script>

      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\r\n        \r\n        \r\n                    <div class=\"menu news_footer_menu\" id=\"box_d65b368d-e7bc-480d-89a8-ebbd3aaaf7e2\">\r\n                    <ul class=\"menu_1\">\n<li class=\"about-us sezione_34 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/section/34/about-us\"  ><span>About us<\/span><\/a>\n<\/li>\n<li class=\"contact-us sezione_35 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/section/35/contact-us\"  ><span>Contact Us<\/span><\/a>\n<\/li>\n<li class=\"accessibility sezione_36 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/section/36/accessibility\"  ><span>Accessibility<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_37 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/section/37/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_38 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/section/38/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"web-site-ts-cs sezione_39 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/section/39/web-site-ts-cs\"  ><span>Web Site Ts&amp;Cs<\/span><\/a>\n<\/li>\n<li class=\"advertisers-ts---cs sezione_40 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/userUpload/TermsandConditionsofAcceptanceofAdvertisements070519.pdf\" onclick=\"window.open(this.href,'',''); return false\" ><span>Advertisers Ts &amp; Cs<\/span><\/a>\n<\/li>\n<li class=\"cookies sezione_41 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/section/41/cookies\"  ><span>Cookies<\/span><\/a>\n<\/li>\n<li class=\"axate-faqs sezione_123 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/123/axate-faqs\"  ><span>Axate FAQs<\/span><\/a>\n<\/li>\n<\/ul>\n\r\n                    <\/div>\r\n    \r\n      "};
       $('#box_d65b368d-e7bc-480d-89a8-ebbd3aaaf7e2').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- OnScroll tag: Newbury Weekly -->
<script src="//tags.onscroll.com/a4907895-5cf1-48cd-8da9-fccdb64dab66/tag.min.js" async defer></script>






        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>