

<!DOCTYPE html>
<html>
    <head>
        <title>Where should Newbury Bus Station be located? - Newbury Weekly News</title>
<meta name="description" content="What is the best place for a bus station in Newbury town centre?" />
<meta name="Keywords" content="Bus station,poll" />
<meta name="news_keywords" content="Bus station,poll" />
<meta name="sections" content="Poll,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1424442850000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1424442850000" type="image/x-icon" />

<base href="https://www.newburytoday.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Where should Newbury Bus Station be located?"      >
<meta property="og:description" content="What is the best place for a bus station in Newbury town centre?">
<meta property="og:image" content="https://www.newburytoday.co.uk/resizer/600/315/true/1523876635781.jpg--where_should_newbury_bus_station_be_located_.jpg?1523876635000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.newburytoday.co.uk/poll/poll/23903/where-should-newbury-bus-station-be-located.html">
<meta property="fb:app_id" content="871128692947991">
<meta property="twitter:title" content="Where should Newbury Bus Station be located?">
<meta property="twitter:description" content="What is the best place for a bus station in Newbury town centre?">
<meta property="twitter:url" content="https://www.newburytoday.co.uk/poll/poll/23903/where-should-newbury-bus-station-be-located.html">
<meta property="twitter:image" content="https://www.newburytoday.co.uk/resizer/600/315/true/1523876635781.jpg--where_should_newbury_bus_station_be_located_.jpg?1523876635000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.newburytoday.co.uk/resizer/600/315/true/1523876635781.jpg--where_should_newbury_bus_station_be_located_.jpg?1523876635000" />
<meta itemprop="url" content="https://www.newburytoday.co.uk/poll/poll/23903/where-should-newbury-bus-station-be-located.html" />
<link rel="canonical" href="https://www.newburytoday.co.uk/poll/poll/23903/where-should-newbury-bus-station-be-located.html" /><meta property="datePublished" content="2018-04-16T11:04:23Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.newburytoday.co.uk/poll/poll/23903/where-should-newbury-bus-station-be-located.html","headline":"Where should Newbury Bus Station be located?","text":"","keywords":"Bus station,poll","articleSection":"Poll","image":{"contentUrl":"https://www.newburytoday.co.uk/resizer/-1/-1/true/1523876635781.jpg--.jpg?1523876635000","url":"https://www.newburytoday.co.uk/resizer/-1/-1/true/1523876635781.jpg--.jpg?1523876635000","@type":"ImageObject"},"author":{"@type":"Person","name":"Andy Murrill"},"dateCreated":"2018-04-16T11:04:8Z","dateModified":"2018-04-16T11:04:8Z","datePublished":"2018-04-16T11:04:23Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/ie.css?v=1424275233000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/ie_8.css?v=1424275233000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/ie_9.css?v=1424275233000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='sondaggio';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 48;
virtualcmsPageInfo.sectionName = 'Poll';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.newburytoday.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Where should Newbury Bus Station be located?';
virtualcmsPageInfo.article.type = 'sondaggio';
virtualcmsPageInfo.article.publication_date = '2018-04-16 12:04';
virtualcmsPageInfo.article.author = 'Andy Murrill';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.newburytoday.co.uk/js/events_handler.js?v=1425662038000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400|Roboto:400,900,500' rel='stylesheet' type='text/css'>

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Remove';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var heightBanner = $(".background").height();
        if (heightBanner != null) {
            $("#container").css("margin-top", "115px");
        }
        else if (heightBanner == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js');
</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.newburytoday.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.newburytoday.co.uk/articolo.jsp?idarticolo=23903&amp=false';
      var fb_appId = '871128692947991';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.newburytoday.co.uk/articolo.jsp?idarticolo=23903&amp=false';
    </script>
    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="js/jquery.cookie.js" ></script>
<script  src="js/writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script src="js/jquery.writeCapture.js"  type="text/javascript"  charset="utf-8"></script>
<script type='text/javascript' src="js/bannerInterstitial.js"></script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Hotjar Tracking Code for www.newburytoday.co.uk -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:409549,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><script type="text/javascript">incrementAdvImpression(127);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.newburytoday.co.uk/css/style_site.css?v=1469605106000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.newburytoday.co.uk/css/news_poll_article_standard_css.jsp?v=1502363016000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-1470093-2']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_poll ">
    

<div class="banner_background_dpf1">
    
        
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Fireplace', [1450, 1000], 'div-gpt-ad-1496837120924-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/Fireplace -->
<div id='div-gpt-ad-1496837120924-0' style='height:1000px; width:1450px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496837120924-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(515);</script>

      
      
      
</div><!--banner_background_dpf-->
<script type="text/javascript">
     $(document).ready(function() {
        //banner_background_dpf
        var heightBanner = $(".banner_background_dpf1").height();
        var $center_bg = $('.banner_background_dpf1');
        
        //console.log("heightBanner: " + heightBanner);
        /*---se Ã¨ presente*/
        if (heightBanner > 0) {
            $("#container").css("margin-top", "115px");                    
        }
        else if (heightBanner == null || heightBanner ==0 || heightBanner ==undefined) {
            $("#container").css("margin-top", "0px");
        }
        $center_bg.css('position', 'fixed').css({
            top: '0',
            left: ($(window).width() - $center_bg.width()) / 2,
            display: 'inherit'
        });
        if ($(".banner_background_dpf1 div").length == 0) {
            //non esiste
            //$("#container").css("margin-top", "0px");
        } else {
            //esiste
            $("#container").css("margin-top", "115px");
        }
     });
    
    $(window).resize(function (){
        var $center_bg = $('.banner_background_dpf1');
        $center_bg.css('position', 'fixed').css({
            top: '0',
            left: ($(window).width() - $center_bg.width()) / 2,
            display: 'inherit'
        });
    });
</script>
<div id="container">
    <link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/news_header_layout_css.jsp?v=1502363016000" /><div class="container_head">
    
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard  null" format="728x90_leaderboard" ><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Leaderboard', [728, 90], 'div-gpt-ad-1464877704550-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Leaderboard -->
<div id='div-gpt-ad-1464877704550-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464877704550-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(797);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_shoulder_dx_230_90 " format="shoulder_dx_230_90" ><a rel="nofollow" href="https://www.newburytoday.co.uk/clickhere.jsp?id=182&mode=adv&l=https%3A%2F%2Fuser-5867488766.cld.bz%2FPub-and-Restaurant-Guide-2017"  onclick="window.open(this.href); return false;"  ><img src='upload/1500913974987.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(182);</script>
</a></div>
      
      
      
    
        
        
      
      
      
<div class="toolbar_container_top">
    
        
                    <div class="menu menu_top_toolbar" id="box_b0288f8e-cc48-4862-b2f2-62f0f93f5b50">
                    <ul class="menu_1">
<li class="dating sezione_32 sezione">
<a rel="nofollow" href="http://www.mydate.newburynews.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Dating</span></a>
</li>
<li class="forum sezione_29 sezione">
<a rel="nofollow" href="http://forum.newburytoday.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Forum</span></a>
</li>
<li class="jobs sezione_111 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/111/jobs111"  ><span>Jobs</span></a>
</li>
<li class="announcements sezione_27 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/27/announcements"  ><span>Announcements</span></a>
</li>
<li class="fullscreen sezione_54 index">
<a  href="http://www.newburytoday.co.uk/flipview/fullscreen/news/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="contact-us sezione_35 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/35/contact-us"  ><span>Contact Us</span></a>
</li>
</ul>

                    </div>
    
    


<div id="adfbbeb3-20fd-4ccb-95ef-8bb95b735e80"></div><script type="text/javascript">
    var sendParam = {"password_dimenticata_testo":"forgot your password?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","classname":"box_user_login","password_testo":"Password","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>register now<\/span>","welcome_fields":"nome","recupera_password_invia_testo":"Send","login_testo":"login or register","elementsOrder":"apri_login,user_login","logout_testo":"Logout","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","id_canale_ajax":1,"idarticolo":"23903","ajax":true,"username_testo":"Email/Username","message_error":"Username not found. Try with an other username or password or wait for the activation of your account.","torna_login_testo":"back to login","title_error":"Login Error","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#adfbbeb3-20fd-4ccb-95ef-8bb95b735e80').html(data);
            $('#adfbbeb3-20fd-4ccb-95ef-8bb95b735e80 > div.login').unwrap()
        }
    });
    </script>
    
<div class="cerca box_search_head" id="cerca0f7f1aed-d951-456c-b89f-713ee48da0de" >
    <p class="occhiello_titolo">go</p>
    
    <form method="GET" action="https://www.newburytoday.co.uk/section/9/3/news">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="search" /></div>
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca0f7f1aed-d951-456c-b89f-713ee48da0de input[name="q"]').example('|');
      
      $('#cerca0f7f1aed-d951-456c-b89f-713ee48da0de form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca0f7f1aed-d951-456c-b89f-713ee48da0de input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
 $(document).ready(function() {
    $('.cerca.box_search_head .occhiello_titolo').click(function() {
        $('.box_search_head form').animate({width:'toggle'},350);
    });
    return false;
 });
</script>
</div><!--toolbar_container-->

    <div class="container_head_center">
        
        
        <div data-render="true"  class="bannervcms banner_manchette_dx_234_90 " format="manchette_dx_234_90" ><a rel="nofollow" href="https://www.newburytoday.co.uk/clickhere.jsp?id=1&mode=adv&l=https%3A%2F%2Fwww.facebook.com%2Fnewburytoday"  onclick="window.open(this.href); return false;"  ><img src='upload/1511274088572.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(1);</script>
</a></div>
      
      
      
        

    <div class="logo box_logo_channel_1 null">
        <a href="https://www.newburytoday.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1476718789000" />
        </a>
    </div>

    </div><!--container_center-->
    <div class="container_head_footer">

        <div class="container_menu_tab_three_article_subsection">
    
        
                    <div class="menu menu_tab_three_article_subsection" id="box_a080f813-459e-4a25-9767-6773c9baca4e">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.newburytoday.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_9 sezione">
<a  href="https://www.newburytoday.co.uk/section/9/news"  ><span>News</span></a>
</li>
<li class="sport sezione_2 sezione">
<a  href="https://www.newburytoday.co.uk/section/2/sport"  ><span>Sport</span></a>
</li>
<li class="business sezione_16 sezione">
<a  href="https://www.newburytoday.co.uk/section/16/business"  ><span>Business</span></a>
</li>
<li class="jobs sezione_111 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/111/jobs111"  ><span>Jobs</span></a>
</li>
<li class="leisure sezione_87 sezione">
<a  href="https://www.newburytoday.co.uk/section/87/Leisure"  ><span>Leisure</span></a>
</li>
<li class="what-s-on sezione_14 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/14/whats-on"  ><span>What&rsquo;s On</span></a>
</li>
<li class="digital-editions sezione_53 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/53/digital-editions"  ><span>Digital Editions</span></a>
</li>
<li class="picture-ordering sezione_24 index">
<a rel="nofollow" href="http://www.newburyweeklynews.zenfolio.com" onclick="window.open(this.href,'',''); return false" ><span>Picture Ordering</span></a>
</li>
<li class="out---about sezione_10 sezione">
<a  href="https://www.newburytoday.co.uk/section/10/out-about-magazine"  ><span>Out &amp; About</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_a080f813-459e-4a25-9767-6773c9baca4e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_a080f813-459e-4a25-9767-6773c9baca4e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
    
</div><!--container_menu_tab_three_article_subsection-->
            
    </div><!--container_center-->
    
        
        
      
      
       
    
        
        <div data-render="true"  class="bannervcms banner_billboard_970x250 " format="billboard_970x250" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Billboard', [970, 250], 'div-gpt-ad-1495699026451-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Billboard -->
<div id='div-gpt-ad-1495699026451-0' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495699026451-0'); });
</script>
</div>
<script type="text/javascript">incrementAdvImpression(846);</script>
</div>
      
      
      
</div><!--container_head-->
    <div class="overbox_full">
        <div class="overbox_column_680_left">
            
<div class="breadcrumbs_orizzontale box_horizontal_breadcrumbs">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_48 poll">
                                <a href="https://www.newburytoday.co.uk/section/48/poll">Poll</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
             
            


    <div class="article_top_element null">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Where should Newbury Bus Station be located?</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">What is the best place for a bus station in Newbury town centre?</h2>
    </div>  






    <div class="box_article_top_element_info_author">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Andy Murrill" src="images/foto_user.png" alt="Andy Murrill" height="70" width="70" />
                  </div>
          <p itemprop="datePublished" class="data_articolo data">Mon, 16 Apr 2018</p><div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Andy Murrill</p></div>
                  <div class="author_phone"><p class="author_phone_label">Contact: </p><p class="author_phone_value">Mobile</p></div>
                  
    </div>  






    <div class="article_top_element null">
    
            <div class="multimedia sondaggio" id="multimedia_59f4f45d-a0ba-4309-beb3-38aef6607bbc">                
            <meta itemprop="thumbnailUrl" content="https://www.newburytoday.co.uk/resizer/680/-1/true/1523876635781.jpg--where_should_newbury_bus_station_be_located_.jpg?1523876635000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Where should Newbury Bus Station be located?" src="resizer/680/-1/true/1523876635781.jpg--where_should_newbury_bus_station_be_located_.jpg?1523876635000" alt="Where should Newbury Bus Station be located?"  width="680" />
                        
                    </div>
                </div>
    </div>  


        	<div class="overbox_column_article_sx">
	

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_print">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 23903 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div class="overbox_column_article_dx">
    

<script type="text/javascript">
   document.write('<div class="tags box_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">ALSO FOLLOW: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=Bus station&idcanale=1">Bus station</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=poll&idcanale=1">poll</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

	



<script type="text/javascript" src="!panel/js/shadowbox/shadowbox.js"></script>
    <link type="text/css" rel="stylesheet" href="!panel/js/shadowbox/shadowbox.css" >
    <script type="text/javascript">
      function votePoll(pollId, voteId,recaptchaResponse) {
        $.get("/widget/sondaggio/risposte.jsp", {idsondaggio: pollId, idvoto: voteId, recaptchaResponse: recaptchaResponse}, function(data){

          if(data.indexOf('ko')!=-1){
            $.confirm({
              'title'        : 'Dear user,',
              'message'	: "you already voted this poll",
              'buttons'	: {'Ok':{'class':'red'}}
            });
          } else {
            $.confirm({
              'title'        : 'Dear user,',
              'message'	: "Thanks for your vote, it will be counted in a few minutes",
              'buttons'	: {'Ok':{
                'class':'red',
                'action': function(){
                  location.reload();
                }
              }}
            });
          }
        });
      }
    </script><script type="text/javascript">
        function votas(element,sond,risp){
          votePoll(sond, risp);
        }
      </script>
    <script type="text/javascript">
    Shadowbox.init();
    </script>
    <div class="Sondaggio_box_orizzontal" id="sondaggio23903">

        
                <div class="container_response"    >
                    
                            <div class="response"><p>Where it is now, in Market Street</p></div>
                        <button class="poll_vote_button" onclick="votas(this,23903,999)">Vote</button>
        </div>
            
                <div class="container_response"    >
                    
                            <div class="response"><p>The Wharf</p></div>
                        <button class="poll_vote_button" onclick="votas(this,23903,1000)">Vote</button>
        </div>
            
                <div class="container_response"    >
                    
                            <div class="response"><p>Somewhere else (please specify using comment facility)</p></div>
                        <button class="poll_vote_button" onclick="votas(this,23903,1001)">Vote</button>
        </div>
            
                <div class="container_response"    >
                    
                            <div class="response"><p>I don't know</p></div>
                        <button class="poll_vote_button" onclick="votas(this,23903,1002)">Vote</button>
        </div>
            
                <div class="container_response"    >
                    
                            <div class="response"><p>I don't care, I never use the bus</p></div>
                        <button class="poll_vote_button" onclick="votas(this,23903,1003)">Vote</button>
        </div>
            
    </div>





    <div class="article_body">
    
    </div>  

     
	

        
        <div data-render="true"  class="bannervcms banner_taboola_below_article_thumbnail_1x1 " format="taboola_below_article_thumbnail_1x1" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-2r-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(847);</script>
</div>
      
      
      

	
	<div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on Newbury Weekly News</p>
        </div>
        <form name="" method="post" action="/poll/poll/23903/where-should-newbury-bus-station-be-located.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

            <a class="anchor" id="anchor_comment" style="visibility: hidden;"></a>
            <div class="commenti container_box_commento" id="6926e17b-7d3e-4e94-bed1-b6ad274e90fe"><p class="occhiello_titolo">Article comments<ul>
<li itemprop="comment" commentid="8089" id="comment-8089" >
<div>
<p class="autore">Oldmoaner</p>
<p class="data">16/04/2018 - 13:01</p>
<p class="testo">Worst Berkshire Council should use the publicly owned land for public use and design a proper gate way to Newbury so people can arrive at a transport hub which connects to work, home or leisure.  You can not move the railway station but the bus station could be adjacent. It shows how short sighted the council were when they sold out Parkway, now they are giving the land to a developer to build, own and rent out apartments all for his own profit. Don't forget their vision, a bit here a bit there but nothing to join them together. This is not a vision just lazy quick fix fiddles.</p>
<p class="rispondi"><a href="javascript: void(0)">Reply</a></p>
</div>
</li>
<li itemprop="comment" commentid="8088" id="comment-8088" >
<div>
<p class="autore">NewburyLad</p>
<p class="data">16/04/2018 - 13:01</p>
<p class="testo">By the railway station.</p>
<p class="rispondi"><a href="javascript: void(0)">Reply</a></p>
</div>
</li>
</ul>
<p class="loading" style="display:none"></p>            
            </div>
            <script type="text/javascript">
                $(function(){
                    var showMore=false;
                    
                    
                
                    
                    var offset=0;
                    function showMoreComments(){
                        if(!showMore){                            
                            return false;
                        }
                        $('#6926e17b-7d3e-4e94-bed1-b6ad274e90fe .loading').show();
                        
                        offset+=4;                        
                        $.ajax({
                           url: '/widget/articolo/commenti.jsp',
                           data: {
                               id_articolo: 23903,
                               offset: offset,
                               howMany: 4,
                               elementsOrder: 'foto,autore,data,testo,rispondi',
                               dateformat: 'dd\/MM\/yyyy - HH:hh',
                               dim_img: '40x40',
                               ajaxReq: true
                           },
                           dataType: 'html',
                           success: function(html){
                                var topLast = $('.commenti li').last().offset().top;
                                var el = $('<html><head></head><body>'+html+'</body></html>');
                                $('.commenti > ul').append(el.find('ul').first().html());
                                if( el.find('.showMore').length == 0){
                                    $('.commenti .showMore').remove();
                                    showMore=false;
                                }
                                $('html,body').animate({ scrollTop: topLast }, 1000);
                                $('#6926e17b-7d3e-4e94-bed1-b6ad274e90fe .loading').hide();
                           }
                        });
                    }
                    
                    $('.commenti .showMore').click(showMoreComments);
                                                            
                });
            </script>
            
<script type="text/javascript">
      var max_characters=1000;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="23903" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&appId=871128692947991&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.newburytoday.co.uk\/poll\/poll\/23903\/where-should-newbury-bus-station-be-located.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="600" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
</div>
        	 
        	




        </div>
        <div class="overbox_column_300">
        	
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 " format="rectangle_300x250_1" ><script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/MPU1', [300, 250], 'div-gpt-ad-1464912054110-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- /167733737/MPU1 -->
<div id='div-gpt-ad-1464912054110-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464912054110-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(801);</script>
</div>
      
      
      
<div class="most_read_most_commented_section">
    
<div class="tab_menu tab_menu_most_read_most_commented" id="e93cc235-e88b-4a5b-8b0e-c8923ea185ba"></div>


        
    <div class="most_read most_read_section tab_most_read" id="593183eb-bd84-4495-ac16-2dca11747128">
        <div class="cont"><div class="box pos1 articolo"><p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/23852/thief-steals-94-year-old-s-wallet-in-newbury-and-then-raids-his-bank-account.html">Thief steals 94-year-old's wallet in Newbury and then raids his bank account</a></p>
            <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/23852/thief-steals-94-year-old-s-wallet-in-newbury-and-then-raids-his-bank-account.html"><img alt="Thief steals 94-year-old's wallet in Newbury and then raids his bank account" title="Thief steals 94-year-old's wallet in Newbury and then raids his bank account" src="https://www.newburytoday.co.uk/resizer/95/50/true/1523453094360.jpg--.jpg?1523453094000" /></a></div>
            </div><div class="box pos2 articolo"><p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/23865/drop-in-session-for-six-month-road-closure.html">Drop in session for six-month road closure</a></p>
            <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/23865/drop-in-session-for-six-month-road-closure.html"><img alt="Burst water main leads to road closure " title="Burst water main leads to road closure " src="https://www.newburytoday.co.uk/resizer/95/50/true/1504859519680.jpg--.jpg?1504859519000" /></a></div>
            </div><div class="box pos3 articolo"><p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/23891/good-samaritan-drink-driver-claims-she-was-helping-heartbroken-friend.html">Good Samaritan? Drink-driver claims she was helping heartbroken friend</a></p>
            <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/23891/good-samaritan-drink-driver-claims-she-was-helping-heartbroken-friend.html"><img alt="Good Samaritan? Drink-driver claims she was helping heartbroken friend" title="Good Samaritan? Drink-driver claims she was helping heartbroken friend" src="https://www.newburytoday.co.uk/resizer/95/50/true/1422444787704.jpg--.jpg" /></a></div>
            </div><div class="box pos4 articolo"><p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/23855/thatcham-motorist-was-still-over-limit-morning-after.html">Thatcham motorist was still over limit morning after</a></p>
            <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/23855/thatcham-motorist-was-still-over-limit-morning-after.html"><img alt="Thatcham motorist was still over limit morning after" title="Thatcham motorist was still over limit morning after" src="https://www.newburytoday.co.uk/resizer/95/50/true/1422444787704.jpg--.jpg" /></a></div>
            </div><script type="text/javascript">var divs=$('#593183eb-bd84-4495-ac16-2dca11747128 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#593183eb-bd84-4495-ac16-2dca11747128 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->
    
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 most_commented_section tab_most_commented" id="box_a67bb6e5-0aca-4669-af14-b45a295e6939">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo news News">
                                <article>
                                <p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/23870/senior-councillor-apologies-over-transphobic-retweet.html">Senior councillor apologies over ‘transphobic’ retweet</a></p>
                                    <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/23870/senior-councillor-apologies-over-transphobic-retweet.html"><img alt="Future funding for libraries will not come from parish donations" title="Future funding for libraries will not come from parish donations" src="https://www.newburytoday.co.uk/resizer/95/50/true/1488301240734_1488301829.jpg--.jpg?1488301829000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo news News">
                                <article>
                                <p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/23852/thief-steals-94-year-old-s-wallet-in-newbury-and-then-raids-his-bank-account.html">Thief steals 94-year-old's wallet in Newbury and then raids his bank account</a></p>
                                    <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/23852/thief-steals-94-year-old-s-wallet-in-newbury-and-then-raids-his-bank-account.html"><img alt="Thief steals 94-year-old's wallet in Newbury and then raids his bank account" title="Thief steals 94-year-old's wallet in Newbury and then raids his bank account" src="https://www.newburytoday.co.uk/resizer/95/50/true/1523453094360.jpg--.jpg?1523453094000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo news News">
                                <article>
                                <p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/23824/what-is-your-favourite-piece-of-public-art-in-west-berks-and-north-hants.html">What is your favourite piece of public art in West Berks and North Hants?</a></p>
                                    <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/23824/what-is-your-favourite-piece-of-public-art-in-west-berks-and-north-hants.html"><img alt="What is your favourite piece of public art in West Berks and North Hants?" title="What is your favourite piece of public art in West Berks and North Hants?" src="https://www.newburytoday.co.uk/resizer/95/50/true/1522939656670.jpg--.jpg?1522939657000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 sondaggio poll News">
                                <article>
                                <p class="titolo"><a href="https://www.newburytoday.co.uk/poll/poll/23831/if-there-were-a-full-council-election-in-west-berks-in-may-who-would-you-vote-for.html">If there were full council elections in West Berks in May, who would you vote for?</a></p>
                                    <div class="cont_foto"><a href="https://www.newburytoday.co.uk/poll/poll/23831/if-there-were-a-full-council-election-in-west-berks-in-may-who-would-you-vote-for.html"><img alt="If there were a full council election in West Berks in May, who would you vote for?" title="If there were a full council election in West Berks in May, who would you vote for?" src="https://www.newburytoday.co.uk/resizer/95/50/true/1522999159888.jpg--.jpg?1522999159000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a67bb6e5-0aca-4669-af14-b45a295e6939.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--most_read_most_commented_section-->


        
        <div data-render="true"  class="bannervcms banner_taboola-right-rail-thumbnails " format="taboola-right-rail-thumbnails" ><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr-a',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(848);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 " format="rectangle_300x250_2" ><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/MPU2', [300, 250], 'div-gpt-ad-1499335221548-0').addService(googletag.pubads());
    googletag.defineSlot('/167733737/DoubleMPU', [300, 600], 'div-gpt-ad-1499335221548-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /167733737/MPU2 -->
<div id='div-gpt-ad-1499335221548-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499335221548-0'); });
</script>
</div>

<!-- /167733737/DoubleMPU -->
<div id='div-gpt-ad-1499335221548-1' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499335221548-1'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(792);</script>
</div>
      
      
      

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3342b4ab-1376-4333-a9ab-d2c36dce7b59.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

<div class="box_preview_auto_video">
    
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_video_slide" id="box_2ab4a654-c814-41ae-9609-d774a0307111">
            
                <p class="occhiello_titolo">Videos
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo artsents News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/arts---ents/23874/meet-the-artists.html"><img alt="Meet the artists" title="Meet the artists" src="https://www.newburytoday.co.uk/resizer/300/190/true/1523608032883.jpg--.jpg?1523608033000" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/arts---ents/23874/meet-the-artists.html">Meet the artists</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 video sport News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.newburytoday.co.uk/video/sport/23545/park-house-girls-leading-the-rugby-charge.html"><img alt="Park House School's girls rugby team" title="Park House School's girls rugby team" src="https://www.newburytoday.co.uk/resizer/300/190/true/4547c8f7fc031f99f856c0e19029505b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/video/sport/23545/park-house-girls-leading-the-rugby-charge.html">Park House girls are leading the rugby charge</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo news News">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/home/23472/madison-and-beth-s-posters-will-help-keep-our-waterways-clean.html"><img alt="Madison and Beth's posters will help keep our waterways clean" title="Madison and Beth's posters will help keep our waterways clean" src="https://www.newburytoday.co.uk/resizer/300/190/true/1518794349082.jpg--.jpg?1518794351000" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/home/23472/madison-and-beth-s-posters-will-help-keep-our-waterways-clean.html">Madison and Beth's posters will help keep our waterways clean</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_2ab4a654-c814-41ae-9609-d774a0307111 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_2ab4a654-c814-41ae-9609-d774a0307111 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:6000,
                       pager:true,
                       pagerSelector: '#box_2ab4a654-c814-41ae-9609-d774a0307111 .punti_slide'
                   
               });
           
               $('#box_2ab4a654-c814-41ae-9609-d774a0307111').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2ab4a654-c814-41ae-9609-d774a0307111.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
    
    
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_video_small" id="box_146ada8a-11da-4bb8-8c64-b941bbb13ef8">
            
                <p class="occhiello_titolo"><a href="https://www.newburytoday.co.uk/section/26/video-gallery">Video Gallery</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/23466/newbury-diamond-couple-say-that-60-years-have-gone-so-quickly.html"><img alt="Newbury diamond couple say that 60 years have &lsquo;gone so quickly&rsquo;" title="Newbury diamond couple say that 60 years have &lsquo;gone so quickly&rsquo;" src="https://www.newburytoday.co.uk/resizer/95/65/true/1518778275870.jpg--.jpg?1518778277000" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/23466/newbury-diamond-couple-say-that-60-years-have-gone-so-quickly.html">Newbury diamond couple say that 60 years have ‘gone so quickly’</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/news/news/23332/mystery-mum-wins-support-for-fake-speed-camera.html"><img alt="Mystery mum wins support for fake speed cam" title="Mystery mum wins support for fake speed cam" src="https://www.newburytoday.co.uk/resizer/95/65/true/GN4_DAT_544924.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/news/news/23332/mystery-mum-wins-support-for-fake-speed-camera.html">Mystery mum wins support for fake speed camera</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/video/news/23262/hi-mummy-and-daddy.html"><img alt="Hi mummy and daddy" title="Hi mummy and daddy" src="https://www.newburytoday.co.uk/resizer/95/65/true/130d29d1225f104a8edadb2f56faef3f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/video/news/23262/hi-mummy-and-daddy.html">Hi mummy and daddy</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video news News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/video/news/22612/woman-jailed-for-puppy-farm-fraud.html"><img alt="Woman jailed for puppy farm fraud" title="Woman jailed for puppy farm fraud" src="https://www.newburytoday.co.uk/resizer/95/65/true/1949eeea64d592cc2a603373a851796e.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.newburytoday.co.uk/video/news/22612/woman-jailed-for-puppy-farm-fraud.html">Woman jailed for puppy farm fraud</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_146ada8a-11da-4bb8-8c64-b941bbb13ef8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>


        
        <div data-render="true"  class="bannervcms banner_OnScroll_Right_Rail " format="OnScroll_Right_Rail" ><!-- Newbury Today - Sticky MPU -->
<div id="onscroll-ad-newbury-today-sticky-mpu"></div>


<!-- OnScroll tag: newbury today container -->
<script src="//tags.onscroll.com/58a3f2b6-95eb-43fd-ab08-f795701463ce/tag.min.js" async defer></script>
<script type="text/javascript">incrementAdvImpression(849);</script>
</div>
      
      
      

        </div>
        <div class="cont_box_auto_five_preview_dedicated">
    
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_auto_five_preview_dedicated box_auto_five_preview_dedicated_double" id="box_858156f2-cc37-473a-b795-6a581cb975db">
            
                <p class="occhiello_titolo"><a href="https://www.newburytoday.co.uk/section/48/poll">Poll</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 sondaggio poll News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/poll/poll/23903/where-should-newbury-bus-station-be-located.html"><img alt="Where should Newbury Bus Station be located?" title="Where should Newbury Bus Station be located?" src="https://www.newburytoday.co.uk/resizer/155/110/true/1523876635781.jpg--.jpg?1523876635000" /></a></div>
                                    <div class="divcont "><span class="sezione"><a href="https://www.newburytoday.co.uk/section/48/poll">Poll</a></span><p class="titolo"><a href="https://www.newburytoday.co.uk/poll/poll/23903/where-should-newbury-bus-station-be-located.html">Where should Newbury Bus Station be located?</a></p>
                                    <p class="sottotitolo"><a href="https://www.newburytoday.co.uk/poll/poll/23903/where-should-newbury-bus-station-be-located.html">What is the best place for a bus station in Newbury town centre?</a></p><div class="divcont2 "><p class="comments"><a href="https://www.newburytoday.co.uk/poll/poll/23903/where-should-newbury-bus-station-be-located.html#anchor_comment"><span>2</span>comments</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw d994a137-0de7-4d68-af6a-165112fa9e06">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.newburytoday.co.uk/poll/poll/23903/where-should-newbury-bus-station-be-located.html" data-text="Where should Newbury Bus Station be located?" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d994a137-0de7-4d68-af6a-165112fa9e06 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d994a137-0de7-4d68-af6a-165112fa9e06 .sharre_fb_tw, .d994a137-0de7-4d68-af6a-165112fa9e06 .buttons').on({
                mouseenter:function(){
                    $('.d994a137-0de7-4d68-af6a-165112fa9e06  .buttons').show();
                    if($('.d994a137-0de7-4d68-af6a-165112fa9e06  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.newburytoday.co.uk/poll/poll/23903/where-should-newbury-bus-station-be-located.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.newburytoday.co.uk/poll/poll/23903/where-should-newbury-bus-station-be-located.html');
			twitter.attr('data-url', 'https://www.newburytoday.co.uk/poll/poll/23903/where-should-newbury-bus-station-be-located.html');
			twitter.attr('data-text', 'Where should Newbury Bus Station be located?');
                        twitter.text('Tweet');
                        
                        
                        $('.d994a137-0de7-4d68-af6a-165112fa9e06  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d994a137-0de7-4d68-af6a-165112fa9e06  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 sondaggio poll News">
                                <article>
                                <div class="cont_foto"><a href="https://www.newburytoday.co.uk/poll/poll/23831/if-there-were-a-full-council-election-in-west-berks-in-may-who-would-you-vote-for.html"><img alt="If there were a full council election in West Berks in May, who would you vote for?" title="If there were a full council election in West Berks in May, who would you vote for?" src="https://www.newburytoday.co.uk/resizer/155/110/true/1522999159888.jpg--.jpg?1522999159000" /></a></div>
                                    <div class="divcont "><span class="sezione"><a href="https://www.newburytoday.co.uk/section/48/poll">Poll</a></span><p class="titolo"><a href="https://www.newburytoday.co.uk/poll/poll/23831/if-there-were-a-full-council-election-in-west-berks-in-may-who-would-you-vote-for.html">If there were full council elections in West Berks in May, who would you vote for?</a></p>
                                    <p class="sottotitolo"><a href="https://www.newburytoday.co.uk/poll/poll/23831/if-there-were-a-full-council-election-in-west-berks-in-may-who-would-you-vote-for.html">Who would get your vote if West Berkshire Council went to the polls next month?</a></p><div class="divcont2 "><p class="comments"><a href="https://www.newburytoday.co.uk/poll/poll/23831/if-there-were-a-full-council-election-in-west-berks-in-may-who-would-you-vote-for.html#anchor_comment"><span>7</span>comments</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw ab900dbd-0967-40c9-b2d1-57b5655c628c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.newburytoday.co.uk/poll/poll/23831/if-there-were-a-full-council-election-in-west-berks-in-may-who-would-you-vote-for.html" data-text="If there were full council elections in West Berks in May, who would you vote for?" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.ab900dbd-0967-40c9-b2d1-57b5655c628c .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.ab900dbd-0967-40c9-b2d1-57b5655c628c .sharre_fb_tw, .ab900dbd-0967-40c9-b2d1-57b5655c628c .buttons').on({
                mouseenter:function(){
                    $('.ab900dbd-0967-40c9-b2d1-57b5655c628c  .buttons').show();
                    if($('.ab900dbd-0967-40c9-b2d1-57b5655c628c  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.newburytoday.co.uk/poll/poll/23831/if-there-were-a-full-council-election-in-west-berks-in-may-who-would-you-vote-for.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.newburytoday.co.uk/poll/poll/23831/if-there-were-a-full-council-election-in-west-berks-in-may-who-would-you-vote-for.html');
			twitter.attr('data-url', 'https://www.newburytoday.co.uk/poll/poll/23831/if-there-were-a-full-council-election-in-west-berks-in-may-who-would-you-vote-for.html');
			twitter.attr('data-text', 'If there were full council elections in West Berks in May, who would you vote for?');
                        twitter.text('Tweet');
                        
                        
                        $('.ab900dbd-0967-40c9-b2d1-57b5655c628c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.ab900dbd-0967-40c9-b2d1-57b5655c628c  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_858156f2-cc37-473a-b795-6a581cb975db.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    
    
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_auto_five_preview_dedicated box_auto_five_preview_dedicated_triple" id="box_ef74ff77-2ef1-4dff-ab68-646f62bf9ce0">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 sondaggio poll News">
                                <article>
                                <div class="divcont "><span class="sezione"><a href="https://www.newburytoday.co.uk/section/48/poll">Poll</a></span><p class="titolo"><a href="https://www.newburytoday.co.uk/poll/poll/23722/do-you-agree-with-culling-badgers-in-west-berkshire.html">Do you agree with culling badgers in West Berkshire?</a></p>
                                    <div class="divcont2 "><p class="comments"><a href="https://www.newburytoday.co.uk/poll/poll/23722/do-you-agree-with-culling-badgers-in-west-berkshire.html#anchor_comment"><span>11</span>comments</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw 95aa3f7b-e6b7-4bde-b63c-ddad08c6e8c4">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.newburytoday.co.uk/poll/poll/23722/do-you-agree-with-culling-badgers-in-west-berkshire.html" data-text="Do you agree with culling badgers in West Berkshire?" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.95aa3f7b-e6b7-4bde-b63c-ddad08c6e8c4 .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.95aa3f7b-e6b7-4bde-b63c-ddad08c6e8c4 .sharre_fb_tw, .95aa3f7b-e6b7-4bde-b63c-ddad08c6e8c4 .buttons').on({
                mouseenter:function(){
                    $('.95aa3f7b-e6b7-4bde-b63c-ddad08c6e8c4  .buttons').show();
                    if($('.95aa3f7b-e6b7-4bde-b63c-ddad08c6e8c4  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.newburytoday.co.uk/poll/poll/23722/do-you-agree-with-culling-badgers-in-west-berkshire.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.newburytoday.co.uk/poll/poll/23722/do-you-agree-with-culling-badgers-in-west-berkshire.html');
			twitter.attr('data-url', 'https://www.newburytoday.co.uk/poll/poll/23722/do-you-agree-with-culling-badgers-in-west-berkshire.html');
			twitter.attr('data-text', 'Do you agree with culling badgers in West Berkshire?');
                        twitter.text('Tweet');
                        
                        
                        $('.95aa3f7b-e6b7-4bde-b63c-ddad08c6e8c4  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.95aa3f7b-e6b7-4bde-b63c-ddad08c6e8c4  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 sondaggio poll News">
                                <article>
                                <div class="divcont "><span class="sezione"><a href="https://www.newburytoday.co.uk/section/48/poll">Poll</a></span><p class="titolo"><a href="https://www.newburytoday.co.uk/poll/poll/23588/what-s-your-favourite-chain-restaurant-in-newbury-town-centre.html">What's your favourite chain restaurant in Newbury town centre?</a></p>
                                    <div class="divcont2 "><p class="comments"><a href="https://www.newburytoday.co.uk/poll/poll/23588/what-s-your-favourite-chain-restaurant-in-newbury-town-centre.html#anchor_comment"><span>3</span>comments</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw affaef48-b1a3-4527-ab9f-bdad3c9392cb">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.newburytoday.co.uk/poll/poll/23588/what-s-your-favourite-chain-restaurant-in-newbury-town-centre.html" data-text="What's your favourite chain restaurant in Newbury town centre?" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.affaef48-b1a3-4527-ab9f-bdad3c9392cb .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.affaef48-b1a3-4527-ab9f-bdad3c9392cb .sharre_fb_tw, .affaef48-b1a3-4527-ab9f-bdad3c9392cb .buttons').on({
                mouseenter:function(){
                    $('.affaef48-b1a3-4527-ab9f-bdad3c9392cb  .buttons').show();
                    if($('.affaef48-b1a3-4527-ab9f-bdad3c9392cb  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.newburytoday.co.uk/poll/poll/23588/what-s-your-favourite-chain-restaurant-in-newbury-town-centre.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.newburytoday.co.uk/poll/poll/23588/what-s-your-favourite-chain-restaurant-in-newbury-town-centre.html');
			twitter.attr('data-url', 'https://www.newburytoday.co.uk/poll/poll/23588/what-s-your-favourite-chain-restaurant-in-newbury-town-centre.html');
			twitter.attr('data-text', 'What\'s your favourite chain restaurant in Newbury town centre?');
                        twitter.text('Tweet');
                        
                        
                        $('.affaef48-b1a3-4527-ab9f-bdad3c9392cb  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.affaef48-b1a3-4527-ab9f-bdad3c9392cb  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 sondaggio poll News">
                                <article>
                                <div class="divcont "><span class="sezione"><a href="https://www.newburytoday.co.uk/section/48/poll">Poll</a></span><p class="titolo"><a href="https://www.newburytoday.co.uk/poll/poll/23562/what-s-your-favourite-pole.html">What's your favourite Pole?</a></p>
                                    <div class="divcont2 "><p class="comments"><a href="https://www.newburytoday.co.uk/poll/poll/23562/what-s-your-favourite-pole.html#anchor_comment"><span>1</span>comment</a></p>
                                                    
                                                    <div class="social ">
                                                        
    <div class="cont_sharre_fb_tw d4a2f873-85c7-468b-b1cc-e446752a17de">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.newburytoday.co.uk/poll/poll/23562/what-s-your-favourite-pole.html" data-text="What's your favourite Pole?" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
          if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            $('.d4a2f873-85c7-468b-b1cc-e446752a17de .sharre_fb_tw').sharrre({
                share: {
                  facebook: true
                },
                buttons: {          
                  facebook: {layout: 'button_count', lang: 'it_IT'}
                },
                facebookAccessToken: '',
                enableHover: false,
                render: function(api, options){
                    if(options.total==0){
                        $(api.element).addClass('zero_share_count');
                    }                    
                },
                showButtons: false
            });
            var timer;
            $('.d4a2f873-85c7-468b-b1cc-e446752a17de .sharre_fb_tw, .d4a2f873-85c7-468b-b1cc-e446752a17de .buttons').on({
                mouseenter:function(){
                    $('.d4a2f873-85c7-468b-b1cc-e446752a17de  .buttons').show();
                    if($('.d4a2f873-85c7-468b-b1cc-e446752a17de  .buttons .share_toolbox').length==0){
                        var facebook = $('<div>');
                        facebook.addClass('fb-share-button');
                        facebook.attr('data-href', 'https://www.newburytoday.co.uk/poll/poll/23562/what-s-your-favourite-pole.html');
                        facebook.attr('data-type', 'button_count');
                        
                        var twitter = $('<a>');
                        twitter.addClass('twitter-share-button');
                        twitter.attr('href', 'https://www.newburytoday.co.uk/poll/poll/23562/what-s-your-favourite-pole.html');
			twitter.attr('data-url', 'https://www.newburytoday.co.uk/poll/poll/23562/what-s-your-favourite-pole.html');
			twitter.attr('data-text', 'What\'s your favourite Pole?');
                        twitter.text('Tweet');
                        
                        
                        $('.d4a2f873-85c7-468b-b1cc-e446752a17de  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter));
                        try{
                            FB.XFBML.parse();
                        }catch(ex){}
                        try{
                            twttr.widgets.load()
                        }catch(ex){}                      
                    }
                    clearTimeout(timer);
                },
                mouseleave: function(){
                    timer= setTimeout( function(){
                        $('.d4a2f873-85c7-468b-b1cc-e446752a17de  .buttons').hide();
                    }, 200);
                }
            });
            }
            });
    </script>


                                                    </div>
                                       </div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ef74ff77-2ef1-4dff-ab68-646f62bf9ce0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
        <div class="cont_joined_banner_240x190">
    
        
        
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_join_240x190_2 " format="join_240x190_2" ><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Prime-Slots', [240, 190], 'div-gpt-ad-1446742771440-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Prime-Slots -->
<div id='div-gpt-ad-1446742771440-0' style='height:190px; width:240px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446742771440-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(794);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_join_240x190_3 " format="join_240x190_3" ><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Prime-Slots', [240, 190], 'div-gpt-ad-1446742830099-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Prime-Slots -->
<div id='div-gpt-ad-1446742830099-0' style='height:190px; width:240px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446742830099-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(795);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_join_240x190_4 " format="join_240x190_4" ><script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167733737/Prime-Slots', [240, 190], 'div-gpt-ad-1446826475835-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- /167733737/Prime-Slots -->
<div id='div-gpt-ad-1446826475835-0' style='height:190px; width:240px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446826475835-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(796);</script>
</div>
      
      
      
</div>
    </div>
        <link rel="stylesheet" type="text/css" href="https://www.newburytoday.co.uk/css/news_footer_layout_css.jsp?v=1502363016000" /><div class="overbox_footer">
    <div class="cont_menu">		
    
        
                    <div class="menu news_footer_menu" id="box_d456d589-f66e-451e-9b59-87bd2e299633">
                    <ul class="menu_1">
<li class="news sezione_9 sezione">
<a  href="https://www.newburytoday.co.uk/section/9/news"  ><span>News</span></a>
</li>
<li class="sport sezione_2 sezione">
<a  href="https://www.newburytoday.co.uk/section/2/sport"  ><span>Sport</span></a>
</li>
<li class="business sezione_16 sezione">
<a  href="https://www.newburytoday.co.uk/section/16/business"  ><span>Business</span></a>
</li>
<li class="forum sezione_29 sezione">
<a rel="nofollow" href="http://forum.newburytoday.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Forum</span></a>
</li>
<li class="picture-ordering sezione_24 index">
<a rel="nofollow" href="http://www.newburyweeklynews.zenfolio.com" onclick="window.open(this.href,'',''); return false" ><span>Picture Ordering</span></a>
</li>
<li class="nostalgia sezione_47 index">
<a  href="https://www.newburytoday.co.uk/section/47/nostalgia"  ><span>Nostalgia</span></a>
</li>
<li class="digital-editions sezione_53 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/53/digital-editions"  ><span>Digital Editions</span></a>
</li>
<li class="fullscreen sezione_54 index">
<a  href="http://www.newburytoday.co.uk/flipview/fullscreen/news/" onclick="window.open(this.href,'',''); return false" ><span>Fullscreen</span></a>
</li>
<li class="ad-slot-positions sezione_79 index">
<a rel="nofollow" href="https://user-5867488766.cld.bz/Digital-Media-Pack" onclick="window.open(this.href,'',''); return false" ><span>Ad Slot Positions</span></a>
</li>
</ul>

                    </div>
    
    
        
                    <div class="menu news_footer_minor_menu" id="box_3c6f55e3-d56e-475a-98c0-d3876368ac46">
                    <ul class="menu_1">
<li class="about-us sezione_34 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/34/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_35 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/35/contact-us"  ><span>Contact Us</span></a>
</li>
<li class="accessibility sezione_36 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/36/accessibility"  ><span>Accessibility</span></a>
</li>
<li class="disclaimer sezione_37 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/37/disclaimer"  ><span>Disclaimer</span></a>
</li>
<li class="privacy-policy sezione_38 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/38/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="web-site-ts-cs sezione_39 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/39/web-site-ts-cs"  ><span>Web Site Ts&amp;Cs</span></a>
</li>
<li class="advertisers-ts---cs sezione_40 pagina-bianca">
<a rel="nofollow" href="userUpload/TermsandConditionsofAcceptanceofAdvertisements100614.pdf"  ><span>Advertisers Ts &amp; Cs</span></a>
</li>
<li class="cookies sezione_41 pagina-bianca">
<a  href="https://www.newburytoday.co.uk/section/41/cookies"  ><span>Cookies</span></a>
</li>
</ul>

                    </div>
    
</div>

    <div class="overbox_copyright">
        

<div class="copyright copyright_footer">
        
         <p>Newbury News Limited - Newspaper House, Faraday Road, Newbury</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->
       
    </div><!--overbox_copyright-->
</div><!--overbox_footer-->
</div><!--container-->

    <script type="text/javascript" src="https://www.newburytoday.co.uk/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.newburytoday.co.uk/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.newburytoday.co.uk/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=23903" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".tab_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".tab_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.tab_most_read{ display:none; }</style>');
    $('.tab_most_read').addClass('e6e49f33-15f0-4fb6-af1a-3ae92f09e5a6');
    $('#e93cc235-e88b-4a5b-8b0e-c8923ea185ba').append('<p class="label_tab label_tab_1">Most Read</p>');
    $('#e93cc235-e88b-4a5b-8b0e-c8923ea185ba .label_tab_1').bind('click loadFirst',function(){
        $('#e93cc235-e88b-4a5b-8b0e-c8923ea185ba .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.e6e49f33-15f0-4fb6-af1a-3ae92f09e5a6').hide();
        $('.tab_most_read').show();
        if($(".tab_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".tab_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.tab_most_commented{ display:none; }</style>');
    $('.tab_most_commented').addClass('e6e49f33-15f0-4fb6-af1a-3ae92f09e5a6');
    $('#e93cc235-e88b-4a5b-8b0e-c8923ea185ba').append('<p class="label_tab label_tab_2">Most Commented</p>');
    $('#e93cc235-e88b-4a5b-8b0e-c8923ea185ba .label_tab_2').bind('click loadFirst',function(){
        $('#e93cc235-e88b-4a5b-8b0e-c8923ea185ba .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.e6e49f33-15f0-4fb6-af1a-3ae92f09e5a6').hide();
        $('.tab_most_commented').show();
        if($(".tab_most_commented .tipo_visualizzazione_menu p").length > 0){
                $(".tab_most_commented .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#e93cc235-e88b-4a5b-8b0e-c8923ea185ba p:first').click()
//]]>
</script>

      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu news_footer_menu\" id=\"box_d456d589-f66e-451e-9b59-87bd2e299633\">\n                    <ul class=\"menu_1\">\n<li class=\"news sezione_9 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/9/news\"  ><span>News<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"all-districts sezione_4 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/4/all-districts\"  ><span>All Districts<\/span><\/a>\n<\/li>\n<li class=\"hungerford sezione_6 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/6/hungerford\"  ><span>Hungerford<\/span><\/a>\n<\/li>\n<li class=\"thatcham sezione_5 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/5/thatcham\"  ><span>Thatcham<\/span><\/a>\n<\/li>\n<li class=\"hampshire sezione_7 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/7/hampshire\"  ><span>Hampshire<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"sport sezione_2 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/2/sport\"  ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"arts---ents sezione_3 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/3/arts-ents\"  ><span>Arts &amp; Ents<\/span><\/a>\n<\/li>\n<li class=\"food-and-drink sezione_11 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/11/food-and-drink\"  ><span>Food and Drink<\/span><\/a>\n<\/li>\n<li class=\"what-s-on sezione_14 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/section/14/whats-on\"  ><span>What&rsquo;s On<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"business sezione_16 sezione\">\n<a  href=\"https://www.newburytoday.co.uk/section/16/business\"  ><span>Business<\/span><\/a>\n<\/li>\n<li class=\"forum sezione_29 sezione\">\n<a rel=\"nofollow\" href=\"http://forum.newburytoday.co.uk/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Forum<\/span><\/a>\n<\/li>\n<li class=\"picture-ordering sezione_24 index\">\n<a rel=\"nofollow\" href=\"http://www.newburyweeklynews.zenfolio.com\" onclick=\"window.open(this.href,'',''); return false\" ><span>Picture Ordering<\/span><\/a>\n<\/li>\n<li class=\"nostalgia sezione_47 index\">\n<a  href=\"https://www.newburytoday.co.uk/section/47/nostalgia\"  ><span>Nostalgia<\/span><\/a>\n<\/li>\n<li class=\"digital-editions sezione_53 pagina-bianca\">\n<a  href=\"https://www.newburytoday.co.uk/section/53/digital-editions\"  ><span>Digital Editions<\/span><\/a>\n<\/li>\n<li class=\"fullscreen sezione_54 index\">\n<a  href=\"http://www.newburytoday.co.uk/flipview/fullscreen/news/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Fullscreen<\/span><\/a>\n<\/li>\n<li class=\"ad-slot-positions sezione_79 index\">\n<a rel=\"nofollow\" href=\"https://user-5867488766.cld.bz/Digital-Media-Pack\" onclick=\"window.open(this.href,'',''); return false\" ><span>Ad Slot Positions<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_d456d589-f66e-451e-9b59-87bd2e299633').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script async src="https://cdn.onthe.io/io.js/HtBWhbEB5cND"></script<script type="text/javascript">incrementAdvImpression(205);</script>
</div>
      
      
      
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- OnScroll tag: Newbury Weekly -->
<script src="//tags.onscroll.com/a4907895-5cf1-48cd-8da9-fccdb64dab66/tag.min.js" async defer></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>